Il y a actuellement 129 visiteurs
Jeudi 27 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

gaamma.666

Avatar de l'utilisateur
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
gaamma.666
Localisation:
mars
Groupes:

Contacter gaamma.666

Statistiques de l’utilisateur

Inscription:
03 Mai 2009 14:19
Dernière visite:
27 Juil 2014 13:36
Messages:
20 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Conseils pour acheter votre matériel informatique
(7 Messages / 35.00% des messages de l'utilisateur)
Sujet le plus actif:
quelle Ram ?
(4 Messages / 20.00% des messages de l'utilisateur)

Les derniers messages de gaamma.666

Message problème carte réseau
Bonjour à tous :)

j'ai un problème av mon Packard Bell Easy Note "les driver XP"...

- Nom de la carte mère Packard Bell T12C

- model MX52

- ds le gestionnaire de périphériques il est inscrit : sis191 100/10 Ethernet Device

- sur Evrest il me donne : SiS 191 Gigabit Ethernet Controller (PHY: Realtek RTL8201CL/CP) PCI

voila... vous aurais compris qu'il s'agit du driver réseau qui me pose problème.

pour info, il a toujours très bien fonctionner SOUS XP depuis des années ( 4 ou 5),
j'ai du reformaté après un gros bug, et je me rappel plus comment j'ai fais pour installé ce driver, je me rappel que j'avais galéré.

merci par avance pour votre aide et bonne journée à tous

;)

Message quelle Ram ?
Bonjour à tous :)
Je voudrais changer ma Ram pour passer en 8 Gi.
Je ne sais pas quoi prendre, et surtout veut pas faire d’erreur.
Ma CM est une Gigabyte P35-ds3p et j’utilise ce pc uniquement pour jouer (BF3).
Je sais que je ne peux pas dépasser les 8 Gi de Ram mais pour la fréquence c pas trop !!

merci à vous pour votre aide

bon W-END

Message problème MDP sur page html
Bonjour à tous
J’ai mi un code html sur ma page web pour activé un mot de passe, ca fonctionne très bien, mais le problème c’est que la page se rafraichie toute les 10 secondes et toutes les 10 s je dois re tapé le mdp… (c’est une page de vidéo surveillance donc rafraichie toute les 10s ) ………..voila
Merci à vous et bonne journée

Code que j’ai utilisé
<html>
<head>
<title>Mot de passe pour afficher la page</title>
</head>
<body>
<SCRIPT LANGUAGE="javascript">
code = prompt('Entrez le mot de passe. Vous avez 1 seul essais... Attention, respecter les majuscules et les minuscules','Entrer le mot de passe ici');
if (code != " votremotdepasse ")//Remplacer votremotdepasse par le mot de passe que vous allez choisir...
{
location.href="mauvaiscode.html";//ici c'est la page où est redirigé le visiteur qui entre le mauvais mot de passe
}
</SCRIPT>
Voilà vous avez entrer le bon mot de passe

Message choix d'alim??
Bonjour à tous :wink:

Je vais changer de carte-vidéo d’ici un mois , une G-force GTX 460.
Mais je dois aussi changer mon Alim aussi, d’ou ma question : combien de watt faut-il ? quelle marque ? ou peu être un conseil ? dans des prix raisonnable

Merci par avance et bon W-end
Seb :D

Ma config :

Core 2 duo E8400
Gforce 8800 GT
4 Gi Ram corsair DDR2 800 mhz
carte Mère Gigabyte P35-DS3P
chispset CM a jour
bios et driver à jour
Windows 7 édition intégrale 64b
(indice de performance 5.6)
Alim 550w

Message problème Ram
Bonsoir a tous, et bonne année :D

Je vient de m’apercevoir avec cpu-z que ma Ram tourne a 400 mhz au lieu de 800 mhz ? ?
Je ne suis pas un habituer du bios, alors j’aurais voulu savoir comment bien règle ce problème si c’est possible
Merci à vous par avance
Et bonne soirée
Seb

Ma config :
Core 2 duo E8800
Gforce 8800 GT
4gi Ram ddr2 corsair 800mhz
carte Mère Gigabyte P35-DS3P
Win7 64b / bios a jour

Message choisir serveur passerelle ?
Bonjour à tous.

J'utilise depuis plusieurs années un serveur linux (Free-eos version 1.3) pour partager ma connexion net avec mes autres pc (5) .

J'en suis très content, mais pourtant j'ai l'impression que ça ralenti ma connexion.

J'ai chez moi un pc que j'utilise plus, et j'aurais voulu le transformer en (serveur passerelle ) simple, fr, rapide, sécurisé, gratuit, Mais lequel prendre ? ?

Merci à vous pour votre aide et bonne journée

seb

Message Phénomène audio étrange
Bonjour à tous
Phénomène étrange sur mon pc.
J'ai achète il y a 1 mois un Toshiba Satellite P300-1G5
Avec system audio HARMAN/KARDON
Vista installé dessus, que J'ai viré aussitôt pour le remplacer par XP-pro-sp3, jusque là pas de blem !
A par dans le gestionnaire de périphériques où là j'ai une entrée dans « autres périphériques »
« Audio Device on high définition audio bus » avec le "?" jaune ....
J'ai eu beau chercher sur le net pour trouver ces drivers, mais rien à faire toujours ce « ? » jaune. Après quelques jours de recherche j'ai laissé tomber...
De tout façon j'ai du son sur le pc, qui est pas trop mal, donc pas la peine de se prendre la tête puisque ça marche ! ..... (Mais ça m'énerve...lol)
MAIS aujourd'hui truc bizarre... j'avais lancé Winamp et j'écoutais tranquille la musique tout en surfant sur le net quand j'ai voulu appeler mon frère sur Skype, j'ai donc lancé Skype... et au moment ou Skype lance la petite musique de connexion, le son du PC a changé du tout au tout, il est devenu bien meilleur, on dirait maintenant que j'ai une vraie petite chaine hifi...c cool.
J'ai reboot, lancé Winamp...son comme avant...je lance Skype et là pareil, simultanément avec le son de connexion de Skype le son du pc devient super.
Bizarre Non... !
Si quelqu'un a une idée elle serra bien venue
Grand merci à tous et AA++
:D



.: Nous contacter :: Flux RSS :: Données personnelles :.