Il y a actuellement 134 visiteurs
Jeudi 29 Février 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

a7n8x-x s'allume et stoppe direct

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

a7n8x-x s'allume et stoppe direct

Message le 19 Nov 2003 04:05

salut a tous.
je viens d'acquérir cette carte (Asus A7N8X-X) et c'est pas la joie koaa! :-?
si qqun pouvait m'aider svp ce serait coolos. :)
Voila les détails : Le power Switch de ma tour branché sur le seul pin à deux fiches avec marké power dessous, j'appuie donc sur le bouton power, et là... :evil: dans un flash, la carte s'anime, mais s'éteint automatiquement. :cry:
help plz I'm lost !!
cynik
Visiteur
Visiteur
 
Messages: 6
Inscription: 19 Nov 2003 03:19
 


news

Message le 19 Nov 2003 11:54

bon, ya du nouveau. Il s'avère que le pc est branché effectivement quand j'appuie sur on et quand je réappuie 4 secondes, il s'eteint... Je vé y arriver!!!!!a force de persuasion, m'enfin si qqun pouvait répondre (pas pour ne rien dire svp!!) ce srait cool. Je sais que c'est un probleme simple, voire de débutant, mais en montage pc je suis un débutant, fo bien commencer qqpart..
cynik
Visiteur
Visiteur
 
Messages: 6
Inscription: 19 Nov 2003 03:19
 

Message le 19 Nov 2003 15:28

Je ne m'y connais pas trop non plus, mais la seule fois où j'ai vu ce type de problème cela venait d'une alimentation insuffisante. Tu peux donner plus de détails sur ce qui est neuf, ce qui est branché sur ta carte etc ? Au niveau des diodes et des ventilo il se passe quoi ?
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 19 Nov 2003 17:22

ok. Bon J'ai mis un amd2600+, testé en magasin, ça marchait, mais bon dieu de *$## j'ai pas noté où il avait branché les pins... Bon Y'a une ati radeon 9200 en 128Mo, un disque dur SeaGate120Go, la tour c'est une M@trix MiditowerCase avec une alim de 350W Max, le modèle a capot en plexi... un dvd liteon et un graveur tout ballot, 2 barrettes ddr2700 512 et j'ai vu fonctionner la mère avec les barretes optimisées... Donc. Quand j'appuie sur power, tout s'allume une demi-seconde (tout tout) et se bloque, mais le pc n'est pas (je crois) éteint, car si je réessaye d'appuyer, il se passe rien, mais si je reste appuyé sur le bouton power pendant 4 secondes, puis que je rappuie, ou encore que je débranche l'alim, puis que je la rebranche et donc, que j'appuie de nouveau sur Power, ca recommence, je vois mes ventilos s'allumer et s'arreter instantanement.

Ah oui absolument tout est neuf... :-?
cynik
Visiteur
Visiteur
 
Messages: 6
Inscription: 19 Nov 2003 03:19
 

Message le 19 Nov 2003 17:47

Tu n'as pas l'air sûr de tes branchements ? Tout est connecté ou tu testes en connectant juste la carte-mère à l'alimentation ? Quand tu appuis sur ON, Tu parle du bouton en facade, pas celui du boitier d'alimentation ? Tu es sûr de la connection du bouton ON à la carte-mère ? c'est clairement indiqué dans le manuel de la carte-mère ?
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 19 Nov 2003 21:58

Ben si, apriori, ya pas trop de difficulté, tout correspond pour les branchements : "Reset Sw" sur "Reset Switch", "Hdd Led" sur "IDELED1", "Pwr LED" sur "Power LED", puis bien sur "Pwr Sw" sur "ATX Power Switch". Mais bon, comme ça marche pas, et pour y voir + clair, je ne branche en effet plus que le pin Pwr Sw pour me torturer à essayer encore et encore.......... :cry:

Pour les branchement des prises audio et USB de la facade de la tour, je me suis pas encore penché sur le sujet.

Le Bouton Power, oui je parle bien de celui en facade, le bouton on/off...
cynik
Visiteur
Visiteur
 
Messages: 6
Inscription: 19 Nov 2003 03:19
 

Message le 19 Nov 2003 22:03

Pour le branchement du bouton à la carte mère, ca semble logique, ya pas d'autre connecteur s'appelant POWER apart un autre (ke g essayé.....en vain) qui lui, concerne la sonde thermale (PWRTMP1)
:)
cynik
Visiteur
Visiteur
 
Messages: 6
Inscription: 19 Nov 2003 03:19
 

Message le 19 Nov 2003 22:07

Je vois pas. Si ça marchait en magasin, et que tu n'as aucun bips, il me semble qu'il ne reste que l'alimentation qui aurait un problème, ou alors il y a un court circuit quelconque avec ta carte-mère et ton case.
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 20 Nov 2003 01:45

De toutes façons, demain jeudi je v appeler le magasin ki me la vendue et si y faut, je leur amène et ils vont me regler le probleme... enfin c kool de t'etre penché sur le pblem... merci kan même.
cynik
Visiteur
Visiteur
 
Messages: 6
Inscription: 19 Nov 2003 03:19
 



Sujets similaires

Message Ma tour ne s'allume plus.
Bonjour Je viens vers vous parce que moi j'ai un souci tout ta l heure j'ai voulu allumer ma tour rien fonctionne j'ai essayé d'enlever l'alimentation et tout rien fonctionne il y a même pas de lumière il s'allume pas je sais pas c'est quoi le souci par contre je m'y connais pas trop en PC si quelq ...
Réponses: 2

Message [Réglé] Ma tour ne s'allume plus.
Bonjour.Tout a l'heure je rentre du boulot et souhaites allumer mon ordi mais il ne s'est pas allumé.Il ne fait aucun bruit, les ventilateurs e tournent pas, la touche "on/off" ne s'illumine pas.....aucune réaction.J'ai essayer d'intervertir les câbles d'alimentation avec celui de l'écran ...
Réponses: 63

Message Fujitsu Esprimo P2560 qui ne s'allume plus
Bonjour tout le monde,Alors, j'ai un gros souci. J'ai une amie directrice d'école qui m'a donné son ordinateur en désespoir pour que j'essaye de le réparer. J'ai essayé de le démarrer, mais rien. Alors j'ai essayé de changer la Pile CMOS, des fois apparemment c'est juste ca qui empêche les Fujitsu d ...
Réponses: 1

Message PC ne s'allume pas après l'arrêt
J'ai vu de nombreux messages avec un titre similaire, mais ils ne correspondent pas à mon problème. 1 jour tout d'un coup après avoir éteint mon pc, le lendemain il ne voulait plus s'allumer. J'ai attendu quelques heures et je l'ai allumé avec succès... Aujourd'hui, j'essaie de l'allumer et le même ...
Réponses: 2

Message Mon ordinateur ne s allume plus
Bonjour,Je vous ecris car mon ordinateur de bureau s est apparement eteint pendant mon absence et il ne s allume plus.J ai branche le cable d alimentation sur une autre prise essaye un cable d alimentation different il ne demarre toujours pas.Voici une partie du materiel que j ai trouve:Quelles sera ...
Réponses: 2

Message [Réglé]Pression sur clavier-> Mon ordinateur ne s'allume pas
Bonjour à tous,Je possède un Asus X53S.J'ai changé la pâte thermique et jusqu'ici tout s'est bien passé.Cependant, j'ai eu la maladresse de mal remettre mon clavier. J'ai donc fait une légère pression pour clipper le clavier et l'ordinateur s'est éteint d'un coup. Depuis impossible de le rallumer... ...
Réponses: 7

Message portable HP pavilion dv6 s'allume et hop s'éteint
Salutj'ai un portable HP pavilion dv6 - 2043cail a sa batterie, je branche le cordon d'alimentationj'appuie sur power, les lumières s'allument et 2-3 secondes tout s'éteintque se passe t'ilil est pas tombé, il fonctionnait bien encore hiermerci de vos lumières
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.