Il y a actuellement 73 visiteurs
Jeudi 24 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Absence d'icône au démarrage..à lire svp

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Absence d'icône au démarrage..à lire svp

Message le 27 Oct 2011 19:11

Bonjour, ou bonsoir à ceux qui lisent le message,

J'espère que je post ce sujet dans la bonne place sur le forum..

Alors voilà, je vous explique
J'ai un ordinateur portable qui m'installe souvent des mises à jour (pour l'instant tout est normal.)
Je dois vous dire avant que ce que je vous décris ne m'arrive pas tout le temps et qu'il soit branché sur secteur, ou avec la batterie c'est la même chose.

Quand j'allume mon PC, la session de démarrage se lance, je met mon mot de passe, et le chargement commence, "bienvenue" .. mon problème c'est que les différents icônes présents normalement sur le bureau ne s'active pas (je ne l'ai voit pas) je vois seulement la barre de tâche en bas et mon fond d'écran, mais je ne peux rien faire, ni ouvrir le gestionnaire de tâche, ni cliquer sur le bureau. Je suis obligé de l'arrêter en forcer, au bout de plusieurs ré-démarrage, cela remarche mais je ne trouve pas ça normal..

Normalement Windows XP est à jour car j'ai coché la case télécharger les mises à jours automatiquement. Et une fois fait je les installent.

Le démarrage sans échec fonctionne.

Donc voilà, si vous avez une solutions ou quelque chose faite moi un signe, on m'a proposer comme solution de faire une restauration à une date antérieure, mais je me demande si c'est nécessaire car ce n'est pas tout les jours que les icônes ne s'affichent pas, des fois tout marche impeccable...

Merci d'avoir pris le temps de lire le message.
Bonne soirée ou journée suivant l'heure.
:help:
Avatar de l'utilisateur
zabou2000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 27 Oct 2011 19:07
Localisation: Normandie
 


Re: Absence d'icône au démarrage..à lire svp

Message le 27 Oct 2011 20:08

Bonsoir et Bienvenu :wink:

Il est possible que cela soit du à un pilote non à jour.
Fait une détection ici pour vérifier.
http://www.touslesdrivers.com/index.php?v_page=29
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12617
Inscription: 08 Déc 2009 19:51
 

Message le 27 Oct 2011 21:08

Bonjour,

Tout d'abord merci d'avoir répondu, alors voilà j'ai fais le test...Tout s'affiche mais je sais pas vraiment quoi faire..http://www.touslesdrivers.com/index.php?v_page=31 je vous joint mon résultat si vous voyez quelque chose d'anormale

Merci

EDIT :

Ah excusez moi, je vois que le liens ne fonctionne pas, par contre je ne sais pas comment supprimer l'ancien post...si vous avez besoins du résultat, dîtes le moi
Avatar de l'utilisateur
zabou2000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 27 Oct 2011 19:07
Localisation: Normandie
 

Re: Absence d'icône au démarrage..à lire svp

Message le 28 Oct 2011 12:10

Oui s.t.p je veux bien le résultat pour te guider pour les pilotes. :wink:
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12617
Inscription: 08 Déc 2009 19:51
 

Re: Absence d'icône au démarrage..à lire svp

Message le 28 Oct 2011 12:14

Comment je peux vous l'envoyez ? le liens ne fonctionne pas si je l'insert ici..
Avatar de l'utilisateur
zabou2000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 27 Oct 2011 19:07
Localisation: Normandie
 

Re: Absence d'icône au démarrage..à lire svp

Message le 28 Oct 2011 12:24

Au pire voilà, je vous mets cela me donne. Beaucoup de lecture à faire.

Code: Tout sélectionner
Résumé de votre configuration

Système d'exploitation
Windows 7 Edition Familiale Premium (x64) (build 7601) Service Pack 1

Processeur
Intel Pentium P6200 2133 MHz (Arrandale)

Carte mère
Acer Aspire 5742G V1.18

Options de recherche
Annonces


Afficher uniquement les drivers plus récents que ceux installés

Afficher uniquement les drivers certifiés WHQL

Afficher aussi les drivers beta

Système d'exploitation




Liste de vos matériels et de leurs drivers

Intel Pentium CPU P6200 @ 2.13GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.1.7600.16385 | Date: 21/06/2006

Intel Pentium CPU P6200 @ 2.13GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.1.7600.16385 | Date: 21/06/2006

ATI Technologies Inc Robson CE [AMD Radeon HD 6300 Series]
Drivers installés:
Constructeur: ATI Technologies Inc | Fichier INF: oem14.inf | Classe: display | Version: 8.741.1.5000 | Date: 25/08/2010

Drivers disponibles:
Ati Radeon HD 2000/3000/4000/5000/6000/7000/FireStream (drivers 11.10 bêta)
Constructeur: Advanced Micro Devices, Inc. | Fichier INF: c7126548.inf | Version: 8.901.2.0000 | Date: 06/10/2011 | Date de publication: 08/10/2011

Ati Radeon Mobility HD 2000/3000/4000/5000/6000 (drivers 11.9 WHQL)
Constructeur: Advanced Micro Devices, Inc. | Fichier INF: c7125033.inf | Version: 8.892.0.0000 | Date: 08/09/2011 | Date de publication: 29/09/2011

Realtek Semiconductor Corp. ATI HDMI Audio
Drivers installés:
Constructeur: Realtek Semiconductor Corp. | Fichier INF: oem10.inf | Classe: media | Version: 6.0.1.6034 | Date: 26/01/2010

Drivers disponibles:
Ati Radeon E2400/E4690/780E/785E (drivers 8.871 WHQL)
Constructeur: Advanced Micro Devices | Fichier INF: atihdlh3.inf | Version: 6.58.0.6602 | Date: 16/05/2011 | Date de publication: 02/08/2011

Ati Radeon HD 2000/3000/4000/5000/6000/FireStream (drivers 8.880.8 bêta)
Constructeur: Advanced Micro Devices | Fichier INF: atihdlh3.inf | Version: 6.58.0.6602 | Date: 16/05/2011 | Date de publication: 12/08/2011

Ati Radeon HD 2000/3000/4000 AGP (drivers 11.9 bêta)
Constructeur: Advanced Micro Devices | Fichier INF: atihdlh6.inf | Version: 6.58.0.6602 | Date: 16/05/2011 | Date de publication: 29/09/2011

Ati Radeon HD 2000/3000/4000/5000/6000/FireStream (drivers 11.9 WHQL)
Constructeur: Advanced Micro Devices | Fichier INF: atihdlh6.inf | Version: 6.58.0.6602 | Date: 16/05/2011 | Date de publication: 29/09/2011

Ati FireGL/FireMV/FirePro (drivers 8.850 bêta)
Constructeur: Advanced Micro Devices | Fichier INF: atihdw76.inf | Classe: media | Version: 7.12.0.7701 | Date: 29/03/2011 | Date de publication: 29/06/2011

Ati FireGL/FireMV/FirePro (drivers 8.83.5.4 WHQL)
Constructeur: Advanced Micro Devices | Fichier INF: atihdw76.inf | Classe: media | Version: 7.12.0.7701 | Date: 29/03/2011 | Date de publication: 29/06/2011

Realtek Semiconductor Corp. Realtek High Definition Audio
Drivers installés:
Constructeur: Realtek Semiconductor Corp. | Fichier INF: oem9.inf | Classe: media | Version: 6.0.1.6141 | Date: 22/06/2010

Atheros Communications Inc. AR9287 Wireless Network Adapter (PCI-Express)
Drivers installés:
Constructeur: Atheros Communications Inc. | Fichier INF: oem12.inf | Classe: net | Version: 9.0.0.202 | Date: 06/05/2010

Drivers disponibles:
Via Technologies VNT9285 (drivers 8.0.0.335 WHQL)
Constructeur: Atheros Communications Inc. | Fichier INF: netathr.inf | Classe: net | Version: 8.0.0.335 | Date: 07/05/2010 | Date de publication: 28/03/2011

Broadcom Corporation NetLink BCM57780 Gigabit Ethernet PCIe
Drivers installés:
Constructeur: Broadcom Corporation | Fichier INF: oem3.inf | Classe: net | Version: 14.0.1.0 | Date: 15/05/2010

Drivers disponibles:
Broadcom NetLink BCM57xx K57 (drivers 14.6.1.0 WHQL)
Constructeur: Broadcom | Fichier INF: k57nd60a.inf | Classe: net | Version: 14.6.1.0 | Date: 15/02/2011 | Date de publication: 23/03/2011

Sunplus Technology Co., Ltd Périphérique USB composite
Drivers installés:
Constructeur: Sunplus Technology Co., Ltd | Fichier INF: usbvideo.inf | Classe: image | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel Corporation 5 Series/3400 Series Chipset 4 port SATA AHCI Controller
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: oem1.inf | Classe: hdc | Version: 9.6.2.1001 | Date: 13/04/2010

Drivers disponibles:
Intel Rapid Storage Technology ICH7/ICH9/ICH10/PCH (drivers 10.6.0.1022 WHQL)
Constructeur: Intel | Fichier INF: iaahci.inf | Version: 10.6.0.1002 | Date: 20/05/2011 | Date de publication: 13/07/2011

Intel Rapid Storage Technology ESB2/ICH8 (drivers 10.1.0.1008 WHQL)
Constructeur: Intel | Fichier INF: iaahci.inf | Classe: hdc | Version: 10.1.0.1008 | Date: 06/11/2010 | Date de publication: 21/12/2010

Intel Chipset Device Software (drivers 9.2.3.1022 WHQL)
Constructeur: Intel | Fichier INF: ibexahci.inf | Version: 7.0.0.1013 | Date: 08/06/2010 | Date de publication: 04/10/2011

Slimtype DVD A DS8A5SH
Drivers installés:
Constructeur: | Fichier INF: cdrom.inf | Classe: cdrom | Version: 6.1.7601.17514 | Date: 21/06/2006

ELAN PS/2 Port Input Device
Drivers installés:
Constructeur: ELAN | Fichier INF: oem13.inf | Classe: mouse | Version: 7.0.6.5 | Date: 13/04/2010

Clavier standard PS/2
Drivers installés:
Constructeur: | Fichier INF: keyboard.inf | Classe: keyboard | Version: 6.1.7601.17514 | Date: 21/06/2006

Moniteur Plug-and-Play générique
Drivers installés:
Constructeur: | Fichier INF: monitor.inf | Classe: monitor | Version: 6.1.7600.16385 | Date: 21/06/2006

Intel processor PCI Express Root Port - 0045
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Pont Intel 82801 PCI - 2448
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel QuickPath Architecture Generic Non-core Registers - 2C62
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel QuickPath Architecture System Address Decoder - 2D01
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel QPI Link 0 - 2D10
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel QPI Physical 0 - 2D11
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel Reserved - 2D12
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel Reserved - 2D13
Drivers installés:
Constructeur: Intel | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Port racine 1 PCI Express pour famille de circuits microprogrammés Intel 5/3400 - 3B42
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Port racine 2 PCI Express pour famille de circuits microprogrammés Intel 5/3400 - 3B44
Drivers installés:
Constructeur: | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

ATI Technologies Inc Manhattan HDMI Audio [Mobility Radeon HD 5000 Series]
Drivers installés:
Constructeur: ATI Technologies Inc | Fichier INF: hdaudbus.inf | Classe: system | Version: 6.1.7601.17514 | Date: 19/11/2010

Intel Corporation Core Processor DRAM Controller
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: oem5.inf | Classe: system | Version: 9.1.1.1022 | Date: 28/10/2009

Intel Corporation Mobile 5 Series Chipset LPC Interface Controller
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel Corporation 5 Series/3400 Series Chipset SMBus Controller
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: machine.inf | Classe: system | Version: 6.1.7601.17514 | Date: 21/06/2006

Intel Corporation 5 Series/3400 Series Chipset High Definition Audio
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: hdaudbus.inf | Classe: system | Version: 6.1.7601.17514 | Date: 19/11/2010

Intel Corporation 5 Series/3400 Series Chipset HECI Controller
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: oem6.inf | Classe: system | Version: 6.0.0.1179 | Date: 17/09/2009

Intel Corp. Integrated Rate Matching Hub (Generic USB Hub)
Drivers installés:
Constructeur: Intel Corp. | Fichier INF: usb.inf | Classe: usb | Version: 6.1.7601.17586 | Date: 21/06/2006

Intel Corp. Integrated Rate Matching Hub (Generic USB Hub)
Drivers installés:
Constructeur: Intel Corp. | Fichier INF: usb.inf | Classe: usb | Version: 6.1.7601.17586 | Date: 21/06/2006

Intel Corporation 5 Series/3400 Series Chipset USB2 Enhanced Host Controller
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: oem4.inf | Classe: usb | Version: 9.1.1.1020 | Date: 20/08/2009

Intel Corporation 5 Series/3400 Series Chipset USB2 Enhanced Host Controller
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: oem4.inf | Classe: usb | Version: 9.1.1.1020 | Date: 20/08/2009

Sunplus Technology Co., Ltd Périphérique USB composite
Drivers installés:
Constructeur: Sunplus Technology Co., Ltd | Fichier INF: usb.inf | Classe: usb | Version: 6.1.7601.17586 | Date: 21/06/2006


édit Pac : rapport mis entre balises [code] ;)
Avatar de l'utilisateur
zabou2000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 27 Oct 2011 19:07
Localisation: Normandie
 

Re: Absence d'icône au démarrage..à lire svp

Message le 28 Oct 2011 16:23

ok mats ta carte graphique à jour via.
Drivers disponibles:
Ati Radeon Mobility HD 2000/3000/4000/5000/6000 (drivers 11.9 WHQL)
Constructeur: Advanced Micro Devices, Inc. | Fichier INF: c7125033.inf | Version: 8.892.0.0000 | Date: 08/09/2011 | Date de publication: 29/09/2011
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12617
Inscription: 08 Déc 2009 19:51
 

Re: Absence d'icône au démarrage..à lire svp

Message le 28 Oct 2011 16:36

D'accord, merci, et donc vous pensez que le problème peut venir de là alors..
Merci bien, j'vais la mettre à jour
Avatar de l'utilisateur
zabou2000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 27 Oct 2011 19:07
Localisation: Normandie
 



Sujets similaires

Message Erreurs démarrage configuration pro neuve
Bonjour à tou.te.s,Nous avons commandé une tour de montage vidéo il y a quelques semaines chez Alternate. Elle a été montée par leur soin. J'ai fait ce choix pour gagner du temps et éviter des erreurs de ma part, je vous avoue être assez frustré aujourd'hui.Configuration :Carte mère : GiBy Z390 AORU ...
Réponses: 2

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message HP Probook ecran clignote dès le démarrage
salutj'ai un HP Probokk 4520stout allait bien jusqu'à hierdepuis hier l'écran clignote tout le temps par intervalles réguliers mais très rapprochésj'ai mis à jour le pilote qui l'était déjàj'ai démonté le pc et regardé les nappes, rien ne semble clocher, de toute manière le portable n'est pas tombée ...
Réponses: 12

Message [Réglé] DEMARRAGE PC APRES MONTAGE
Bonjour à tous! je vous expose mon problème.J'ai monté un nouveau pc avec une jolie config:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20GHzBoîtier ...
Réponses: 8

Message Démarrage lent
Depuis que je suis allé faire un tour sur des sites pas très catholiques j'ai dû chopper une saloperie et mon PC s'éteint super lentement, idem pour l'allumage. Ça a commencé hier: j'ai cliqué mainte fois sur une vidéo en ligne qui ne se lançait jamais mais qui me dirigeait constamment sur une nouve ...
Réponses: 4

Message Supprimer l'authentification de Windows 10 au démarrage
Bonjour,Je suis sur Windows 10, et m'ayant fait une ou deux frayeurs avec authentification de Windows au démarrage, je voudrais supprimer complètement et définitivement l'authentification par mot de passe ou code pin ou autre au démarrage de Windows !J'ai regardé un peu sur le net, je suis tombé sur ...
Réponses: 1

Message Absence périphérique audio
Bonjour à tous, depuis 2 jours je n'ai plus de son qui sort de mes enceintes. Tout fonctionnait correctement jusque là. Mais maintenant je ne vois plus mon périphérique audio nulle part. Ce sont des enceintes branchées sur la sortie audio de ma carte mère (là où il ya les 3 ports rose vert bleu).J'a ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.