Il y a actuellement 75 visiteurs
Dimanche 20 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

adobe premiere plante au demarrage sous xp

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

adobe premiere plante au demarrage sous xp

Message le 11 Jan 2004 02:41

Bonjour tout le monde,

Je viens d'avoir Premiere Pro il y a peu.
Je l'ai installé correctement sans anicroche mais lors qu demarrage il m'affiche l'erreure:

"Adobe Premiere Pro did not find any valid editing mode ..."

lors qu chargement de la DLL Reverb6.dll.

De plus, une fois apres avoir cliqué sur "ok", je m'apercois qu'il toujours dans les processus en cours dans le Gestionnaire de Programes de WinXP alors qu'il devrait etre fermé.

Je pense que ce probleme a deja du etre mentionné mais je n'ai pas trouve de Topics tout de meme alors je poste...

J'ai une config basique avec juste des port Firewire IEEE.

J'ai deja essayé de l'installé plusieurs fois.

d'avance merci
ritalos
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 13 Juin 2003 18:47
 


Message le 14 Jan 2004 08:38

c bon jai enfin resolu le probleme, sa venai en fait du pack nimo codec qui foutai la merde!
si sa peux aider l'un dentre vous à lavenir
ritalos
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 13 Juin 2003 18:47
 

PROBLEME

Message le 12 Déc 2004 13:47

Wé salut,
En fait j'ai actuellement le meme probleme que toi, mais je ne vois pas du tout ce qu'est le nimo codec????
j'ai win XP et un ordi qui dechire sa mere alors ya pas de raisons matérielles pour que ça bug.
Ca plante pareil lors du chargement de Reverb6.dll au demarrage de Adobe Premiere Pro 7.

AIDEZ-MOI SVPPPP.... :'(

merci d'avance
Lau.
spacekiwi
Visiteur
Visiteur
 
Messages: 2
Inscription: 12 Déc 2004 13:42
 

Message le 15 Mai 2007 16:41

bonjours les gens je sais que c'est un ancien post mais je me trouve dans la meme situation...dès que je démarre premiere pro y a tt qui plante et le pc redémarre en me disant qu'il vient de récupérer d'une erreur serieuse

cela me le fait aussi soit lors de Reverb6.dll soit pendant le chargement d'un projet....mais une fois parti plus de pb



ps: je ne vois pas ce qu'est le pack nimo....
scubaman61
Visiteur
Visiteur
 
Messages: 1
Inscription: 15 Mai 2007 16:36
 



Sujets similaires

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message HP Probook ecran clignote dès le démarrage
salutj'ai un HP Probokk 4520stout allait bien jusqu'à hierdepuis hier l'écran clignote tout le temps par intervalles réguliers mais très rapprochésj'ai mis à jour le pilote qui l'était déjàj'ai démonté le pc et regardé les nappes, rien ne semble clocher, de toute manière le portable n'est pas tombée ...
Réponses: 12

Message [Réglé] DEMARRAGE PC APRES MONTAGE
Bonjour à tous! je vous expose mon problème.J'ai monté un nouveau pc avec une jolie config:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20GHzBoîtier ...
Réponses: 8

Message Démarrage lent
Depuis que je suis allé faire un tour sur des sites pas très catholiques j'ai dû chopper une saloperie et mon PC s'éteint super lentement, idem pour l'allumage. Ça a commencé hier: j'ai cliqué mainte fois sur une vidéo en ligne qui ne se lançait jamais mais qui me dirigeait constamment sur une nouve ...
Réponses: 4

Message Supprimer l'authentification de Windows 10 au démarrage
Bonjour,Je suis sur Windows 10, et m'ayant fait une ou deux frayeurs avec authentification de Windows au démarrage, je voudrais supprimer complètement et définitivement l'authentification par mot de passe ou code pin ou autre au démarrage de Windows !J'ai regardé un peu sur le net, je suis tombé sur ...
Réponses: 1

Message Samsung s8 bloqué au démarrage
Bonjour , quand je charge mon mobile (samsung s8) je l'éteint toujours mais la une fois charger à 80% je le rallume et surprise il reste bloquer sur samsung.J'ai beau faire cela: Volume -+ power (bouton de verrouillage d'écran) le mobile ce rallume sans cesse ....je peut l'éteindre seulement en le m ...
Réponses: 2

Message Probleme Adobe Première
Bonjour, quand je me connecte à Adobe première et After Effect, un message m’affiche que ma carte graphique Intel n’est pas compatible avec ces logiciels.Est-ce que quelqu’un aurait une solution.
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.