Il y a actuellement 65 visiteurs
Samedi 06 Mars 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

CPU Utilisé à 100%

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

CPU Utilisé à 100%

Message le 23 Avr 2011 07:52

Bonjour,

Il y a 3 semaines je me suis fais un PC, il n'y à aucun soucis mise à par mon CPU qui fonctionne à 100% quand je lance certains "jeux"
Donc je voulais savoir si il y a un risque et si il a y un moyen de ne pas utilisé celui-ci à 100% ?

Voici ma config pour rappel:

Alimentation CORSAIR CORSAIR Alimentation PC Enthusiast Series TX750 V2 - 750 W (CMPSU-750TXV2EU)
Carte graphique Sapphire Sapphire Radeon HD 6950 CrossFireX 2GB GDDR5 PCI-E 2.0
Carte mère Gigabyte Gigabyte GA-PH67-UD3 (rev. 1.0)
Lecteurs et graveurs Samsung Samsung SH-S223B CD-RW DVD+
Mémoire Corsair Corsair 4go ddr3 1333mhz c9 (cmv4gx3m2a1333c9)
Processeur Intel Intel Core i5-2500K 3.3GHz Socket 1155 3700MHz bus In a Box
PPAStAGAA
Visiteur
Visiteur
 
Messages: 4
Inscription: 23 Avr 2011 07:21
 


Re: CPU Utilisé à 100%

Message le 23 Avr 2011 08:53

Bonjour et bienvenue PPAStAGAA

? c'est pour embêter Pastaga ou bien, ton pseudo ?

Pour bloquer un 2500K et une HD 6950,

soit le PC soit les jeux sont complètement vérolés, je dirais.

Si tu as un doute, un tuto pour vérifier toussa.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27314
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: CPU Utilisé à 100%

Message le 23 Avr 2011 14:51

Merci :)

Non ce n'est pas pour embêter mais c'est mon pseudo :p

Les jeux installer sont pris sur les sites officiels (Wow, CS:S, Battlefield 3)
Sur CS:S et Wow aucun soucis mais sur battlefield il me suffit de jouer 5min et le cpu tourne à 100% et la température a environ 60°.
PPAStAGAA
Visiteur
Visiteur
 
Messages: 4
Inscription: 23 Avr 2011 07:21
 

Re: CPU Utilisé à 100%

Message le 23 Avr 2011 15:04

Si ça tourne "normalement" au départ comme tu le laisses entendre,

le refroidissement est peut-être insuffisant, 60° c'est déjà un peu chaud.

? est-ce que ça va mieux boitier ouvert ?

? tu as quoi comme boitier et comme ventirad, stp ?

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27314
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: CPU Utilisé à 100%

Message le 23 Avr 2011 15:10

Boitier ouvert c'est exactement la même chose.

Boitier Helios Warrior, donc dedans j'ai deja 6 ventilo d'origine et avec le montage fini sa me fais 9 au total

Qu'appel tu ventirad ?

Pense-tu qu'un ventilateur tout cuivre sur le processeur aiderai ?
PPAStAGAA
Visiteur
Visiteur
 
Messages: 4
Inscription: 23 Avr 2011 07:21
 

Re: CPU Utilisé à 100%

Message le 23 Avr 2011 15:30

Le ventirad, c'est l'ensemble ventilateur + radiateur qui refroidit le processeur.

Plutôt que de rajouter des trucs à ta forêt de ventilo, je vérifierais la bonne fixation

du ventirad, bien d'aplomb, et la pâte thermique.

Même avec le ventirad @ stock Intel, tu devrais avoir moins que ça, surtout dans ton boitier.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27314
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: CPU Utilisé à 100%

Message le 23 Avr 2011 15:35

Le ventirad est celui fourni avec le processeur d'origine et la pâte thermique pareil.

En ce qui concerne la fixation je viens de vérifier et tout es bien.
PPAStAGAA
Visiteur
Visiteur
 
Messages: 4
Inscription: 23 Avr 2011 07:21
 



Sujets similaires

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8

Message comment utilisé filezilla
salutil y a un tutoriel ici http://www.ordi-netfr.com/tutorialafilezilla.phpje bloque déjà au début, que dois je mettre dans "hôte" ? merci
Réponses: 4

Message Processeur utilisé à plus de 90%
Bonjour à tous,Depuis quelle que temps j?entendais le ventilo du processeur qui tourné plein pot en permanence, je suis allé sur "gestionnaire de taches" et sur la ligne " system process 32 bits" et là je suis à 95% d'utilisation.Je suis sur windows 10 professionnel.https://dri ...
Réponses: 4

Message erreurs type "pas les droits" et "dossier utilisé..."
Salut à tous.Depuis quelque temps, lorsque je veux effacer un dossier de jeu apres la désinstallation ou de copier des fichiers d'une clé USB par exemple, il arrive que le PC me dise que j'ai pas les droits d'admin (c'te blague) ou que le dossier est en cours d'utilisation.Cela-dit, après un redémar ...
Réponses: 1

Message Disque utilisé à 100%
Bien à vous chère lecteurs ou lectrices ! Mon soucis, commun vu les messages sur le forum, est indiquer dans le titre. Mon PC utilise actuellement le disque à 100%. J'ai déjà fais une défragmentation, il est redescendu à la normal, or depuis peu de temps il se remet à 100%..Pour mon PC désolé mais j ...
Réponses: 15

Message Windows 10: 100% disque utilisé, 80% RAM utilisé
Bonjour à tous et merci de lire ce post.Depuis 2/3 jours, mon pc commence à ralentir... Quand je regarde le gestionnaire des tâches, ce dernier m'affiche que une grande partie de ma RAM est utilisée ( sur mes 8G ) et que mon disque est utilisé a 100%. Sauf que aucun processus affiché ne consomme bea ...
Réponses: 5

Message Mon pc portable n'utilise pas ma carte graphique
Bonjour j'ai récemment acheté un pc portable asus r510j et un problème viens d'apparaitre ...L'ordi portable que j'ai acheté a une carte graphique gtx 850m, je suis donc aller dans le panneau de configuration nvidia et j'ai vue que l'ordi utilisé la carte graphique de basse, j'ai donc fouillé sur in ...
Réponses: 21


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron