Il y a actuellement 55 visiteurs
Samedi 15 Juin 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pas de démarrage avec une CM Asus a7n8x-x

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

pas de démarrage avec une CM Asus a7n8x-x

Message le 18 Avr 2005 20:16

salut
suite à la foudre, j'ai du changer de carte mère, j'ai donc opté pour l'asus a7n8x-x et je ne parviens pas à faire démarrer l'ordi. Après tous les branchements, le ventilo de l'alim démarre puis s'éteind au bout de 7 ou 8 secondes et plus rien. La diode verte de la carte entre les ports pci reste allumée. J'ai essayé de démarrer avec seulement la carte graphique, la ram, le proc et son ventilo, même topo. J'ai essayé de déplacer les cavaliers usb pour les mettre en +5v, pareil. J'ai essayé de mettre le cavalier fsb sur 200, pareil. J'ai changé de proc, pareil. J'ai changé de barrette de ram, pareil. J'ai changé d'alim, pareil. J'ai lu sur différents posts que la carte était capricieuse au niveau de la ram. Toutes les barrettes que j'ai essayées (3) étaient de la no-name ou plutôt elixir et v-data. Est-ce que les symptomes vous font penser à un problème de ram ? A ma connaissance, le signal comme quoi il y a une défaillance de ram n'apparait que quelques secondes après le démarrage mais après avoir eu quelques lignes d'affichage, là rien, je n'ai même pas la diode du moniteur qui passe au vert. Je sèche. Merci pour vos lumières.
Josselyn
Josselyn
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Avr 2005 20:12
 


Message le 19 Avr 2005 16:21

as-tu regardé dans le bios ?
Avatar de l'utilisateur
lherbaux
Expert(e)
Expert(e)
 
Messages: 878
Inscription: 17 Sep 2003 19:05
 

Message le 19 Avr 2005 18:57

as-tu regardé dans le bios ?

je pense que tu n'as pas du lire mon message en entier, je n'ai aucun affichage, alors comment aller dans le bios ?
Josselyn
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Avr 2005 20:12
 

Message le 19 Avr 2005 19:15

est ce qu'il y a des bip au démarage ? et si oui combien ?
Avatar de l'utilisateur
lherbaux
Expert(e)
Expert(e)
 
Messages: 878
Inscription: 17 Sep 2003 19:05
 

Message le 19 Avr 2005 21:08

non rien du tout, l'alim se met en marche puis s'éteind au bout de 8 secondes sans aucun affichage
Josselyn
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Avr 2005 20:12
 

Message le 19 Avr 2005 21:21

as tuvérifier si le processeur ne surchauffe pas trop .
sinon essaye de brancher le processeur et la ram sur une autre carte mère .
Avatar de l'utilisateur
lherbaux
Expert(e)
Expert(e)
 
Messages: 878
Inscription: 17 Sep 2003 19:05
 

Message le 20 Avr 2005 08:15

déjà fait, sans succès.
je crois que la carte mère est naze, je vais finir par demander le remboursement
Josselyn
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Avr 2005 20:12
 

Message le 20 Avr 2005 09:33

Tu as changé l'alim ? :o
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 20 Avr 2005 18:40

non j'ai laissé la même parce que je l'ai essayée sur un autre pc et elle marche
Josselyn
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Avr 2005 20:12
 

Message le 20 Avr 2005 18:50

Essaie de tester ta CM sur un autre pc, mais il ce pourrait bien qu'elle soit morte... :roll:
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 15:50
 

les nouveautés

Message le 20 Avr 2005 19:04

bon après vérification il semblerait que mon proc ait rendu l'âme mais ça ne regle pas le problème parce j'ai refait un essai avec mon autre proc (athlon xp 1800+) et ça a démarré, j'ai eu un affichage quelques secondes, j'ai même pu rentrer dans le bios et à peine une seconde après, plus rien, tout s'est arrêté. Maintenant ça fait pareil à chaque fois.
Josselyn
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Avr 2005 20:12
 

Message le 20 Avr 2005 21:26

ouuulllaaaa!!

tu me fait peur là

J'ai en m'a possession la meme cm que la tienne mais je n'ai pas pu encore la tester faute de cpu (demain normalement)

Pourvu que tout marche
Avatar de l'utilisateur
ravy37170
Expert(e)
Expert(e)
 
Messages: 835
Inscription: 05 Jan 2004 22:18
Localisation: Tours (37)
 

a7n8x-e

Message le 22 Avr 2005 15:09

hi,

j ai la meme carte mere ...nickel ....
Dsl j ai pas d' idee la ???
A+
Avatar de l'utilisateur
max_evans
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 245
Inscription: 25 Oct 2003 14:21
 

Message le 22 Avr 2005 18:38

moi j'en ai une : acheter une autre carte mère et un autre proc. j'espère que ça ira bien pour vous;
@+
Josselyn
Visiteur
Visiteur
 
Messages: 8
Inscription: 18 Avr 2005 20:12
 

Message le 22 Avr 2005 19:36

slaut !

problème de tension ? d'alim' ou de branchement ? tu as démonté ?
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Suivante


Sujets similaires

Message Démarrage sur mauvais disque dur
Bonjour, j'ai un PC Notebooq avec une EMMC de 32 Go qui n'a plus de place. Sus ce PC j'ai un emplacement pour mettre un SSD, j'ai donc clonné l'EMC sur le SSD nommé D. Mon problème est que le PC démarre toujours sur C: ;Tout les dossiers sont sur C: malgré que dans le boot j'ai demandé le démarrage ...
Réponses: 3

Message Demarrage sur nouveaux disque SSD
Bonjour, j'ai un PC notbook Asus avec 4 go de mémoire et 32 Go de disque dur en emmc.J'ai cloné le disque emmc sur un ssd que j'ai placé sous un emplacement du PC , j'ai ensuite defini le ssd comme demarrage en priorité en 1er et mis le disk manager ( emmc en boot disabled ).Mon problème c'est que j ...
Réponses: 0

Message PC asus ne demarre plus
Bonjour,Essaie de te créer une clé usb bootable de W10 en 32 bits par exemple ICI pour le système et aide toi de Rufus pour faire la clé, il est LA.Démarres sur la clé et essaie une réparation sans perte de données.De toute façon c'est de la daube ces PC, ça n'aurait jamais du se vendre.Bonne contin ...
Réponses: 4

Message PC Lenovo plus de démarrage
Bonjour Nathalie11000,Nathalie11000 a écrit:j'ai enlevée la pile et la barrette mémoire mais la je sèche j'ai pourtant quelques connaissance en informatique mais la je suis larguée..Si quelqu'un avait une idée ça serait génialSi le PC n'a pas tourné depuis longtemps, enlever la pile ne suffit pas: ...
Réponses: 3

Message [Réglé] problème de barre inexistante sur pc portable asus
Bonjour,Depuis hier, en allumant mon pc portable asus modèle F 402 S, il bloque sur le bureau, je n'ai plus la barre de tâches donc les icônes à côté de l'heure comme avant et la souris fait un rond et impossible de cliquer et d'ouvrir des fichiers ou d'aller sur internet c'est bizarre, est-ce une ...
Réponses: 9

Message [Réglé] Temps de démarrage du BIOS très long
Bonjour à tous,Depuis quelques semaines (et sans avoir changer quoi que ce soit dans mon pc) le temps que met celui-ci à s'allumer est très long... Ce long temps d'attente n'intervient cependant pas lors d'un redémarrage ni lors d'un arrêt puis rallumage immédiat.Lorsque je vais dans mon gestionnair ...
Réponses: 31

Message comment remettre le mot de passe au démarrage
Bonjour,Pourriez-vous m'indiquer s'il est possible de remettre le mot de passe au démarrage d'un pc portable qui est sous Linux Mint sans être obligé de réinstaller le système ?MerciCordialement
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.