Il y a actuellement 94 visiteurs
Lundi 28 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pb démarrage Vista

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Pb démarrage Vista

Message le 30 Mar 2010 22:27

bonjour,

j'ai soudainement un souci de démarrage Vista (PCtour HP Compaq Presario) , après l'écran BIOS puis le début de démarrage de Vista (petite barre horizontale) le disque dur se met à mouliner de façon interminable , la LED s'allume et le disque fait du bruit (bruit normal de disque en train de lire/ecrire), mais ecran noir et rien ne se passe, Vista ne démarre pas. J'ai tenté une restauration (F11) sur des points de restauration précédents, la restauration s'annonce terminée sans erreur, mais ensuite le meme probleme persiste au redémarrage.
J'ai réussi à démarrer en mode sans echec, mais les diagnostics ne donnent rien.
Indice : ces problemes surviennent alors que le PC a subi plusieurs coupures electriques (liées au vent violent sur la region), coupures de quelques secondes puis PC redémarré via interrupteur.

Que faire ?

merci !
cahulabo
Visiteur
Visiteur
 
Messages: 1
Inscription: 30 Mar 2010 21:54
 


Re: Pb démarrage Vista

Message le 30 Mar 2010 22:44

Bonjoue & bienvenue,
cahulabo a écrit:...(PCtour HP Compaq Presario)
Que faire ?
Je verrais bien à ce que tu nous en donne les références exactes. Voir étiquette au dos.
A partir de là, nous pourrons envisager un "resetBios" ou ClearCmos".

Sous réserve bien sur que les coupures de courant n'aient pas été accompagnées de surtensions secteur.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Pb démarrage Vista

Message le 31 Mar 2010 00:25

Si tu arrives à démarrer en mode sans échec, rien n'est perdu. Pour moi, un gros nettoyage de Windows en mode sans échec pourrait déjà approcher de la solution. Sinon, on essaiera autre chose.

Pour écarter la piste du dysfonctionnement hardware, tu peux aussi essayer de démarrer en LiveCD Linux, pour être sur...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message Erreurs démarrage configuration pro neuve
Bonjour à tou.te.s,Nous avons commandé une tour de montage vidéo il y a quelques semaines chez Alternate. Elle a été montée par leur soin. J'ai fait ce choix pour gagner du temps et éviter des erreurs de ma part, je vous avoue être assez frustré aujourd'hui.Configuration :Carte mère : GiBy Z390 AORU ...
Réponses: 2

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message HP Probook ecran clignote dès le démarrage
salutj'ai un HP Probokk 4520stout allait bien jusqu'à hierdepuis hier l'écran clignote tout le temps par intervalles réguliers mais très rapprochésj'ai mis à jour le pilote qui l'était déjàj'ai démonté le pc et regardé les nappes, rien ne semble clocher, de toute manière le portable n'est pas tombée ...
Réponses: 12

Message [Réglé] DEMARRAGE PC APRES MONTAGE
Bonjour à tous! je vous expose mon problème.J'ai monté un nouveau pc avec une jolie config:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20GHzBoîtier ...
Réponses: 8

Message Démarrage lent
Depuis que je suis allé faire un tour sur des sites pas très catholiques j'ai dû chopper une saloperie et mon PC s'éteint super lentement, idem pour l'allumage. Ça a commencé hier: j'ai cliqué mainte fois sur une vidéo en ligne qui ne se lançait jamais mais qui me dirigeait constamment sur une nouve ...
Réponses: 4

Message Supprimer l'authentification de Windows 10 au démarrage
Bonjour,Je suis sur Windows 10, et m'ayant fait une ou deux frayeurs avec authentification de Windows au démarrage, je voudrais supprimer complètement et définitivement l'authentification par mot de passe ou code pin ou autre au démarrage de Windows !J'ai regardé un peu sur le net, je suis tombé sur ...
Réponses: 1

Message Vista problème certificat
Bonjour à tous,J'ai un vieux pc avec Vista acheté en 2008.C'etait le bordel et j'avais créé à l'époque des recovery disques.J'ai réinstallé à partir des disques et voilà que les problèmes commencent. Il refuse d'ouvrir les pages Web avec explorer. Dans la fenêtre un bandeau jaune indique:'' pour pro ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.