Il y a actuellement 160 visiteurs
Dimanche 20 Juin 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PC démarre au Bios mais ne boot pas

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

PC démarre au Bios mais ne boot pas

Message le 29 Jan 2013 23:23

Bonsoir ,

Ma config avant la catastrophe :
Cpu : i7-2600
Carte mère : Asrock H61m-VS
Alim : Corsair Tx 650w
Gpu : Nvidia GTX 560
Ram : 6Go
DD : 750go
Windows Seven 64bits

Ça fait 2 jours que mon alimentation a laché sans aucune explication , une Corsair Tx650W agé d'un an et demi , malheureusement elle n'est plus sous garantit(Normalement c'est 5ans , mais je suis en Tunisie donc c'est 1 an pas plus ... ) . J'ai essayé de la réparer avec un ami en changeant son fusible grillé , le 1er fusible a sauté de suite donc on a conclu que c'est un court circuit , j'ai re vérifier tout puis on a mi un nouveau fusible , qui s'est fait grillé avec le fusible de la prise électrique .

Le lendemain je l'ai remplacé par une ancienne alimentation standard 220V , donc obligé de remplacé ma carte graphique par une ancienne plus faible ( GT 220 ) , le pc démarre , tout est nickel , je l'ai utilisé tout l'après midi , j go Afk donc je l'ai mi en Veille , quand j'ai Re , j'ai trouvé le PC fermé et le ventilateur du processeur qui tourne pendant 2sec puis s'arrete puis tourne ... ( J'ai lu sur le net que c'est a cause d'une alimentation faible , mais avant j'avais cette config avec cette alimentation 220v et je n'ai u aucun problème ) .

Bref , le lendemain j'ai re essayé d'allumer mon pc et HOP ! ça marche , il m'a demandé une Reprise de windows ( normalement a cause de la mise en veille d'hier ) , enfin revoilà mon Bureau , je tourne la tête 1sec et le PC se ferme ... il me refait le truc du ventilo mais plus maintenant ! là c'est un nouveau problème , le PC démarre directemant au Bios et ne Reboot pas , je peux y faire des réglages mais après rien ne se passe , il y a aussi une option pour démarrer un certain EFi SHell que je ne connais pas , pourtant je l'ai essayé , le PC redémarre et je re au Bios ( http://img.youtube.com/vi/3HZHvFCpTMM/0.jpg ).
Le PC ne fait plus de bip
( J'ai éssayé un Cmos et rien ne se passe ) .

Dispo pour plus de détails , et merci .
Agrebi
Visiteur
Visiteur
 
Messages: 1
Inscription: 29 Jan 2013 23:18
 


Re: PC démarre au Bios mais ne boot pas

Message le 31 Jan 2013 12:44

C'est quelle marque/modèle ton alim 220W?
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Re: PC démarre au Bios mais ne boot pas

Message le 03 Fév 2013 10:05

il bloque apres le self post test ( pas de bip ) quand il fait l'inventaire du matos interne a l'ecran , ou encore apres au boot sur le curseur en haut a gauche ?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15710
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 



Sujets similaires

Message Chargement du BIOS très long
Bonsoir !Depuis quelques jours, le PC de mon frère a un soucis : Le temps pour charger le BIOS est très long (cad le temps pour qu'il m'affiche le logo du BIOS ou on peut utiliser F11 par exemple). ça peut être 1 minute d'attente comme quelques secondes...Aussi j'ai remarqué qu'en redémarrant via Wi ...
Réponses: 10

Message Pc portable samsung R730/ CM démarre/VGA ok/LCD probleme
Bonjour, Voila j'expose mon problème, J'ai un vieux PC portable samsung NP-R730 que j'ai voulu remettre en état. le problème s'est l'affichage de l'écran principale, je m'explique, la carte mère démarre sans problème et fonctionne parfaitement branché sur VGA sur un écran externe, en revanche rien o ...
Réponses: 3

Message Bloqué dans le bios
Depuis quelques temps parfois l?écran de mon pc avait un freeze et après 5 minutes à attendre il redémarrait et me lançais dans le bios. Après plusieurs redémarrages il réussissait à lancer windows mais ça me l?a refait et je suis désormais bloquer dans le bios je ne sais pas quoi faire. ...
Réponses: 6

Message Problème BIOS
Bonjours à toutes et tous, Voilà mon problème, j'ai cassé la fiche de mon bouton on/off de mon pc portable Asus X550LD (sous Windows 10), du coup j'ai voulu changer ma touche de démarrage par une autre, parce sinon je suis obligée de démonter mon pc afin de faire une sorte de contact pour le démarre ...
Réponses: 2

Message Compaq Boot USB
Bonjour a tous ! Aujourd'hui j'ai ressorti des cartons mon Compaq CQ56.C'est un vieux PC ok mais il me sera utile pour le mettre dans mon atelier...LE problème est le suivant : J'avais enlever le disque dur interne du pc pour récupérer les données, puis je l'ai re-rangé... mais maintenant, je n'ai ...
Réponses: 1

Message Récupération du dual boot
Bonjour,Pourriez-vous m'indiquer la procédure pour retrouver le "dual boot" entre Windows 10 et Linux Mint au démarrage sur un pc portable Compaq modèle 15-h052 nf ?MerciCordialement
Réponses: 4

Message [Réglé] Mot de passe pour le bios
Bonjour à tous, et meilleurs v?ux (espérons qu'ils seront efficaces cette fois ci !)Petit souci, et surprise:J'ai voulu accéder au bios sur mon desktop HP, via F10 comme d'hab. et aujourd'hui il m'est demandé mon "mot de passe actuel". Surprise !Je n'ai jamais entré de mot de passe pour ac ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron