Il y a actuellement 122 visiteurs
Jeudi 13 Août 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PC neuf monté qui ne démarre pas

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 20:44

Bonjour,

je viens de finir de monter mon PC avec une config conseillée par routmat54 (conseil-config-vt-82654.html)

Je résume la configuration:
Carte mére : Gigabyte GA-B150M-D3H Carte mère Intel Micro ATX Socket 1151
Processeur : Intel Core Kabylake i5-7500 Processeur 3,80 GHz
Ventirad : HYPER TX3i RR-TX3E-22PK-B1
Ram : HyperX Savage DDR4 HX421C13SBK2/8 XMP 8Go 2133MHz DDR4 CL13 DIMM Kit (2x 4Go)
Carte Graphique : Sapphire Technology 11260-07-20G Carte graphique ATI Radeon RX 480 8 Go GDDR5 PCI Express
DD 1 : Crucial - CT525MX300SSD1 - Disque Flash - SSD Interne - 525 Go
DD 2 : Western digital - WD Caviar Blue Disque Dur Interne 3,5'' - SATA - 1000 GB
Lecteur Optique : Liteon IHAS124-14 Black Lecteurs - Graveurs CD/DVD Graveur de DVD R / DVD -RW 48, 32, 24, 8
Carte Wifi : Gigabyte GC-WB867D-I Carte Réseau Marron
Boitier : Cooler Master Silencio 352 Boîtier PC Noir
Alimentation : Lepa N550-MA MXF1 Alimentation pour PC 550 W Blanc
Ecran : Iiyama Prolite E2483HS-B1 Ecran LCD Monitor 24" (61 cm) 1920 x 1080 1 ms VGA/DVI/HDMI Noir

Mon problème est que le PC démarre, puis au bout de quelques secondes il émet 5 longs bips puis s'éteint.
Rien ne s'affiche sur l'écran (il ne s'allume même pas).

J'ai déjà testé d'enlever et remettre la RAM mais rien.

sur ce thread https://www.reddit.com/r/techsupport/co ... _start_up/
il y a cette recommandation qui à priori a marché pour au moins une personne mais pour moi ma RAM est bien verrouillée.

"For anyone else coming to this thread with this issue, this MB has a RAM module with locks on only one side. If you put the RAM in how you usually would and just lock the one side into place it won't register the RAM and will give you this error. You'll need to push the non-locking side of the RAM down first with some force, and THEN place the other side in and lock it into place.
This isn't noted anywhere in the manual, or anywhere online, but placing the ram in how you normally would results in one side raising up too high."


Help... merci d'avance !
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 


Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 21:25

Bonsoir ,
Essaies en branchant ton écran sur la carte mère à la place de la carte graphique , puis dès le démarrage tu tapotes sur Supp ou F2 pour entrer dans le Bios , dans les paramètres graphiques tu modifies pour mettre le port Pcie ( ta CG ) en priorité puis tu acquittes les changements en tapant sur f10 . Tu remets ton écran sur la CG et tu redémarres .
5 Bips c'est : > ICI <
Et je préfére pour toi que ce soit la CG peut être même mal enfichée que le processeur car un pin HS c'est la mort du processeur .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14833
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 21:41

je viens de tester et ca ne change rien :-(
J'ai carrement enlevé la carte graphique, j'ai aussi enlevé la carte Wifi et mon 2éme DD mais toujours les mêmes BIP

rien ne s'affiche et toujours les 5 bips, dans les forums que j'ai parcouru tous parlent de la RAM

J'espere vraiment que ce n'est pas le CPU :-(

pas mal de commentaires ici :
https://www.youtube.com/watch?v=wTr1XraMMPk

je vais fouiller et tester pour l'instant je ne crois pas à un pb de CPU j'ai fait super attention
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 22:04

Re ,
Les rams tu les a bien mises sur le slot 2 et le slot 4 ?
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14833
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 22:07

ah non j'ai mis dans Slots 1 et 3.
J'ai fait plein de test et en mettant qu'en slot 3 ca ne sonne plus.
Par contre j'ai pas essayé 2 et 4 je vais tester (mais je crois que le slot 4 est difficilement accessible à cause du ventillo du processeur)
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 22:12

Je viens d'essayer 2 & 4 idem 5 long bip.

Ca n'a pas bipé uniquement quand j'ai mis qu'une barette dans le Slot 3... mais je n'ai pas eu d'affichage.

Ca me desespére :-(
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 22:12

Re ,
C'est le 1 le plus près du processeur et le quatre normalement il est facilement accessible .
Le manuel est La.
On mets ou le 2 et le 4 si vraiment ce n'est pas possible le 1 et le 3 .
Bonne continuation
Pour entrer dans le Bios c'est bien en tapotant sur Delete donc Supp
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14833
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 22:20

Je vois l'inverse sur le manuel, le slot 1 est le plus éloigné du processeur.
de toute façon j'ai teste plein de combinaisons :-(

Je ne pige pas
quand je lis les commentaires sur le fil youtube j'ai l'impression que c'est un problème hyper aléatoire avec cette carte mére.
Certains parlent d'avoir justé pluggé ou au contraire n'avoir aps pluggé Souris et Clavier...

je vais tester...
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 22:39

Re ,
Une piste qui pourrait être , les rams , elles ne sont pas dans la liste de celles préconisées par Gigabytes > ICI < , ça serait étrange , puis au vu de la date du fichier ces rams n'existaient peut être pas encore , mais il y a un truc c'est que l'on ne voit pas beaucoup de Kingston . Voir peut être avec leur support technique mais c'est tout en Anglais .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14833
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: PC neuf monté qui ne démarre pas

Message le 17 Jan 2017 23:43

Bonsoir,

Enlève ton cpu et remets le en t'assurant que toutes les pins sont ok et qu'il n'y a pas de salété.
Le plus dangereux n'est pas celui qui ne sait pas ... C'est celui qui croit savoir !!
Avatar de l'utilisateur
Grego
Expert(e)
Expert(e)
 
Messages: 1330
Inscription: 07 Oct 2005 15:40
 

Re: PC neuf monté qui ne démarre pas

Message le 18 Jan 2017 08:13

Salut Grego :lol: ,
Autre piste , essaies avec une seule ram , si ça démarre tu mets l'autre par la suite , il y a peu j'ai eu le coup avec une CM qui avait six slots .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14833
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: PC neuf monté qui ne démarre pas

Message le 19 Jan 2017 20:07

je desepesre total !

J'ai commandé des nouvelles barrettes de RAM : G.SKILL RipV K2 Mémoire RAM D4 2133 C15 8 Go afin de les tester.
Exactement la même histoire.
J'ai essayé plusieurs combinaisons, RAM seule, RAM en duo etc... plusieurs emplacements.
J'ai enlevé le processeur, je l'ai verifié et il me parait en bon état (j'ai une photo si vous voulez), j'ai remis, et toujours la même chose...
Je ne trouve pas de solutions ur le net, mais de ce que je lis je n'ai pas l'impression que c'est un probléme hardware mais plus une façon de le monter / Démarrer pour la premiére fois, cette carte mére à l'air maudite.

Que faire ?

Les seules fois où il ne bip pas c'est quand je met la RAM uniquement sur le slot 3 (DDR4_2)

Je peux surement renvoyer la carte mére chez Amazon et prendre un autre modéle ? Une recommendation de modéle si jamais je prends cette option ?

:-(
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 

Re: PC neuf monté qui ne démarre pas

Message le 21 Jan 2017 15:33

Voici le fin mot de l'histoire.
Le problème venait de la carte mère.
J'ai acheté la asus b150m-c et tout est rentré dans l'ordre.
Je renvoie l'ancienne à Amazon.

merci à tous
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 

Re: PC neuf monté qui ne démarre pas

Message le 21 Jan 2017 17:12

Bonjour ,
Merci pour le retour . Une CM neuve qui est défaillante ce n'est pas fréquent et c'est un modèle que je propose quand même souvent . C'est une loterie et tu n'as pas eu le bon numéro .
Content que tout soit rentré dans l'ordre.
Bon surf .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14833
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: PC neuf monté qui ne démarre pas

Message le 21 Jan 2017 22:01

Ou peut être moi qui ai fait une mauvaise manipulation et abîmé mais je vois pas quand.

En tout cas première utilisation au top, encore merci pour l'aide.
mabil1107
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 08 Jan 2017 18:32
 



Sujets similaires

Message pc ne demarre pas
Bonjour,Je viens de changer ma carte mère une asus p7h55 mpro la même qui avait grillée j'y ai mis un i5-760 au lieu du i3-550 qu'il y avait dedans.J'ai tous remonté le voyant de la carte mère s'allume j'ai testé l'alimentation elle tourne et fait tourner les ventilos de la carte graphique mais le p ...
Réponses: 15

Message Machine neuve ne démarre pas-HELP My
Bonjour,Habitué, j'ai monté plusieurs machines, mais là je tombe sur un "os" et je passe surement à coté d'un détail.Je commande et monte ma machine sur la base: alim Corsair 650w, CM ASUS PRIME B450M-A, CPU AMD Ryzen 5 3600X, et CG MSI Radeon RX 570 4go (je vous passe le M.2 et les 2x 16g ...
Réponses: 3

Message asus qui ne démarre pas
Bonjour,Tant que tu peux voir tes fichiers/dossiers sur un autre PC dépêches toi de les copier, j'ai déjà vu des cas ou j'arrivais encore à voir un peu de dossiers mais ça ne durait pas longtemps, on se dit ce n'est pas le disque dur alors qu'en fait c'est quand même lui.Essaies de créer un support ...
Réponses: 22

Message pc qui ne démarre pas du premier coup
Bonjour j'ai remonté un ancien pc qui ne fonctionnait plus (carte mère AMD, proc AMD 5200+), changement de l'alim ajout de mémoire et d'une carte graphique + passage à Windows 10. Il est reparti mais de temps en temps lorsque j'appuie sur le bouton de démarrage il se lance (la led s'allume et les ve ...
Réponses: 1

Message Urgent svp!! windows ne demarre pas après changement ssd
Bonjour à tous,J'ai cloné mon HDD vers mon nouveau SSD hier. Cependant, mon pc ne redemarre pas correctement. J'ai remarqué dans le bios que mon pc était en mode RST et mon SSD en mode AHCI. Pourriez-vous m'aider svp.Cordialement
Réponses: 1

Message PC qui démarre toujours sur american megatrend
Bonjour, je vient de monter mon PC sur une carte mère ASUS TUF B450 Gaming Plus et j'ai installé windows 10 sur un ssd, cela a marché avec succès mais à chaque démarrage il se bloque sur AMERICAN MEGATREND où je dois appuyter sur F1 et j'accède au bios et il faut que j'appuie sur échap pour quitter ...
Réponses: 1

Message PC déjà monté : votre avis sur son rapport qualité / prix ?
Bonjour à tous,J'ai un PC portable i5 avec 8Go RAM qui n'est plus adapté à mes besoins aujourd'hui car je dois exploiter de gros fichiers excel aux multiples calculs. C'est en recherchant quelle config serait la plus adaptée à ce besoin précis que j'ai découvert ce forum avec ce post de 2017.Ce post ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.