Il y a actuellement 115 visiteurs
Vendredi 21 Février 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pc monté, "double démarrage"

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Pc monté, "double démarrage"

Message le 01 Nov 2017 12:11

Bonjour,


J'ai récemment monté un Pc à base de :

R7 1700x
gtx 1080
Asus Strix x370
Seasonic 650w ( Alime récupérée de l'ancienne config )

Quand j'appuie sur le bouton power, le pc s'allume électriquement, se coupe comme si on l'éteignait puis se rallume tout seul et boote normalement. ça peut venir d'ou ?
Sachant que ça le faisait pas avant les modifs dans le bios.
Les modifs ; Oc du proc à 3.7Ghz + Ram à 3200 Ghz
Tout est stable sous windows ainsi que dans les jeux.
Bios à jour.

J'ai la led sb_pwr en rouge allumé sur la carte mère, c'est un témoin d'alimentation ça non ? :-?
Mon alim est plutôt "ancienne" elle doit bien avoir 5-6 ans ( seasonic 650w gold ) Mais tout à l'air de fonctionner, OCCT est fiable pour tester l'alimentation ?


merci !
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 288
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 


Re: Pc monté, "double démarrage"

Message le 01 Nov 2017 13:48

Salut Odin :)

C'est souvent un souci pas évident d'isolation ou de fuite entre la carte mère et les entretoises. :-?

Dans ces cas là je rajoute des rondelles isolantes entre la tête des vis et la CM.

Ces rondelles là : https://www.amazon.fr/sourcingmap%C2%AE ... _sim_147_3

En général, ça le fait. Si tu as un emporte-pièces, tu peux aussi t'en bricoler quelques unes.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26921
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Pc monté, "double démarrage"

Message le 01 Nov 2017 18:02

Ok merci pac je vais tenter le coup :)
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 288
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 

Re: Pc monté, "double démarrage"

Message le 01 Nov 2017 19:02

Plastique d'emballage ou même carton pelliculé, comme matière première

si tu te lances dans la fabrication. Bonne soirée Odin.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26921
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Pc monté, "double démarrage"

Message le 03 Nov 2017 13:24

Salut,

J'ai placé des rondelles en ployamide entre la vis et la CM, ça n'a pas fonctionné dans un premier temps ( toujours une coupure au démarrage )

je viens de réinitialiser les paramètres par défaut du bios, puis remis les profils d'OC ( ram, proco ) et ça ne fait plus de coupure, espérons que ça dure :)

Bon weekend !
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 288
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 

Re: Pc monté, "double démarrage"

Message le 03 Nov 2017 20:03

Bon boulot. Je croise les doigts pour toi Odin :)

Si c'est reparti, ça risque de durer ... On y croit très fort : :lol:

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26921
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message démarrage sur Aptio Setup Utility
Matériel pc portable ASUS GL742VW-T4546TBonjour, depuis deux jours, je n'arrive plus à ouvrir correctement mon pc, il s'ouvre directement sur la fenêtre Aptio Setup Utility
Réponses: 17

Message Pb démarrage Acer Aspire One
Bonsoir. Suite à une coupure de courant, mon Acer Aspire One ZG5 Netbook qui est sous XP ne démarre plus. Il n'avait pas de batterie au moment de la coupure. Quand je l'allume, il affiche le message suivant : Windows n?a pas pu démarrer car le fichier suivant est manquant ou endommagé : \WINDOWS\SYS ...
Réponses: 14

Message Imprimante reconnue mais "inaccessible"
BonjourRécemment passé à Windows 10, avec une nouvelle config, je viens de me rendre compte que mon imprimante (une vieille HP 720C reliée par USB) ne fonctionne plus. Elle est parfaitement reconnue, aucun pb n'est détecté par le système mais quand je veux imprimer quelque chose, cela ne parvient pa ...
Réponses: 3

Message Démarrage étrange + Win32:Evo-gen [Susp]
Bonjour ! J'ai besoin d'aide pour mon PC :/Ce matin il a fait un truc assez étrange :Quand je l'ai allumé l?écran restait noir au lieu de 'démarrer windows' ( alors que le petit voyant de l?écran était vert ).J'ai donc redémarré le PC et pareil, écran noir, pas de démarrage de windows. Par hasard j' ...
Réponses: 12

Message Lenteur d'affichage "net" des miniatures de photos dans les
Bonjour à tousJe suis récemment passé de Windows 7 à Windows 10 (avec changement de config) et je suis confronté à un problème que je n'avais pas sur mon ancien PC. Quand j'ouvre des dossiers contenant des photos, l'affichage de l'aperçu sur les miniatures n'est pas immédiat (ce qui n'était pas le c ...
Réponses: 4

Message Démarrage et formatage impossible - Win XP
EDIT: excusez moi, il semblerait que j'ai posté mon message au mauvais endroit, j'en suis désolé, si un admin passe par là...merci de déplacer.Bonjour ,Avant tout, je remercie toutes les personnes qui prendront la peine de lire mon message ainsi que tous ceux qui pourront me venir en aide.Voici le p ...
Réponses: 11

Message problème de téléchargement "wattsapp"
J'ai un problème pour le téléchargement de "wattsapp" ,on me demande de télécharger avant "play store" ,alors en cliquant sur téléchargement on m'indique : " authentification requise connectez vous à votre compte Google" , donc j'applique cette manip avec le mot de pass ...
Réponses: 21


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.