Il y a actuellement 149 visiteurs
Jeudi 22 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pc monté, "double démarrage"

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Pc monté, "double démarrage"

Message le 01 Nov 2017 12:11

Bonjour,


J'ai récemment monté un Pc à base de :

R7 1700x
gtx 1080
Asus Strix x370
Seasonic 650w ( Alime récupérée de l'ancienne config )

Quand j'appuie sur le bouton power, le pc s'allume électriquement, se coupe comme si on l'éteignait puis se rallume tout seul et boote normalement. ça peut venir d'ou ?
Sachant que ça le faisait pas avant les modifs dans le bios.
Les modifs ; Oc du proc à 3.7Ghz + Ram à 3200 Ghz
Tout est stable sous windows ainsi que dans les jeux.
Bios à jour.

J'ai la led sb_pwr en rouge allumé sur la carte mère, c'est un témoin d'alimentation ça non ? :-?
Mon alim est plutôt "ancienne" elle doit bien avoir 5-6 ans ( seasonic 650w gold ) Mais tout à l'air de fonctionner, OCCT est fiable pour tester l'alimentation ?


merci !
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 288
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 


Re: Pc monté, "double démarrage"

Message le 01 Nov 2017 13:48

Salut Odin :)

C'est souvent un souci pas évident d'isolation ou de fuite entre la carte mère et les entretoises. :-?

Dans ces cas là je rajoute des rondelles isolantes entre la tête des vis et la CM.

Ces rondelles là : https://www.amazon.fr/sourcingmap%C2%AE ... _sim_147_3

En général, ça le fait. Si tu as un emporte-pièces, tu peux aussi t'en bricoler quelques unes.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27178
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Pc monté, "double démarrage"

Message le 01 Nov 2017 18:02

Ok merci pac je vais tenter le coup :)
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 288
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 

Re: Pc monté, "double démarrage"

Message le 01 Nov 2017 19:02

Plastique d'emballage ou même carton pelliculé, comme matière première

si tu te lances dans la fabrication. Bonne soirée Odin.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27178
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Pc monté, "double démarrage"

Message le 03 Nov 2017 13:24

Salut,

J'ai placé des rondelles en ployamide entre la vis et la CM, ça n'a pas fonctionné dans un premier temps ( toujours une coupure au démarrage )

je viens de réinitialiser les paramètres par défaut du bios, puis remis les profils d'OC ( ram, proco ) et ça ne fait plus de coupure, espérons que ça dure :)

Bon weekend !
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 288
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 

Re: Pc monté, "double démarrage"

Message le 03 Nov 2017 20:03

Bon boulot. Je croise les doigts pour toi Odin :)

Si c'est reparti, ça risque de durer ... On y croit très fort : :lol:

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27178
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message CPU monte en température et Fan 100%
Salut à toutes et tousJ'espère que tout le monde se porte bienJe viens de changer mon PC. J'ai acheter une carte MSI X570 Gaming plus et un processeur Ryzen 7 3800x et DDR4..... je suis trop content. Seulement je le trouve un peu bruyant et pour cause le CPU monte entre 65 et 75° et ne redescend ...
Réponses: 22

Message [Réglé] Plus de démarrage Ubuntu
Bon, d'accord, j'ai encore bidouillé mais je pensais avoir fait les choses correctement..... Mais:De la version 18.04, d'Ubuntu, je suis passé à la 20.04.1. par upgrade ça s'est bien passé.Mais je l'ai trouvée très longue à démarrer, peut être parce-que certains dossiers et fichiers de la 18.04 avai ...
Réponses: 3

Message Erreurs démarrage configuration pro neuve
Bonjour à tou.te.s,Nous avons commandé une tour de montage vidéo il y a quelques semaines chez Alternate. Elle a été montée par leur soin. J'ai fait ce choix pour gagner du temps et éviter des erreurs de ma part, je vous avoue être assez frustré aujourd'hui.Configuration :Carte mère : GiBy Z390 AORU ...
Réponses: 2

Message Réponse en mode "groupe" ?
Bonjour, mon père a un téléphone de la marque Essentiel (la marque de la franchise Boulanger). Sur son téléphone, quand il envoie un message (sms) à plusieurs personnes, ça lui met une conversation en mode groupe, avec tout le monde qui peut participer et répond donc à tout le monde. En soi, c'est p ...
Réponses: 0

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message HP Probook ecran clignote dès le démarrage
salutj'ai un HP Probokk 4520stout allait bien jusqu'à hierdepuis hier l'écran clignote tout le temps par intervalles réguliers mais très rapprochésj'ai mis à jour le pilote qui l'était déjàj'ai démonté le pc et regardé les nappes, rien ne semble clocher, de toute manière le portable n'est pas tombée ...
Réponses: 12

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.