Il y a actuellement 65 visiteurs
Mercredi 23 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

péripéci !!!

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

péripéci !!!

Message le 04 Déc 2005 22:17

Bonjour à tous !

voilà juste ce qui m'est arrivé ce week end ... formatage des 2 pc :evil: j'ai cru que j'allai me suicider !!!!

samedi matin je n'arrivai plus a me connecter a internet ... j'appel wanadoo, rien, FT idem ... j'en fini donc par totu désinstaller et remettre wandoo ... toujours pareil.

Je prend donc mon autre pc et j'installe en manuel, et la au reboot le pc me met C:windowssystem .... manquant impossible de lancer XP :evil: :evil: :evil: :evil: :evil: bref rien a faire je format et la BAMM l'autre pc qui veut plus démarrer non plus sans me mettre un message ...

bref ultime recours le formatage pur et simple .

Donc la en attendant que l'autre pc finisse de formater je me connect au net sans protection avec l'autre pc ... la MISERE ... j'ai tout perdu !!!
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 


Message le 04 Déc 2005 22:23

Rappel :

Toujours faire au moins 2 partitions, genre 2-3 giga pour Windows XP et le reste pour tes données...

Pour ton probleme d'internet tu penses que c'est du a un virus ? ou quoi ?
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 04 Déc 2005 23:09

100-6 a écrit:Rappel :

Toujours faire au moins 2 partitions, genre 2-3 giga pour Windows XP et le reste pour tes données...

Pour ton probleme d'internet tu penses que c'est du a un virus ? ou quoi ?


oui 30 et 120 Go c'est ce que j'ai fais ...

je ne sais pas du tout j'ai avast a jour et sygate :s ... et il ne m'avait rien trouvé :roll:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 04 Déc 2005 23:09

Tu as esayé de remettre le fichier manquant à l'aide de la console de récupération ?
Tu as essayé une réparation de Windows (installation par-dessus) ?
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.