Il y a actuellement 142 visiteurs
Mardi 27 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème avec Acronis True Image 2014

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème avec Acronis True Image 2014

Message le 19 Sep 2014 16:56

Bonjour
Je viens d'acquérir la version gratuite de ce logiciel.
je voudrais effectuer un clonage de ma partition système (Windows et tous les logiciels installés) sur un SSD.
Le logiciel trouve bien ma source et mon SSD de destination.
Or, après avoir choisi tout ce que je voulais exclure et que je clique sur suivant, une petite fenêtre apparait indiquant True Image avec un petit chronomètre. Elle reste pendant plusieurs minutes, puis elle disparait, mais rien ne se passe. Je ne vais pas plus loin. Le clonage ne se fait donc pas.
La barre sous la fenêtre est vide, de couleur vert clair et 0 Mo est indiqué.
J'ai bien regardé sur la notice, mais je n'ai pas trouvé d'explications.
Je suis sous Windows 7 64 bits.
Pouvez-vous m'aider ?
Avec mes remerciements
Cordialement
beckendid
Visiteur
Visiteur
 
Messages: 3
Inscription: 19 Sep 2014 16:23
 


Re: Problème avec Acronis True Image 2014

Message le 19 Sep 2014 17:36

Bonjour,

Sur le site de l'éditeur, la version gratuite est décrite comme une version de démonstration, et, sur cette page, on voit que la fonction de clonage est inactive.
Il te faut donc acquérir la version payante, ou utiliser un logiciel gratuit. Je te conseille personnellement clonezilla.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11039
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Problème avec Acronis True Image 2014

Message le 19 Sep 2014 19:37

Bonsoir

Merci pour votre réponse.
C'est une version OEM que j'ai avec licence illimitée et l'option Clonage n'est pas grisée.
Je pense que cette fonction est bridée pendant la période d'essai de 30 jours uniquement.
C'est une version qui est proposée avec l'achat d'un SSD.
Par contre Clonezilla est apparemment prévu pour Linux. Non ?
Or, je suis sous Windows 7
Cordialement.
beckendid
Visiteur
Visiteur
 
Messages: 3
Inscription: 19 Sep 2014 16:23
 

Re: Problème avec Acronis True Image 2014

Message le 19 Sep 2014 20:18

beckendid a écrit:Par contre Clonezilla est apparemment prévu pour Linux. Non ?
Or, je suis sous Windows 7

Non. Clonezilla fonctionne sous Linux, mais permet le clonage des systèmes Windows.
Un petit tuto ici.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11039
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Problème avec Acronis True Image 2014

Message le 20 Sep 2014 05:46

Bonjour
Merci pour cette précision et le petit tuto.
Cordialement
beckendid
Visiteur
Visiteur
 
Messages: 3
Inscription: 19 Sep 2014 16:23
 

Re: Problème avec Acronis True Image 2014

Message le 22 Juin 2015 22:19

Je possède la version 2015 et le même type de problème existe. Ce logiciel, considéré comme une référence, l'est par défaut. Aucun outil sous Windows n'est simple ni didactique. Pourtant, cloner un disque devrait être simple non ? Les éditeurs s'entêtent à faire de la surenchère de fonctionnalités qui ne servent qu'aux informaticiens de formation. Le grand public qui veut simplement migrer ses licences officielles d'un disque dur vers un SSD dans 99%,999999 devra passer par des heures de lecteurs, de posts sur des forums pour finir par laisser tomber...
fxmx
Visiteur
Visiteur
 
Messages: 1
Inscription: 22 Juin 2015 22:13
 

Re: Problème avec Acronis True Image 2014

Message le 19 Aoû 2015 12:53

Parfois, je trouve qu'il est un peu difficile d'utiliser acronis true image. Les indications ne sont pas très claires et intuitives.
zingezin
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Juil 2015 08:21
 



Sujets similaires

Message [Réglé] Clavier problème IBM T42
salut la gangj'ai retrouvé un portable IBM Thinkpad T42 avec XPparfait pour mes jeuxsauf que je ne comprends pas pourquoi certaines lettres du clavier ne fonctionnent pasles voici4 5 R T F G V B tout le reste est okavez vous une idée j'ai retiré le clavier et nettoyé et remis et même constatmerci d ...
Réponses: 3

Message Micro freeze image + son en jeu et sur windows.
Bonjour,Je viens vers vous car je ne sais pas quoi faire, j'ai absolument essayé de faire le maximum pour régler mon problème.En effet j'ai des micros freeze en jeu et sur windows (micro freeze son aussi) En faite j'ai ça quand j'ai des chutes de fps en jeu (par exemple j'ai une chute de 10-15 fps s ...
Réponses: 8

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Responsive : Changer la position de l'image de fond
Bonjour, sur un site que je développe, j'ai une image de fond qui est située au centre lorsque le site s'affiche sur un écran d'ordinateur. Seulement, pour le moment, en affichage mobile, l'image ne bouge pas et du texte vient la recouvrir (ce qui cache l'image et rend le texte illisible). J'aimerai ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.