Il y a actuellement 177 visiteurs
Samedi 19 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Problème avec ma boite email Wanadoo

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

[Réglé] Problème avec ma boite email Wanadoo

Message le 15 Fév 2006 07:00

Bonjour.

Je vous explique mon problème:

Lorsque je souhaite envoyer un mail à quelqu'un via ma boite aux lettres Wanadoo, en cliquant sur : "A" (pour séléctionner un ou plusieurs destinataires dans ma liste de contacts), une fenêtre souvre bien, me donnant alors accès à mes contacts.
Je séléctionne celui auquel je souhaite envoyer un mail, je click sur ajouter, il s'ajoute bien à la liste mais impossible de valider cette fenêtre, le bouton ne donne rien...

Il m'est donc impossible de séléctionner un contact.
J'ai essayé sous Firefox 1.5.0.1. et internet explorer 7.0...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3364
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 


Message le 15 Fév 2006 07:17

je click sur ajouter, il s'ajoute bien à la liste mais impossible de valider cette fenêtre
La fenetre de selection des destinataires ?
La fenetre qui s'ouvre, c'est un javascript n'est ce pas ?
Si tu ferme la fenetre, les contacts restent ajouter dans A : ?

Un probleme de wanadoo, tu as essayer dans 2 navigateurs...
Faudrait voir avec un utilisateur de Wanadoo pour etre sur. :roll:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 15 Fév 2006 07:48

100-6 a écrit:La fenetre de selection des destinataires ?
La fenetre qui s'ouvre, c'est un javascript n'est ce pas ?
Si tu ferme la fenetre, les contacts restent ajouter dans A : ?


- C'est bien dans la fenêtre de séléction qui me semble être en javascript.
J'ai essayé d'autoriser les cookies et popup mais sans résultats...
Et quand je ferme la fenêtre les contacts ne sont pas dans "A"...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3364
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 15 Fév 2006 17:35

Si ça peut te rassurer, j'ai le même problème chez moi. Sous Firefox et IE. Donc utilise Thunderbird 8)
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 15 Fév 2006 18:52

J'ai suivi tes conseils Wolv mais je n'arrive pas à envoyer de message...problème avec le smtp...RRrrrr...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3364
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 15 Fév 2006 19:55

ok donc sa vient bien de Wanadoo, il supprime des post chez FT, il doit manquer du monde pour reparer sa.. :lol:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 15 Fév 2006 23:35

C'est quoi le problème de SMTP madalx ?
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 16 Fév 2006 07:57

Et bien lors de la configuration de thunderbird, j'ai entré les paramètres du serveur pop et du serveur smtp.
Seulement quand j'essai d'envoyer un message, il me met un message d'rreur: echec de connexion au serveur smtp.

J'ai pourtant mis: smtp.wanadoo.fr , comprends pas...


EDIT: J'ai régle le problème...C'était mon antivirus qui filtrait un peu trop... :oops:
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3364
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 



Sujets similaires

Message [réglé] ca veut pas y allé
bonjour depuis quelques jours je n'arrive plus a aller sur le site cdis... avec firefox ,si je prend l'autre navigateur edge ca fonctionne ..je comprend pas y a quelque chose qui bloque ? un probleme avec le navigateur? j'ai essayer de reparer firefox mais c'est pareil ,les autres sites fonctionnent ...
Réponses: 14

Message [Réglé] Edge: Impossible de changer moteur de recherche Bing
Bonjour J'ai un pc portable avec Windows 10. Lorsque il sort du mode veille, edge se lance automatiquement.. J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre mais je n'arrive pas le changer. Par défaut Bing est sélectionné et les boutons s ...
Réponses: 10

Message [Réglé] Disque surchargé
Bonjour,Je viens d'acheter un ordinateur de bureau de marque Compaq tournant sous W 7.Problème, le disque C/ de 11 Go est presque plein tandis que D/ est quasiment vide (540 Go de libre).J'essaie donc d'installer Open Office sur D/ mais cela ne fonctionne pas, les dossiers se copient visiblement sur ...
Réponses: 7

Message [Réglé] Suppression de programmes inutiles et louches
Bonjour, L'ordinateur d'un ami contient des programmes qui ne peuvent être désinstallé et qui semblent être inutile. Cependant, je ne sais pas comment effectuer cette démarche pour s'en débarrasser.De plus je ne suis pas capable de les identifier moi-même. Ils ralentissent l'ordinateur et gênent (dé ...
Réponses: 12

Message [Réglé] VLC en Français
bonjourj'ai besoin de VLC pour couper un morceau d'une vidéo (si on peut avec VLC) mais pour ça il faut que ce soit en Français, je n'y arrive pas.comment faire?merci
Réponses: 6

Message [Réglé] impossible de visionner mes vidéos !
Bonjour,Depuis quelques temps, mon PC refuse de lire les vidéos ! ... et je me demande bien pourquoi, car je n'ai rien modifié et jusqu'à présent tout fonctionnait normalement!maintenant quand je veux lire le fichier vidéo d'une carte et bien je n'ai qu'un écran vert ou noir (cela dépend du logiciel ...
Réponses: 21

Message [Réglé] message intempestif Google lors de recherches
Salut tout le monde !Depuis quelques jours lorsque j'effectue une recherche Google sur mon navigateur Firefox à chaque fois j'ai ce message cela devient lassant : bien entendu je peut le fermer mais cela ne faisait pas cela avant la réinstallation de Firefox que puis je faire svp ? j'ai bien essay ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.