Il y a actuellement 52 visiteurs
Lundi 06 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème avec un Sagem my X-5m

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Problème avec un Sagem my X-5m

Message le 14 Déc 2003 05:23

Salut à tous !
Je viens d'acquérir un Sagem my X-5, et j'ai déjà un problème :wink: .
En fait, je n'arrive pas à recevoir de SMS, j'arrive à en envoyer mais pas à les recevoir !
J'ai lu toute la notice, mais ce problème n'est nullepart mentionné.
Aussi pourriez-vous m'aider car ceci est un réel problème pour moi :lol:
Tchao !
texavery12000
Visiteur
Visiteur
 
Messages: 3
Inscription: 14 Déc 2003 05:09
 


Message le 14 Déc 2003 17:14

Tu te lève tôt le dimanche!!!!

(dsl je sais pas t'aider!)
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 

Explication

Message le 15 Déc 2003 00:02

Bon en fait, j'ai appelé mon revendeur, et il m'a conseillé d'appeler le service des télécoms, ce qui est nettement mieux je crois...je vais pouvoir recevoir mes messages !!
Sinon, si j'écris aussi tôt, ce n'est pas parce que je me lève tôt, mais c'est parce que je ne suis pas en métropole mais en Nouvelle Calédonie 8) lol
Voilou voilou, à la prochaine !
Ciao
texavery12000
Visiteur
Visiteur
 
Messages: 3
Inscription: 14 Déc 2003 05:09
 

Message le 17 Déc 2003 07:31

nouvelle calédonie :D :P :P :P

tu as des photos à m'envoyer??
XP 2600+ - Thermaltake silent viking - Ati Radeon 9600 Pro - 512Mo Ram DDR PC3200 - Boitier Thermaltake Xaser III V1000D - Kit Audio Hercules 80 Watts - 2*80Go IDE Maxtor / Seagate - Alim FORTRON Aurora Bleue 350W - Ecran plat 19"/ Aérogate II
Avatar de l'utilisateur
olivse
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 269
Inscription: 08 Déc 2003 06:50
Localisation: Lens
 

Message le 17 Déc 2003 09:02

LOOOOL
Des photos ? Et bien sur internet ouais tu peux trouver ca sans problème......vas sur google image et tu en auras :wink: lol
texavery12000
Visiteur
Visiteur
 
Messages: 3
Inscription: 14 Déc 2003 05:09
 



Sujets similaires

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 65

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 60

Message Problème chauffe carte mère
Bonjour à tous,Je m'adresse aux spécialistes. Problème de chauffe sur ma carte mère en TMPIN0 sur mon PC DELL VOSTRO 430Pendant la journée, la température monte à 102° Les températures de la GPU et CPU sont correctes.Avant le lancement du test OCCT:Après avoir lancer le test OCCT, voici la tempér ...
Réponses: 5

Message problème de connexion
Bonjour j'ai un problème avec le pc (sous Windows 10) d'un copain qui ne se connecte pas à Internet. Il est relié à une FreeBox par CPL et lorsque je veux me connecter j'ai un message qui dit que l'adresse IP n'est pas bonne. j'ai vérifié dans les propriétés de la carte réseau et l'adresse IP et le ...
Réponses: 2

Message Problème processeur ou alim
Bonjour à tousJ'aurais besoin de votre aide pour un problème matériel qui me cause bien des soucis !J?ai eu d?importants freeze de souris avec windows mais aussi avec Linux sur un SSD séparéJ'ai fait pas mal de tests avec CPUZ, CPUID, HWINFO, SPEECY, rien n?était flagrant!J?ai nettoyé le PC, filtre ...
Réponses: 9

Message Problème Carte Graphique
Bonjour à tous J'espère que votre confinement ce passe bien.Cela fait 4 à 5 mois que j'ai installé ma carte graphique RX 550.J'ai remarqué depuis peu que le ventilo de ma carte graphique ne tourne pas lorsque je joue.Elle chauffe mais le ventilo ne tourne pas pour la refroidir, est-ce que c'est norm ...
Réponses: 5

Message Problème capacité carte SD moindre
Bonjour à tous.. Un problème tout bête.Je devais copier un fichier de 29go sur une micro sd j'ai donc acheté une de 32go.sauf que je me rend compte que je n'ai que 28,8go !! ou sont passé les 3go restant?un moyen de "forcer" la copie?Merci d'avance
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.