Il y a actuellement 99 visiteurs
Mardi 13 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problèmes de démarrage causés par le branchement de l'eGPU

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problèmes de démarrage causés par le branchement de l'eGPU

Message le 03 Avr 2021 00:05

SALUT tt le monde,

J'ai un asus n53s avec un proc i5 et 8 gb de ram. J'ai 2 cartes graphiques internes, une intel HD Graphique 3000 et une NVIDIA GT Force 550M.J'ai acheté une radeon RX 550 4G et j'ai retiré ma carte wifi interne pour brancher mon dock MINI PCI-E version 8 sur le port wifi interne mais mon pc ne démarre pas. Il se bloque à l'écran asus et impossible de rentrer dans le bios et dans w10. Quand j’enlève la carte, le pc fonctionne normalement même en laissant l'alimentation externe allumée. J'ai essayé avec une alim 600w bas de gamme et une 350w de meilleure qualité. J'ai flashé le bios pour mettre la version la plus récente mais j'ai rien trouvé dans les paramètres, me permettant de désactiver les cartes internes ou une des 2 au moins. je vois pas du tout d'où peut venir le problème, surement de la carte car qd je la débranche, je boot sans prb sur mon système.

qq'un a une idée ???
djamidjamo
Visiteur
Visiteur
 
Messages: 1
Inscription: 02 Avr 2021 23:47
 


Re: Problèmes de démarrage causés par le branchement de l'eG

Message le 03 Avr 2021 08:53

Bonjour et bienvenue djamidjamo :)

Ton montage est très original mais totalement imprévu par le constructeur :o

? tu pourrais nous mettre une photo, stp ? ( par curiosité, merci.)

Sinon il faudrait probablement contacter Asus pour éviter d'endommager quelque chose.

Le PC ne retrouvant pas ses morceaux ne passe pas le "POST", c'est normal en quelque sorte.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27449
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message Connexion lecteur reseau au demarrage windows
Bonjour,J'ai la version 4.2.9 pour "Freebox OS"Suite à la mise à jour récente de Windows10, il est possible que la case "Se reconnecter lors de la connexion" située dans la fenêtre "Connecter un lecteur réseau" ait été décochée. A vérifier qu'elle soit bien cochée.Vérif ...
Réponses: 6

Message Demarrage tablette avec bouton usb
Bonjour tout le monde,Je suis nouveau sur le forum et j'ai une question voir même un problème qui me tracasse depuis quelque temps, je vous explique : j'ai une tablette Asus A4110 et je voudrais l'allumer sans appuyer sur le bouton de démarrage qui se trouve sur le pc mais via un bouton externe (par ...
Réponses: 2

Message Démarrage lent W10 sur SSD M2
Bonjour à tous.Il y a quelque temps j'ai fais une mise à jour du Bios, et depuis mon ordi démarre assez lentement. Est-ce que quelqu'un aurait une idée du pk du comment?Merci à tous.
Réponses: 4

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 12

Message SSD empêche démarrage PC
Bonjour à tous,Actuellement en possession d?un HP probook 450 G4 (pc portable). J?ai acheté un SSD M2 nvme de 1 TO crucial afin de conserver mon HHD et de mette window et mes jeux sur le SSD. Mais quand le SSD est installé, mon pc ne s?allume pas, par contre lorsque je le débranche je n?ai pas de so ...
Réponses: 2

Message echec de connexion au demarrage
Bonjour depuis 3 jour au démarrage d'un pc portable, j'ai ce message. Comment résoudre ce problème svp ? Merci.
Réponses: 5

Message [Réglé] Nouvelle installation Win10 - Démarrage lent
Bonjour,J'ai changé de PC dernièrement et comptais donner l'ancien à mon fils. Or, je ne le savais pas, il avait déjà un PC orienté gamer qu'il n'utilisait presque plus car très lent. J'y ai jeté un ?il et j'ai vu qu'il avait saturé son SSD alors que le disque classique était vide. J'ai déplacé les ...
Réponses: 16


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.