Il y a actuellement 120 visiteurs
Dimanche 13 Juin 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problèmes suite à changement de matériel .

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problèmes suite à changement de matériel .

Message le 18 Oct 2014 13:32

Bien le bonjour !

Je ne sais pas pourquoi, mais je m'obstine à vouloir changer mes composants d'ordinateur tout seul !

Alors, voila mon problème, la semaine dernière j'ai changé ma RAM et mon Ventillo pour le proc sur un coups de tête, je prends mon temps j'y vais délicatement et je fous de la pâte thermique entre le processeur et la CM, l'ordinateur à rendus l'âme, donc le lendemain je prends mes références de composant je m'informe sur quel produit je dois prendre je change de CM/processeurs, je démonte tous le matos et on remonte le tout, A quelques câbles pas branchés ( le bip / le lumière de la tour / le ventillo du boitier ) tout à l'air bien installé. ( même si c'est un horreur au niveau des câbles). on branche, l'ordi me fais un magnifique blue screen, je décide de formater le DD. Là tout se lance je met à jour les pilotes de la Cm avec le disque je reinstall même tous les pilotes CG ect... Pour tester la configuration je lance un jeu et là sa ram sur le menu principal impossible de faire quoi que se soit, après 10 minutes d'acharnement pour fermer l'application j'en suis rendus ici. l'ordinateur n'est pas fluide pourtant la charge du processeur dépasse pas les 10% sauf quand je lance mon jeu là sa montait à 70/80%.

Là où j'ai un gros doute c'est sur le branchement du matos, j'avais beau prendre mon temps en comparant avec l'ancienne CM j'ai des doutes sur certains câbles que j'aurais peut être mal branché.

Premièrement merci à ceux ayant lu, si quelqu'un à une idée de la merde que j'ai pus faire...


Ma configuration :

CM : Msi Z97 Gaming 5
Processeur : I5 4670K 3.40GHz
CG : SLI GTX 660
RAM : 16 Go DDR3 ( 2 x 8 )
Alim : Corsair CX750 W
DD : SSD 60Go + DD 1 TO


A l'heure actuel j'ai fixé le ventilo fournis par intel avec l'achat du proc n'ayant plus de pâte thermique ( je pensais qu'il y en aurait avec la CM ) .

EDIT : Je suis assez limité au niveau connaissance matériel/montage, mais j'avais déjà par le passé démonté/remonté ma tour sans soucis.


Cordialement. ( zavez vus je viens exposer mes problèmes tous les 2 ans ^^ ) .
eliendar
Visiteur
Visiteur
 
Messages: 8
Inscription: 08 Oct 2012 18:06
 


Re: Problèmes suite à changement de matériel .

Message le 18 Oct 2014 17:16

Bonjour,

eliendar a écrit:je fous de la pâte thermique entre le processeur et la CM
Tu as VRAIMENT mis de la pâte thermique entre le processeur et la carte mère ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11290
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Problèmes suite à changement de matériel .

Message le 18 Oct 2014 18:22

non j'en ai juste trop mis comme un con et comme j'ai insisté avec le ventillo, entre la pate étalé sur le proc ce que j'avais sur les bougs des doigts et tous et n'ayavant pas l'habitue de manipulé les composants, sa à finit par se foutre entre la CM et le proc ( mais pas grand chose, juste de quoi ne pas réussir à l'enlever :p ).


J'ai vraiment été un barbare sur cette opération ^^" et c'est justement en voulant faire très attention que je me suis foiré.

Mais d'un autre côté j'attendais Noel pour changer ces 2 composants qui dataient de début 2011, c'est sans regret.
eliendar
Visiteur
Visiteur
 
Messages: 8
Inscription: 08 Oct 2012 18:06
 

Re: Problèmes suite à changement de matériel .

Message le 18 Oct 2014 20:15

Bonsoir ,
Petit énervement qui coute cher !
La pâte graphique maintenant je pense que tu l'as appris se mets entre le processeur et le ventilateur fournit avec , ou un ventirad . Avec ton processeur tu avais un petit tube , je sais c'est pas lourd mais avec ça tu peux faire 3 à 4 installations .
Moi je conseille toujours d'en mettre l'équivalent d'une lentille ( le légume ) puis d'appliquer le ventilateur dessus , d'autres préfèrent l'étaler mais toujours en petite quantité .Ce n'est là que pour éviter des arcs électriques entre les surfaces en contact . Si c'était vraiment lisse et sans défaut ça n'aurait pas de raison d'être .
Si tu est joueur je te conseille de prendre un ventirad tu en as de bons à moins de vingt €uros .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 15304
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problèmes suite à changement de matériel .

Message le 19 Oct 2014 12:02

Alors, bon aujourd'hui j'ai tous remonté et ré-assemblé, j'ai bien rangé les câbles.

Pour le ventirad j'en ai bien acheté un cette semaine mais je n'arrive pas à le monter.

c'est celui ci : http://images1.grosbill.com/imagesprodu ... 234705.jpg
la plaque de métal qui se fixe à l'arrière de la CM ne s’imbrique pas bien à cause d'une mousse à la con qu'ils mette, cela gène avec la visse inférieur qui tient le proc, si vous voulez j'ai une photo. Donc pour le moment je le laisse de côté.

J'ai vus sur un autre topic qu'il faudrait vérifier si le Pc ne prends pas les paramètres graphiques du CPu au lieu de mon SLi, ce qui pourrait expliquer pourquoi je ram sur n'importe quel jeu. mais je n'ia aucune idée du fonctionnement du BIOS.
D’ailleurs j'ai mon pilotes graphiques qui crash souvent, cela pourrait venir de là ?


EDIT : bon en fait j'avais oublié le branchement en SLI donc les jeux crashaient, sa m'a l'air de bien fonctionner. mais j'aimerais bien brancher le ventirad si quelqu'un à déjà connus un problème similaire au miens.

Normalement le mien est prévus pour les sockets de ma CM mais en forçant c'est limite je peux mettre que 3 vissent sur 4, je verrais pour utiliser la plaque de métal de mon ancien ventirad même si j'ai un doute.
eliendar
Visiteur
Visiteur
 
Messages: 8
Inscription: 08 Oct 2012 18:06
 



Sujets similaires

Message plantage suite mise à jour carte graphique
Salut tout le monde !Je tenais à vous dire ce qu'il m'est arriver ces derniers jours peu être, aurez-vous des conseils avis ou les deux :excusez pour la longueur et en espérant être assez compréhensible dans mes explications Voilà j'ai un pc qui possède une carte graphique NVIDIA GeForce GTX 770 ...
Réponses: 19

Message problemes acces au site sur firefox
Salut tout le mondeje tenais à vous signaler sur la dernière version Firefox version 89.0 64 bits (nouveau design blanc moche pour mon gout) des problèmes accès à votre site PC-InfoPratique concernant la sécurité voici deux captures écran :https://cjoint.com/c/KFgrgpnLNBH htt ...
Réponses: 8

Message Deux ordi qui tombent en panne à la suite
Bonjour.Informations concernant les 2 ordinateurs :ORDI 1 (tour) :- Acer Aspire M1610- Processeur 2 coeurs (je sais plus si c intel ou amd)- 2 Go RAM- Carte graphique supplémentaire (c une ATI mais je ne sais plus le modele)- Windows VistaModifications :- le ventilateur de la CG a été remplacé par u ...
Réponses: 12

Message Changement CM/RAM
Salut à tous, J'ai un problème avec le PC de mon frère depuis qq jours...Après avoir enquêté, je pense que ça vient soit de la CM, soit de la RAM.Vu que l'équipement à qq années, je pense qu'on va changer tout ça...Je vous remets la configuration ici : CM : ASRock Z87 Pro4CPU : i5-4670KRAM : 2 x 4Go ...
Réponses: 6

Message problèmes très gênant
Chère Madame, Cher Monsieur,J'ai un problème très gênant à résoudre.En fait quand j'essaie de me connecter à parti de mon ordinateur sur un autre et que j'ouvre un dossier ce message d'erreur apparait.Vous sauriez d'où cela vient svp?Vous me sauveriez la vie.Merci.http://mike.naim5.free.fr/capture3. ...
Réponses: 7

Message Panne suite à MAJ Windows
Bonjour,Alors voilà, suite à une mise à jour Windows, lorsque je l'allumais, la première tentative était un échec. Le PC s'allumait mais aucun périphérique ne se mettait sous tension. J'étais obligé de l'éteindre avec le bouton, et à la deuxième tentative, tout s'allumait sans problème. J'ai fini pa ...
Réponses: 6

Message Changement de carte graphique et processeur
Bonjour à tous J'aimerais acheter une nouvelle carte graphique et un nouveau processeur.Voila ma config:Seasonic S12III 500 WattHyperX Fury 8 Go (8X1) DDR4 3200 MHzASUS Prime B450M-A AMD Ryzen 5 1600RX 550 2GBJ'ai déjà regarder pour un ryzen 7 3600x(budget de d'environ 250?) et pour la carte graphiq ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.