Il y a actuellement 147 visiteurs
Jeudi 22 Août 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Wolfbane

Avatar de l'utilisateur
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
Wolfbane
Âge:
37
Emploi:
c'est compliqué, mais l'informatique est mon souhait..
Centres d'intérêt:
Jeux vidéos, Musique, Informatique.
Groupes:

Contacter Wolfbane

Statistiques de l’utilisateur

Inscription:
05 Sep 2012 20:28
Dernière visite:
17 Aoû 2019 14:29
Messages:
64 (0.01% de tous les messages / 0.03 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(20 Messages / 31.25% des messages de l'utilisateur)
Sujet le plus actif:
Configuration PC EOM viellissante ( 7 ans )
(12 Messages / 18.75% des messages de l'utilisateur)

Le matériel informatique de Wolfbane

Catégorie Marque Produit

Les derniers messages de Wolfbane

Message Créer une clé usb d'installation de Windows 10 Pro
Salutations, tout d'abord j'espère ne pas m'être trompé de topic, pour ma demande d'aide de création de clé bootable.

J'ai décidé de laisser tomber mon problème de cable usb avec mon autre pc, de toute façon j'ai racheté une carte mère identique, donc si le problème venait bien de la carte mère que j'ai abimé accidentellement, il sera réglé, autrement je chercherais une autre solution à mon problème, bref

J'essaie d'installer Windows 10 Pro sur le nouveau pc que je me suis monté, malheureusement et malgré que l'ordinateur fonctionne puisque j'ai accès au BIOS avec la souris et le clavier, je ne parviens cépendant à créer de clé usb d'installation pour Windows 10.

J'ai essayé diverses solutions, comme me créer une clé d'install de Windows 10 avec le Média Création Tool de Microsoft, sauf qu'à chaque tentative, la création du support d'installation de Windows 10 échoue après la vérification, avec en prime un joli message d'erreur, j'ai fait ça depuis le pc de ma mère qui est sous Windows 8.1 comme je n'ai plus de pc fonctionnel actuellement.
Et je vais tenter de voir ce que je peux apprendre avec ce message d'erreur, mais si quelqu'un à une solution qui elle sera fonctionnelle, je suis preneur, merci, car je n'ai son pc que jusqu'à ce soir, après ça risque de devenir plus compliqué, étant donné que je ne recevrais ma nouvelle carte mère que mardi, et que jusque la j'ai un pc actuellement sans OS et un pc sans carte mère, l'un ayant du matériel Intel/ Nvidia, et l'autre celui qui n'a pas d'OS et sur lequel je tente d'installer W10 est tout en AMD.

J'ai lu d'ailleurs que la carte mère de mon nouveau pc gamer en AMD était compatible Windows 7, et j'ai donc tenté d'installer Windows 7 via le cd d'installation que j'ai pour tester le Média Création Tool sur un autre pc, et tout fonctionnait normalement jusqu'à ce que j'arrive à l'écran d'installation de Windows 7, la, la souris et le clavier ne fonctionnait plus, donc impossible de continuer l'installation.

Du coup je ne sais plus quoi faire pour tenter d'installer Windows 10, à part peut être acheter le cd d'installation de Windows 10, mais c'est bon j'ai déjà assez dépensé,
La meilleure solution consisterait à créer une clé d'installation bootable pour Windows 10, mais avec une alternative au Média Création Tool de Microsoft, ou chercher à corriger ce soucis de message d'erreur avec Media Creation Tool.

À part si quelqu'un à une meilleure idée, je vous serait reconnaissant de m'en parler.

À propos question matériel :

Ma carte mère est une MSI B450 Gaming Plus
Mon processeur est un Ryzen 5 2600 Wraith Stealth Edition vendu avec son ventirad d'origine.
Un SSD Samsung de 500 Gb Serie 860 Evo
Un HDD de 2To de WD ( Blue )
Une RX580 pour avoir l'équivalent d'une GTX 1060, mais en moins cher.
Une barrette de 8Gb Corsair Vengeance LPX en DDR4
Et une alimentation Cooler Master Masterwatt de 750W

Et une Razer Bazilisk en Usb3, et un clavier logitech bas de gamme, qui à moins d'un an.

Et pour finir mon boitier un Corsair Carbide 200R, sobre et classique.

Message Port Carte Mère USB12 ( Résolu )
Bonsoir, j'aimerais savoir en fait si le fait d'avoir tordu les pins du port USB12 de ma carte mère, rendrait mon pc h.s
Il s'agit du port sur lequel se branche le cable des ports usb en façade, en ayant voulu enlever ce cable de ma carte mère pour démonter mon pc, la partie grise en plastique qui entourait les pins du port usb 12 est restée colée sur le cable, après j'ai voulu tout remettre, malheureusement pour moi j'ai tordu et cassé les pins de ce port,

Du coup la question que je me pose vraiment, c'est est-ce que mon pc peut fonctionner sans ce double cable rectangulaire ?

Parce qu'à la base je voulais juste changer mon alim qui apparement était défaillante, et la remplacer par une neuve plus puissante, mais j'ai remarqué que ça serait peut être plus simple sans tout ces cables qui me génaient, et j'ai donc voulu les enlever avant que je me rende compte, que ça serait plus compliqué que je le pensais...

J'ai décidé de laisser tomber ce topic puisque personne ne semble avoir de réponses à donner, je vais changer la carte mère, point barre.

Message Conseils pour l'achat de matériel et installer W10 en UEFI
Bonjour à tous, j'ai lu quelque part que l'installation d'une version retail de Windows 10 sur un pc ayant un bios UEFI pouvait créer des difficultés comme demander une nouvelle clé d'activation, est-ce vrai ?

Je m'explique mon pc, dont j'avais créé des topics pour les problèmes que j'avais commence à se faire vieux, et j'ai l'intention pour ça de me monter un petit pc gamer juste assez puissant pour faire quelques petits jeux et aller sur internet, et faire mon travail quand c'est nécessaire tout en gardant la possibilité de le faire évoluer un jour ( quitte à choisir une autre carte mère car les possibilités d'évolution me paraissent limitées ) donc je suis allé sur Materiel.net pour voir ce que je pouvais trouver histoire de me faire une idée, et connaitre un prix, sachant que j'ai choisi Nvidia et Intel pour le processeur et la carte graphique, alors que j'aurais pu aussi bien choisir AMD pour le processeur et la carte graphique, et ainsi changer la carte mère
( sauf que ne connaissant pas AMD j'ai préféré ne pas trop regarder )

Et donc je me suis fait un choix sur le matériel à acheter dont je vais donner la liste :

Boitier : Antec DF500 RGB ( et je sais que cette marque ne plait pas à tout le monde, mais j'adore le désign )
https://www.materiel.net/produit/201801290035.html
Carte mère : Asus H110M-K
https://www.materiel.net/produit/201512210123.html
Processeur : i5 7400
https://www.materiel.net/produit/201612080213.html
Ventirad : Cooler Master Hyper TX3 EVO
https://www.materiel.net/produit/201109140021.html
Ram : Corsair ValueSelect DDR4 8 Go 2133 MHz CAS 15
https://www.materiel.net/produit/201506110154.html
Carte graphique : Asus GeForce GTX 1050 Ti STRIX OC - 4 Go
https://www.materiel.net/produit/201612050065.html
Disque dur : https://www.materiel.net/produit/201511270074.html
Allim : Corsair CX450M - 450W
https://www.materiel.net/produit/201602240079.html

J'en suis arrivé au moment ou il fallait regarder ce qu'il y avait de mieux pour payer le moins cher possible W10, car 150 E la licence, merci, mais non merci...

Et j'en suis arrivé à trouver un message sur Ebay pour une version de W10 en cd qui disait qu'installer Windows 10 avec une carte mère ayant un bios en UEFI pouvait causer des difficultés...
Alors je me suis demandé si il n'y avait d'autres versions de Windows 10 pouvait éviter ce genre de soucis, à moins que cela le fasse avec n'importe quelle version et que cela ne soit qu'un réglage à changer dans le bios ou à l'installation de W10 pour éviter tout soucis...

Sauf que je me demande si je vais pas chercher à installer Windows 7 à la place, rien que pour la compatibilité avec les jeux, enfin je sais pas...

Message Réseau domestique et réseau public non identifié
A la base quand je suis rentré dans ma chambre mon routeur ne m'affichait plus internet avec sa led verte
( qui se trouve juste en dessous d'une icone pour internet (i) )

Et j'ai tenté plusieurs manipulations dans le but d'avoir de nouveau accès à internet, comme éteindre et rallumer le modem, puis le réinitialiser puisque rien n'y faisait, et également avoir accès à l'interface de mon modem depuis un navigateur pour chercher une quelconque panne...
Mais je n'ai rien trouvé.
Puis par erreur j'ai désactivé le DHCP de mon routeur, ce qui à fait changer mon adresse ip de base par une adresse ip de ce genre : 169.254.143.XXX

Je n'arrivais plus à avoir accès à l'interface graphique de mon modem du coup, et je n'avais plus de passerelle par défaut quand je tapais "CMD" puis "ipconfig" mais seulement cette adresse ip en 169.254.143.XXX et le masque de sous-réseau
( 255.255.255.0 )

Alors je suis allé dans les paramètres de ma carte réseau et j'ai mis l'adresse ip et surtout la passerelle par défaut que j'avais de base, et j'ai pu de nouveau accéder à l'interface graphique du modem via un navigateur et j'ai réactivé le DHCP.

Sauf qu'entre temps j'avais un réseau non identifié et non connecté, malgré que raccordé à la box.
Et je ne suis pas sur, mais ça venait peut être des manips que j'ai tenté pour récupérer l'accès à internet

Alors j'ai de nouveau cherché une solution sur internet avec mon tel, et celle ci consistait à entrer 2 lignes de commande :
Même si je crois que j'aurais du n'en rentrer qu'une seule... ( la dernière )

ipconfig / release
ipconfig / renew

Et j'ai récupéré mon accès à internet,
sauf que voila je me retrouve avec deux réseaux sur mon pc,
et également deux passerelles par défaut pour une seule adresse ip.

Image

l'un domestique et reconnu, l'autre public et non identifié...

Et je me demande si par sécurité il ne serait pas mieux d'enlever le réseau public non identifié

Mais je n'y parviens pas...

Mon pc est sous Windows 7 Edition Familiale...
Et j'ai un routeur netgear, mais je pense de toute façon que le problème viens de mon pc...


Au juste, ça fait depuis hier soir que je me connecte à pc infopratique depuis mon pc, en tapant juste l'adresse dans la barre de recherche, et à chaque fois que je me connecte, je suis dans la seconde, automatiquement déconnecté, alors je ne sais pas de quoi ça viens, et la j'ai tenté d'aller sur le site via Google, et pareil, je me connecte, et je suis automatiquement déconnecté, c'est pénible, et je me demande si mon compte n'a pas été piraté par quelqu'un de mal intentionné...

Message Remplacement tour et ventilateurs
Bonsoir !

Alors mes questions concernent à la base l'achat de matériel informatique, mais comme cela concerne également le montage de plusieurs ventilateurs sur mon futur boitier, je me suis quand même décidé à poster ici, plutôt que créer deux sujets sur les topics dédiés.

Déjà j'ai envie de changer de boitier pour mon pc, car je trouve que celui la malgré qu'étant assez sympathique reste assez basique, à la base : un Corsair Carbide 200R
https://www.materiel.net/produit/201210230108.html

Que j'aimerais bien remplacer par un Antec DF500 RGB dont j'adore le design en plus de la couleur blanche des leds et qui semble disposer de suffisamment de place pour recevoir ma carte graphique et le ventirad de mon processeur.
https://www.materiel.net/produit/201801290035.html, et après je sais que tout le monde n'aime pas cette marque, mais cela ne veut pas forcément dire que tous leurs boitiers sont forcément pourris...!!

J'ai lu quelques avis, et tous sont positifs sur Matériel.net et LDLC ( ce qui est bizarre ou alors c'est de la qualité )
Donc voila si quelques personnes parmi vous ont des retours positifs ou négatifs à me communiquer sur ce boitier, n'hésitez pas à me le dire, ça pourrait toujours m'aider dans l'achat de mon futur boitier.

Deuxio : j'ai vu que la tour dispose de trois ventilateurs en façade, mais la question est : comment vais-je m'y prendre pour alimenter les 3 ventilateurs en façade, si ma carte mère ne dispose que de deux emplacements pour ces ventilateurs ?
Surtout si j'ai envie d'en rajouter plus, ce qui pourrait arriver...

Et serait il possible d'utiliser temporairement les ventilateurs de mon ancien boitier sur le nouveau en attendant que j'ai plus de ventilos ?
( ils sont tous en 120 mm aussi bien ceux du Antec que celui du Corsair )

Merci et bonne soirée.

Message [Résolu] Souris tantôt lente tantôt rapide
Voila j'ai un problème qui commence à me gonfler, sans oublier le fait qu'à chaque première ou deuxième fois quand je me connecte à PC-InfoPratique je suis automatiquement déconnecté...

Je suis toujours en train de modifier la vitesse du pointeur avec ma souris Razer, parce qu'à chaque fois sois elle deviens trop rapide, soit trop lente, et j'aimerais bien régler le problème définitivement.

Quelqu'un à une idée ?

Un logiciel peut être qui permets de contrôler tout ça...

Message Problème de son ( parfois )
Voila c'est simple j'ai un soucis de son qui parfois grésille, ou qui fait parfois des bruits bizarres lorsque j'écoute de la musique avec le Lecteur Windows Media ou quand je regarde des vidéos sur Youtube, je ne sais pas d'où ça viens mais à chaque fois que ça le fait je suis obligé de redémarrer le pc, sans quoi ça continue et ça deviens même parfois pire créant des ralentissements sur le pc, limite parfois même presque aucun fonctionnement, bon il s'agit d'un vieux pc de presque 9 ans auquel j'ai changé la carte graphique il y a peu, mais je ne vois pas d'où ça peut venir !

Mon pc est sous Windows Seven Familial,

Message Soucis d'affichage avec une Gygabite GeForce 610
Bonjour j'aimerais changer la carte graphique de mon vieux pc qui commence à me poser un certain nombres de difficultés comme des problèmes d'affichage, des messages d'erreur dés que j'affiche trop de pages sur internet " le pilote d'affichage ne répondait plus et à été récupéré " plusieurs fois par jour dés que j'affiche plus d'une page, et j'ai beau avoir mis le driver de ma carte graphique à jour, cela n'a rien changé...

J'ai l'impréssion que ma carte graphique a de plus en plus de mal à gérer et à faire son taf.

J'ai toujours au moins deux ou trois fois ce message d'erreur par jour, après je doute que ça soit le processeur car ça fonctionne très bien de ce côté, et surtout parce que j'ai l'impréssion que ça concerne ma carte graphique...

Bon c'est une carte graphique bas de gamme et je ne compte pas prendre du haut de gamme étant donné que j'ai déjà un pc gamer qui fonctionne très bien.

L'actuelle est une : Gygabite GeForce GT 610 en GDDR3

Et j'aimerais la remplacer par une carte équivalente, du genre une Asus GeForce GT 710 en GDDR3 qui malheureusement n'a qu'un radiateur en guise de refroidissement
Ou alors encore mieux une Asus GeForce GT 730 en GDDR5 avec un ventilateur en guise de refroidissement,

Mais la question que je me pose c'est est-ce que ma carte mère qui est quand même assez ancienne va supporter le passage de la GDDR3 à la GDDR5 ?

Sachant que j'aimerais utiliser ma nouvelle carte graphique en parti pour les jeux vidéos.

Message Soucis de jeu de couleur avec Fallout 4
Bonjour, mon soucis viendrait de Fallout 4 et pourtant le jeu fonctionne très bien, sauf qu'à chaque fois que je quitte le jeu, vu qu'en ce moment je ne fait que le tester j'ai souvent ce message qui apparait :

" Voulez vous changer de jeu de couleurs pour améliorer les performances?
Windows a détecté une baisse de performance de l'ordinateur.Il se peut que les ressources ne soient pas suffisantes pour afficher le jeu de couleurs windows aéro.Pour améliorer les performances activez le jeu de couleurs windows 7 de base.
Toutes les modifications que vous effectuez sont effectives jusqu' à votre prochaine ouverture de session Windows."

J'ai pourtant testé avec d'autres jeu comme Guild Wars 2 avec les graphismes poussés au maximum et je n'ai pas ce genre de soucis, ça le fait qu'avec celui la...
Et j'aurais quand même un doute que ça puisse venir de ma carte graphique étant donné que ça fait tout juste un an que je l'ai : une MSI Geforce GTX 1060 Armor OC V1, qui d'ailleurs est à jour.

Mais Fallout 4 étant plus récent, je me demande si ça pourrait pas venir éventuellement de ça, enfin il y a un soucis avec ce jeu, j'ai même tenté de désactiver la composition du bureau de Windows Aero mais j'aurais voulu désactiver la composition du bureau uniquement pour le jeu et non pas pour tout Windows 7, sauf qu'en allant dans les propriétés de Fallout4.exe puis dans compatibilité les paramètres sont grisés et je ne peux donc cocher cette case pour désactiver la composition du bureau uniquement pour le jeu, enfin à moins qu'il y ait une meilleure solution...


J'en profite pour en reparler, car ça commence à m'agacer, mais à chaque fois que je tente de me connecter sur PC-Infopratique je suis sans arrêt déconnecté automatiquement et j'aimerais bien savoir ou est le problème histoire que cela ne le fasse la prochaine fois que je viendrais à me connecter....

Message Pc gamer avec aucun affichage à l'écran...
Voila c'est en voulant jouer à Conan Exiles ce matin que ça a commencé à déconner...
En fait en plein jeu j'ai eu un bruit super strident, si bien que j'ai tenté la manip " Ctrl + Alt + Suppr " mais cela n'a rien changé.
Du coup obligé après plusieurs tentatives d'éteindre le pc de force en appuyant sur le bouton de démarrage...
Résultat mon pc s'allumait mais je n'avais aucun affichage à l'écran, alors j'ai décidé d'enlever ma carte graphique pour voir si ça allait mieux fonctionner sans, et la première fois oui, mon pc à démarré normalement et j'ai pu accéder à l'écran de mon pc, sauf que après avoir eu accès à l'écran du bureau j'ai décidé de l'éteindre pour retester...

Mais hélas je n'ai pas réussi à le refaire démarrer malgré mes nombreuses tentatives...
En fait je n'ai plus aucun affichage à l'écran, j'ai le ventilateur arrière de ma carte mère qui est super bruyant et pour couronner le tout, j'ai l'impréssion d'avoir la led " sb pwr " sur ma carte mère qui reste allumée même 2 minutes après avoir allumé mon pc...
Du coup je me demande si ma carte mère n'a pas rendu l'âme...

Et cela ne peut être l'écran étant donné que je l'utilise avec ma deuxième tour, ni je pense ma carte graphique vu que cela ne fonctionne pas même sans...

J'ai tenté un CLEAR CMOS, mais cela n'a rien changé...

Du coup je suis en manque d'idées

A propos je ne sais pas d'où viennent ces problèmes, mais j'ai été automatiquement déconecté aujourd'hui 3 fois alors que je tentais d'aller sur le forum " Composants et ordinateurs assemblés " sans parler de ce problème de zoom qui se réinitialise tout le temps avec mon smartphone...



.: Nous contacter :: Flux RSS :: Données personnelles :.