Il y a actuellement 71 visiteurs
Lundi 21 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

adamiu

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
adamiu
Groupes:

Contacter adamiu

Statistiques de l’utilisateur

Inscription:
21 Mar 2014 17:14
Dernière visite:
10 Juil 2014 13:25
Messages:
20 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(20 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Il n'y a plus de pubs,je n'ai pas Adblock
(17 Messages / 85.00% des messages de l'utilisateur)

Les derniers messages de adamiu

Message [Résolu] Impossible d'activer Adobe flash player (Chromium)
Bonjour, Adobe flash player ne fonctionne pas, sur la page de téléchargement (ça http://get.adobe.com/fr/flashplayer/?no_redirect ) ça me met une note qui me dit qu' Adobe flash player est installé mais désactivé, et donc il me conduit dans la liste des plugins sauf qu'il n'est pas là, je suis sensé chercher le "flash" mais il y en a pas. Merci de m'aider !

Message [Réglé] Il n'y a plus de pubs,je n'ai pas Adblock
Bonjour, Je ne sais pas comment marche ce site (c'est ma première utilisation)mais j'ai besoins d'aide:je n'ais pas Adblock ou autres mais il n'y a plus aucune pubs sur Chromium (j'ai pas testé sur un autre navigateur)En fait il y a quelqu'un que je suis qui
a commencés a faire des vidéos sur wakanim ou les pubs sont nécessaire.

PS:depuis que j'ais supprimer mysearchdeal,quelques pubs sont revenu.



.: Nous contacter :: Flux RSS :: Données personnelles :.