Il y a actuellement 174 visiteurs
Dimanche 17 Novembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Résolu] Impossible d'activer Adobe flash player (Chromium)

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

[Résolu] Impossible d'activer Adobe flash player (Chromium)

Message le 09 Juil 2014 15:44

Bonjour, Adobe flash player ne fonctionne pas, sur la page de téléchargement (ça http://get.adobe.com/fr/flashplayer/?no_redirect ) ça me met une note qui me dit qu' Adobe flash player est installé mais désactivé, et donc il me conduit dans la liste des plugins sauf qu'il n'est pas là, je suis sensé chercher le "flash" mais il y en a pas. Merci de m'aider !
adamiu
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 21 Mar 2014 18:14
 


Re: Impossible d'activer Adobe flash player (Chromium)

Message le 09 Juil 2014 16:05

Bonjour,

Peut-être une explication ici.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10658
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Impossible d'activer Adobe flash player (Chromium)

Message le 09 Juil 2014 16:57

J'avais déjà vu ce site, mais j'avais pas vu un truc donc je l'ai fais, ça c'est arrangé mais il n'est toujours pas dans la liste des plugins, c'est bizarre.... Edit : ah non ça marche pas tout le temps.
adamiu
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 21 Mar 2014 18:14
 

Re: Impossible d'activer Adobe flash player (Chromium)

Message le 10 Juil 2014 14:25

Ah bah c'est réparé, il a dit que l'application a subit de tel changement que ça ne fonctionne plus ou un truc comme ça (en plus j'avais rien fais :-? ) donc je l'ait ré-installé et c'est bon ! Par contre je suis là depuis pas longtemp, je sais pas comment on met en [résolu]...
adamiu
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 21 Mar 2014 18:14
 

Re: [Résolu] Impossible d'activer Adobe flash player (Chromi

Message le 10 Juil 2014 23:05

C'est fait.

Merci du retour et bonne continuation.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10658
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: [Résolu] Impossible d'activer Adobe flash player (Chromi

Message le 28 Aoû 2015 00:46

Bonjour
J'ai exactement le même problème que toi mais ce ne s'arrange pas tout seul et même si je réinstalle adobe flash player ou vais sur les différents liens de adobe et en suit les instructions ... Help ?
adeson
Visiteur
Visiteur
 
Messages: 2
Inscription: 25 Fév 2013 21:23
 



Sujets similaires

Message Windows 10-Accès Centre Sécurité impossible
Bonjour,Je viens de me rendre compte que je ne pouvais plus accéder au Centre de Sécurité de Windows 10. J'arrive à aller sur Paramètres --> Mise à jour et sécurité Mais à partir de là si je double clique sur n'importe quelle action, impossible (l'écran bleu avec logo bouclier windows s'affiche u ...
Réponses: 45

Message [Résolu] Perte de débits sur mes deux ports USB 2.0 et 3.0
Bonjour à tous, Depuis la mi juin les performances de débit de mes deux ports USB de mon portable Lenovo Yoga 2 Pro se sont fortement altérées.Ne possédant qu'une carte 2,4 GHz intégrée j'utilise depuis longtemps une clé USB Wifi 5 GHz qui jusqu'alors me donnait des débit en download de l'ordre de ...
Réponses: 15

Message [Résolu] Transférer les données sur un nouveau disque dur
Bonjour!Mon PC m'a lâché il y a quelques temps et j'ai pu récupérer le disque dur (un SSHD) et je viens de repasser sur un ordi portable vu que je suis obligé de bouger pas mal. Celui-ci dispose d'un HDD et d'un SSD avec déjà W10 dessus.Ce que je voudrais faire, c'est donc transférer tous les logici ...
Réponses: 4

Message [RESOLU] CTRL+ALT+L ne fonctionne pas ?
bonjour à toutes et tousJ'ai "ré"installer Sparky Linux 5.9 hier, tout s'est bien déroulé mais le lien des 3 boutons "CTRL+ALT+L" ne fonctionne pas ?Logiquement il verrouille l'écran !J'ai cherché sur le moteur de recherche, les forums, les tutos, je n'ai rien trouvé pour résoudr ...
Réponses: 5

Message pas de wifi sous Debian 10 sur portable. [Résolu]
Bonjour à tous.Sur mon portable ASUS j'utilise Ubuntu 18.04 et Windows 8 sans soucis.Mon Wifi est parfaitement détecté et fonctionne correctement.Comme Debian m'intéresse je l'ai installé sans problème via une clé USB bootable que j'ai créée.Par contre, sous Debian, pas de détection du wifi.J'avais ...
Réponses: 5

Message Installation W10 [ Résolu ]
Bonjour à TousSuite à un changement de matériel ( CM+Proc+Ram), j'ai réinstaller W10, je me retrouve en mode legacy, alors que ma CM est UEFI ( Kit Upgrade PC AMD Ryzen 5 3600 MSI MPG X570 GAMING PLUS )+ G.Skill RipJaws 5 Series Noir 8 Go (2x 4 Go) DDR4 3200 MHz CL16 , et aussi au démarrage du PC, c ...
Réponses: 17


Qui est en ligne

Utilisateurs parcourant ce forum: Anna78, Keiilya et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.