Il y a actuellement 68 visiteurs
Mercredi 18 Septembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Jope

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
Jope
Groupes:

Contacter Jope

Statistiques de l’utilisateur

Inscription:
09 Oct 2016 19:29
Dernière visite:
15 Sep 2019 19:52
Messages:
81 (0.01% de tous les messages / 0.08 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(48 Messages / 59.26% des messages de l'utilisateur)
Sujet le plus actif:
Black out écran
(18 Messages / 22.22% des messages de l'utilisateur)

Les derniers messages de Jope

Message [Résolu]MAJ Win 1903: redemarrage mais pas de nouvelle vers°
Bonsoir à tous,

Je vous contact car je rencontre le problème suivant.

Windows update me proposait de télécharger et d'installer la nouvelle version de mai.

J'ai lancé la mise à jour à 17h. L'ordinateur a redémarrer 3 fois entre 17h et 22h : d'abord il téléchargeait un truc puis installait. C'était assez long. La nouvelle version n'est toujours pas installée. Et j'ai le sentiment que ça peut durer encore longtemps ce manège. Du coup je viens d'arrêter le processus Windows Update car j'ai besoin de mon PC.

Ma config :
Processeur i5 6500
Carte graphique R9 380
8 go de ram
J'ai mis à jour Comodo anti virus et la carte graphique avant de lancer les installations.

Pouvez -vous m'éclairer svp ?

Merci par avance !

Cdt

Message Conseil achat : tout sauf ASUS
Bonjour à tous,

Je me permets de venir vers vous pour obtenir quelques conseils d'achats de PC portable. En effet, mon PC ASUS UX305C vient de rendre l'âme (carte mère HS) après seulement 3 ans... Le SAV est catastrophique. Bref, ASUS, c'est terminé.

Je souhaite donc investir pour un budget d'environ 400 - 500 € MAX dans un PC portable pour : bureautique, mails, films (pas de stockage ni de jeux vidéo).

Je souhaite une marque fiable avec un SAV irréprochable. Je n'ai vraiment pas besoin de beaucoup de puissance ni de stockage car j'ai déjà une tour sur laquelle je peux faire des jeux et j'ai plusieurs disques dur externes.

Quelques marques et / ou modèles me conseillez-vous ?
Surtout, connaissez-vous des sites fiables pour obtenir une bonne estimation de la qualité des marques (produit + SAV) ?

Un grand merci à tous par avance !

Cdt

Message Format image jeux
Bonjour à tous,

Je dispose aujourd'hui d'un écran 21/9e 3000 par 1400 environ (acer bx340ck ck)

Sur certains jeux, jouer en cette résolution (plein ecran) est tout à fait fluide. Sur d'autres, ma carte graphique (R9 380) ne suffit pas alors je me mets en 1080 et je passe (au niveau réglage écran) de "plein écran" a "aspect". Deux bandes noires verticales apparaissent et je peux jouer en résolution 1080 de façon fluide et sans déformation de l'image.

Certains jeux permettent sans déformation aussi de jouer en 1080 et sur un 21/9 en écran plein. Il suffit de choisir la résolution puis le format d'écran (16/9, 21/9...).

Par contre pour d'autres jeux, jouer en 1080 à pour effet de maintenir le plein écran et de déformer l'image ( image étirée ) Il m'est impossible de faire apparaître les bandes noires verticales même en réglant l'ecran sur "aspect".

Je recherche un moyen de forcer l'apparition de bandes noires verticales sur certains jeux pour ne plus avoir l'effet d'image étirée en pleine écran et en resolution 1080.

Je vous remercie par avance.

Message Alternative à Avast
Bonjour à tous,

Suite à plusieurs bugs d'écran bleu avec Avast anti-virus gratuit, utilisé en binôme avec Comodo Firewall 10 (gratuit), je souhaite changer d'antivirus (visiblement le combo Avast / Comodo pose souvent soucis). Actuellement j'utilise par défaut, toujours avec Comodo, Windows Defender.

Connaissez vous une alternative à Avast gratuite (de préférence) fiable fonctionnant avec Comodo ?
Ou bien un binôme payable une fois pour toute et fiable ?

J'ai pensé à AVG, par exemple...

Merci par avance !

Message Black out écran
Bonjour à tous,

Je viens vers vous car je rencontre un petit soucis (config : W10 , CPU : i5 6500, GPU : R9380, 8 go de ram, DD 1To, avast en anti-virus et comodo en pare-feu).

Il est arrivé que mon écran devienne tout noir (led orange) et que le son du PC se coupe, en pleine utilisation. La tour reste allumée et semble fonctionner "sans problèmes". C'est comme si l'écran se mettait en veille prématurée et impossible d'en sortir. Il m'a fallut faire reset, et parfois couper le courant via l'alimentation du PC et le remettre, pour que le redémarrage puisse avoir pour effet de retrouver un écran fonctionnel. Ce black out d'écran intervenait aussi avant l'écran de connexion.

J'ai donc pensé à un problème de pilotes de la carte graphique. Après réinstallation des pilotes le problème se reproduit ce soir. L'écran est noir, la led orange (veille), avec la carte graphique bloquée en fonctionnement ventilation (les leds de la carte graphique s'éteignent quand les ventilos de la carte graphique fonctionnent et se rallument quand les ventilos ne fonctionnent pas). Après reset, tout fonctionne bien.

J'ai aussi pensé à un problème de courant : trop de tensions dans l'appart (chauffage électrique + plaques électriques la fois où le son et l'écran se sont coupés). J'ai donc éteint un des chauffages ce soir mais l'écran a quand même coupé. Cela faisait plusieurs jours que tout fonctionnait bien sans problème. L'électricité étant un peu ancienne chez moi il se pourrait aussi qu'en dessous d'une certaine tension l'écran se coupe, ou bien que l'alimentation n'envoie pas assez de jus pour tout alimenter...

J'avais eu déjà un problème d'écran noir lorsque je sollicitais beaucoup ma carte graphique en jeux vidéos. Pour résoudre le problème, j'avais simplement diminué les réglages graphiques et le problème avait disparu. Pour le coup, ça se produit aujourd'hui sans sollicitation de la CG.

Une idée du problème svp ?

Je vous remercie beaucoup par avance !

EDIT : de nouveau ce problème. Écran noir alors que je n'étais pas sur mon PC. C'est comme si la carte graphique n'envoyait plus aucune info à l'écran. Il faut faire reset pour que ça re-fonctionne, pour que les ventilos de la CG s'arrêtent, une fois l'écran de connexion affiché !

Message Bruit aléatoire Caisson de basse
Bonsoir à tous,

Je viens vers vous pour un petit soucis (?) au niveau du Subwoofer de mon Home cinéma. Je précise que personne ne m'a répondu sur site spécialisé. J'espère donc trouver un éclairage chez vous !

Tout d'abord mon équipement :

- Système Bose Acoustimass 6
- Ampli Onkyo TXNR-656
- Lecteur bluray Panasonic (relié en HDMI à l'ampli)

S'ajoute mon PC branché via USB sur une carte son externe AudioBox USB. Cette carte son est reliée en RCA à l'ampli.

De manière aléatoire un bruit sourd se fait entendre au niveau du caisson. Ce bruit est similaire au bruit que font les enceintes si j'éteins le PC avant d'éteindre les enceintes via l'ampli. C'est une sorte de "POTCH". Il intervient de façon aléatoire mais je crois avoir remarqué quelques petites récurrences :

Habituellement, lorsque le caisson est allumé il y a un très léger bourdonnement à peine audible. Parfois, même allumé, ce bourdonnement n'existe pas. Et si je mets de la musique à ce moment, c'est là que le "potch" se fait entendre, pile lorsque le son est envoyé..

Ce bruit n'arrive jamais en écoute (film via bluray ou PC).

Je vous remercie par avance d'éclairer ma lanterne.

A très bientôt

Message Relier PC à Ampli via réseau
Bonsoir à tous,

Je possède un écran "4k" 21/9e et un ampli onkyo TXNR656 compatible DLNA. Ce dernier ne lit pas le "4k" (simple mise à l'échelle). Relier le PC à l'ampli en HDMI me fait donc perdre la 4k (en plus d'avoir des décalages au niveau du son). Je suis donc obligé de relier l'écran au PC via un display port (pour avoir le 4k) et le PC à l'ampli via un cable RCA pour avoir du son (qui est donc limité à du 2.1 vue que c'est en RCA).

En gros : soit j'ai 4k + 2.1 (display port / écran et RCA pour le son) soit 1080 et 5.1 (lecture via lecteur bluray).

J'ai la possibilité de relier mon PC à l'ampli via le réseau vue que l'ampli est compatible DLNA et à la WIFI. Ce qui me permettrait de bénéficier de la "4k" et du son 5.1 à partir de l'ordinateur.

Par contre je ne comprends pas trop la démarche à suivre pour mettre mon ampli sur le réseau. Suffit-il de le connecter en wifi à la BOX ? Puis de le chercher dans les paramètres du PC et de partager un fichier avec l'ampli ? Merci de m'éclairer sur ce sujet, je suis un peu perdu^^

A très bientôt et merci d'avance !

Message Résolution 1080 sur écran "4k" et jeux
Bonjour,

J'ai un Acer bx340ck en résolution "4k" (3440 par 1440), 16/9, 32". Sur certains jeux, c'est intéressant mais sur d'autres je souhaite rester en 1080. Le problème est que tout semble déformé, l'image n'est pas propre, sans doute aussi le format 16:9. Existe-il un logiciel ou un moyen pour adapter l'image à l'écran (quitte à ne pas prendre tout l'écran) ?

Merci d'avance !

Message Problème résolution écran limitée et son via HDMI
Bonjour à tous,

J'ai fait l'acquisition d'un écran acer BX340ck de 34' en résolution max de 3440 par 1440. Mon PC est relié à un ampli onkyo (ampli sur lequel sont branchés home cinéma et lecteur bluray) et l'écran est branché sur cet ampli (hdmi out).

Peut-importe la source, l'image s'affiche mais je rencontre plusieurs problèmes.

1. Dans les paramètres Windows 10, je ne peux pas aller au delà de 1080 et quelques en résolution. Du coup l'image du bureau i est floue. Le nom de l'écran n'est pas détecté dans les périphériques. J'ai juste un nom du type "connecteur VA" et une indication indiquant un "moniteur générique".

2. Le son des notifications windows apparaît coupé. Je n'entends que le milieu ou la fin. Pourtant, le son des vidéos youtube fonctionne parfaitement.

3. J'ai aussi le sentiment qu'en passant par le lecteur bluray, l'image est un peu "écrasée" et mal dimensionnée.

Pourtant :
- Connecteurs HDMI blindés et neufs
- Carte graphique (gigabyte R9 380) à jour.
- Pilotes de l'écran introuvable (je n'ai trouvé que ceux de W7).

C'est assez frustrant de ne pouvoir utiliser le plein potentiel de cet écran. Avez-vous une piste svp ?

Un grand merci d'avance !

Message Outlook 2016 : pdf et .dat
Bonjour à tous,

Sur certaines boîtes mails, lorsque j'envoie un PDF via Outlook (sur W10), le PDF est converti en fichier .dat et le destinataire ne peut l'ouvrir (boite mail orange et sfr en l’occurrence).

Je suis donc obligé d'envoyer le PDF via Oultook en ligne et là le fichier arrive bien en PDF.

Le soucis vient-il des boîtes mails destinataire (orange et sfr) ou dois-je configurer autrement ma messagerie pour ces destinataires ?

Merci d'avance !



.: Nous contacter :: Flux RSS :: Données personnelles :.