Il y a actuellement 126 visiteurs
Mercredi 21 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

kiwidu21

Ce membre n'a pas encore choisi d'avatar
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
kiwidu21
Localisation:
Echenon
Âge:
22
Groupes:

Contacter kiwidu21

Statistiques de l’utilisateur

Inscription:
31 Déc 2016 13:22
Dernière visite:
20 Oct 2020 15:03
Messages:
160 (0.02% de tous les messages / 0.12 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(72 Messages / 45.00% des messages de l'utilisateur)
Sujet le plus actif:
processeur hs ?
(15 Messages / 9.38% des messages de l'utilisateur)

Le matériel informatique de kiwidu21

Catégorie Marque Produit
PC Portable ASUS Asus e402m
PC Portable ASUS Gl742vw-t4345t
Ordinateur de bureau Acer Acer predator g3620

Les derniers messages de kiwidu21

Message Disque dur inaccessible: récupération des données
Bonjour,

depuis hier mon disque dur (western digital passport 1 to, 2014), refuse tout transfert de fichier. Il s'affiche bien dans le menu windows et dans la gestion des disques. J'ai donc essayé avec le logiciel testdisk grâce auquel j'avais déjà pu récupérer mes données par le passé (ce même disque était passé en RAW en mars 2020, le formatage en 6 passes avait laissé 2 secteurs endommagés d'après HDtunes). J'ai donc passé le disque sur testdisk et après une "analyse cylinder" il ne m'a trouvé aucune partition et je viens de voir que dans le gestionnaire de disque, celui ci était passé en noir "non alloué" mais pas en RAW (il ne s'affiche plus dans la liste du haut mais apparait dans la liste du bas comme "non initialisé"). Dans windows, mes fichiers sont toujours présents mais le transfert est impossible: le message d'erreur apparait "la destination n'existe plus" ou il ne se passe rien du tout (problème de détection du disque ?).
Je précise que je suis sous windows 10.

Comment récupérer mes données ?
Le disque ne sera plus utilisé après donc je lui ferais simplement un formatage approfondis après récupération de mes données.

Merci par avance

Message vieux jeux sur pc récent: problème de lag
Bonjour,

suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming.
Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.

Mon vieux pc:
Asus X5DIE
windows 7 64bits
Ram: 4 Gb DDR3
Intel pentium 2.14 Ghz
directx 8

Mon pc gaming:
Asus ROG GL752VW
windows 10 64 bits
Ram: 8 Gb DDR4
Intel core i5
Directx 12 (de 9.1 à 12.1 installé)
GPU: nvidia gtx 960M

J'ai lu que cela pouvait venir du fait que mon pc soit trop puissant et du coup je n'ai pas vraiment trouvé de solutions sur internet à part d'avoir un vieux pc (j'ai un pc w10 moins puissant mais il n'a pas de lecteur dvd et je n'en ai pas d'externe).

Avez vous une solution ?

Message Retour à l'état d'usine: problème "error"
Bonjour,

Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.

Voici la procédure que j'ai suivi (pour un pc Asus):
https://depanmicro.cuisinaud.com/index. ... ans-cd-dvd

Seulement, le chargement reste à 0% et m'affiche au bout de quelques minutes un gros "ERROR" qui prend tout l'écran.

J'ai donc un problème qui m'en pose plusieurs puisque non seulement je ne peux pas restaurer mon pc mais en plus je n'y ai pas accès puisque au démarrage il me dirige de suite vers le choix de langue pour la restauration.

Je précise qu'il y a 2 ans j'ai changer la carte mère ainsi que le processeur (ma CM avait cramé) mais j'ai remis la même configuration (CM d'origine x5die neuve et processeur intel pentium neuf, exactement la même config qu'avant).
Je précise également que depuis ce changement le pc revenait à une date et heure précise à chaque démarrage et qu'il semblait me détecter mon windows comme étant une fausse version (j'ai conservé le disque dur avec la version originale de windows, je n'ai rien toucher au fichier).

Si ce problème provient de ce fameux changement de carte mère, ai-je moyen de ravoir windows 7 gratuitement ?
Quelles solutions s'offrent à moi dans ce genre de situation ?

PS: je dispose d'autres pc (dont un sous la même édition windows 7) ainsi que d'un câble sata pour relié de disque dur si des changement sont à faire sur celui ci.
PS2: je tiens à garder ce pc sous w7 car c'est le seul sur lequel je peux jouer à un vieux jeu (il ne tourne pas sur mes autres pc w10)

Merci par avance pour votre aide

Message pc portable ne sort pas veille
Bonjour,

on m'a confié un pc portable Asus x75vd qui ne sort pas veille. J'ai donc vérifier dans les options d'alimentations et pour le clavier, il n'y a pas d'onglet "gestion d'alimentation" pour pouvoir cocher la case "autoriser ce périphérique à sortir l'ordinateur de veille". De même j'ai été voir dans les controleurs usb, j'ai bien la case mais celle ci est grisé et impossible de coché. J'ai vu qu'il y avait une option dans le bios (usb resume je crois) mais je ne l'ai pas.

Savez vous comment faire ?

Autre problème, lorsque je clique sur l'option redémarrer le pc (dans le menu démarrer), celui s'éteint tout simplement au lieu de se rallumer. Quel paramètre dois je modifier ?

Le pc est sous windows 7 famillial premium 64bits.

PS: le pc a 3 mise à jour à faire mais il n'arrive pas à les installer.

Merci beaucoup de l'aide que vous m'apporterez.

Message mise en réseau de pc avec différents wi fi
Bonjour,

pour diverses raisons, mon pc de bureau va devoir rester chez une connaissance avec accès wi-fi. J'aimerais pouvoir accéder aux fichiers de ce pc à distance avec un autre pc un peu à la manière d'un NAS. Les 2 pc seront donc sur des réseaux wi fi différents donc la mise en réseau sera inefficace. Les 2 pc fonctionne actuellement en réseau (ils sont au même endroit) et j'ai bien accès aux fichiers à l'un et l'autre sur les 2 pc.

Comment faire pour avoir accès au fichier du pc de bureau à distance ?

J'ai essayé TeamViewer mais ce n'est pas ce que je cherche, Teamviewer ouvre le fichier sur les 2 pc or je veux seulement l'ouvrir sur un seul. De plus la qualité image n'est pas top.

Comment cela se passe t il pour un NAS ? Est ce applicable pour un pc à part entière ?

Message mise en réseau de plusieurs pc
Bonjour,

afin d'éviter trop de va et viens à mes disques durs externes, je souhaite les laisser brancher à mon pc de bureau et avoir accès aux fichiers des disques durs avec d'autres pc.
J'ai donc le pc de bureau dont les fichiers du disques durs sont en partage et un pc portable dont un fichier est également en partage afin de servir de test. Les deux pc sont sous windows.
Depuis le pc de bureau j'ai bien accès à mon pc portable (et donc au fichier en partage) mais le problème est que je n'ai pas accès au pc de bureau sur le pc portable.
J'ai fouillé un peu partout et les deux pc sont réglés avec les mêmes paramètres.
Les pc sont mis en réseau via connexion wi fi.

Ma question est donc: comment faire pour que mon pc portable détecte mon pc de bureau ?

Merci pour vos réponses

Message inkscape: problème de transparence
Bonjour,
depuis quelques temps je fais mes dessins par inkscape et je rencontre des soucis au niveau de la transparence.
Le fond est transparent (ce que je veux) mais les partis blanche sur le dessin apparaissent en blanc et non en transparent.

Voilà un exemple de mon problème (ici c'est l'oeil que j'ai colorié en blanc):

Image

Lorsque je sélectionne l'oeil, je baisse l'opacité mais c'est la couleur noir qui apparait. L'oeil est sur un calque séparé pour une raison inconnue et je n'arrive pas à le mettre sur le calque de base.
J'ai également essayé l'exclusion avec les chemins mais la fonction ne fonctionne pas.

Comment faire pour que l'oeil apparaisse transparent et non de la couleur de la forme sur laquelle il est ?

Message asus gl752vw: carte de port usb qui disjoncte
Bonjour,
depuis quelques temps je rencontre un souci deux de mes ports usb (ceux qui sont sur une carte séparée, pas sur la carte mère).
Lorsque je branche quelque chose sur le premier aucun souci mais si je branche quelque chose sur le deuxième en même temps, le premier s'éteint puis se rallume. Le problème est gênant lorsque je branche mes disques dur car du coup il y en a qui se retrouve "débranché" sans protection avant de se "rebrancher".
Je viens de tester avec des enceintes usb et un DDI branché en externe: quand je branche le DDI que ce soit sur l'un ou l'autre port, puis que je branche les enceintes, celle ci ne fonctionne pas (alors qu'elles fonctionnent très bien lorsque qu'elles sont branchées seules).
Je n'ai remarqué aucun disfonctionnement du côté du port usb de la CM.

D'où le problème peut il venir étant donné que cela le fait avec tout ? (et non uniquement avec les disques durs)

Message Ark lag sur une zone précise
Bonjour,
je reviens avec ark (oui encore des problèmes) vers vous suite a un gros problème de lag.
Ce problème est apparue après une mise à jour d'il y a 2 3 mois et le problème ne s'est pas résolu avec les nouvelles
J'ai construit sur valguero une zone entouré de mûrs avec quelques enclos, des rex en vadrouilles (les deinonychus sont une horreur) et quelques batiments. Jusque là je n'avais aucun souci. Une fois la mise a jour installé je decouvre une grosse zone de lag en plein milieu de ma base. J'ai donc enlever tout le monde du mode promenade et j'ai détruit pas mal de truc, j'ai même déplacer des dinos mais rien y fait la zone est totalement vide et lag complètement.
Le disque où est installé ark dispose de 200 Go de libre, je joue avec un asus rog gl752vw (core i5, gtx 960m, 8 Go de ram) et fait habituellement tourné ark en qualité élevé. Là même en qualité faible sa lag autant.
Auriez vous une solution a mon problème ?
La mise à jour a t elle eu le même effet avec vous ?

Message Prises oxydées: comment nettoyer ?
Bonjour,
suite à un problème dans le sac de mes pc, je me retrouve avec toutes mes prises oxydées. Cela touche mon asus rog gl752vw, mon asus e402ma, branchement de disque dur, multusb, etc ...

Le problème est que mon multiusb et un cable de disque dur externe sont devenus complètement inutilisable à cause de cà.
J'ai essayer de passer du wd40 sans grand succès.

Cela vous est il arrivé ?
Comment y avez vous enlevé ?

Image



.: Nous contacter :: Flux RSS :: Données personnelles :.