Il y a actuellement 114 visiteurs
Mercredi 21 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Winette

Avatar de l'utilisateur
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
Winette
Groupes:

Contacter Winette

Statistiques de l’utilisateur

Inscription:
06 Jan 2017 19:08
Dernière visite:
07 Juil 2020 15:36
Messages:
22 (0.00% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(11 Messages / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
(9 Messages / 40.91% des messages de l'utilisateur)

Le matériel informatique de Winette

Catégorie Marque Produit
Ordinateur de bureau ASUS Asus rog cg8480(lga1155)

Les derniers messages de Winette

Message Problème de son avec adaptateur audio usb 2.0
Bonjour et merci d'avance à ceux qui viendront m'aider.

Je fais du montage vidéo et pour le son, je n'utilise qu'un casque audio qui était jusqu'à présent connecté à ma carte son sur la façade de mon PC (suite à un problème de fiche jack coincée depuis longtemps dans la carte son à l'arrière du PC).

J'ai investi dans un nouveau casque : Prodipe Pro580. Quand je l'ai connecté comme l'ancien, il faisait un bruit de fond désagréable. Du coup, on m'a conseillé d'acheter un adaptateur audio usb 2.0 Logilink (effet 7.1). Sauf que ça me hurle dans les oreilles. Obligée de mettre le niveau à 20 %. Jusque là, rien de vraiment rédhibitoire. D'autant que le son du casque est plutôt agréable.

Je viens de terminer un montage de 2h00 en Blu-Ray. Et là, catastrophe. En le visionnant sur ma TV via mon lecteur de Blu-Ray, le son est insupportable. J'ai essayé quelques bandes son de ce montage sur une clé USB dans ma voiture. Idem. Je dois monter le niveau pour entendre quelque chose et c'est tout pourri (pas trouvé d'expression plus adéquate) particulièrement avec les basses qui vibrent.

Pour mes montages, j'utilise Audacity pour enregistrer des musiques trouvées sur Internet. Avant je passais par le mixage stéréo, mais avec l'adaptateur audio USB, l'enregistrement se fait via le casque. Donc à 20 %.

Dans mon logiciel de montage (Pinnacle Studio), je travaille toujours à 20% (sinon, avec le temps que j'y passe, je serais aujourd'hui complètement sourde).

Donc, comment faire pour avoir un bon niveau sonore en sortie sur le disque Blu-Ray quand je ne peux travailler en amont qu'avec un niveau à 20 % ?

Si vous avez une idée, c'est sûr je vous la pique !

Merci, merci...

Message Tablette SAMSUNG GALAXY NOTE 10.1
Coucou !
Bonjour à tous.
J'ai acheté cette tablette SAMSUNG GALAXY NOTE 10.1 en 2013 (439 € !!!).
Une application refuse de s'installer du fait de la version Androïd très ancienne : 4.4.2
Du coup je me demandais s'il y a moyen de la faire évoluer vers une version plus récente.
Je suppose que non mais on ne sait jamais avec des as de l'informatique :D
Ma tablette est comme neuve car je m'en sers seulement en voyage alors j'aimerais bien la conserver encore un peu.
Merci d'avance de vos lumières.
Winette

Message Jeter mon disque dur externe ? Ou pas ?
Bonjour !
Ayant déjà été sauvée par vous, forcément je reviens !
J'ai un disque dur externe Lacie by Starck acheté en 2010 - 2 TB - USB 2.0 - utilisé sous Windows 8.1
J'ai fait un test CrystalDiskInfo. Résultat : prudence !
J'ai tout viré, supprimé les données avec HardDriveEraser (trois réécritures pendant un jour et une nuit).
Mais voilà, je n'arrive pas à me résoudre à le jeter...
Les résultats obtenus via CrystalDiskInfo sont-ils fiables ?
Existe-t-il une ou plusieurs autres façons de tester mon disque ?
Bref, que me conseillez-vous ?
Merci, merci !

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
Bonjour
Il y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.
Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.
Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, nous devons redémarrer...
Je suis arrivée sur les options de réparation.
Restauration de système inopérante. J'ai finalement réinstallé Windows 8.1 avec un CD.
J'ai installé toutes les mises à jour y compris les facultatives.
J'ai aussi réinstallé tous mes programmes.
Hier matin, rebelote : démarrage sur AMERICAN MEGATRENDS.
Retour dans le BIOS plusieurs fois en signalant au passage que parfois je n'ai que UEFI comme option de démarrage, d'autres fois j'ai aussi le SSD ainsi que le lecteur de CD. Ça change tout le temps. Pourquoi ?
Bref, la seule manière que j'ai trouvée d'accéder à Windows est de sélectionner les valeurs par défaut dans le BIOS.
Ce matin, encore le démarrage sur AMERICAN MEGATRENDS. Re valeurs par défaut dans le BIOS et cette fois, je constate que plusieurs programmes ne sont plus installés et que l'heure de l'horloge est déréglée.
Que peut-il bien se passer ?
Un grand merci d'avance à qui voudra bien m'aider.



.: Nous contacter :: Flux RSS :: Données personnelles :.