Il y a actuellement 129 visiteurs
Vendredi 03 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

bigot.al

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
bigot.al
Groupes:

Contacter bigot.al

Statistiques de l’utilisateur

Inscription:
26 Jan 2017 16:09
Dernière visite:
24 Mar 2020 15:12
Messages:
7 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(5 Messages / 71.43% des messages de l'utilisateur)
Sujet le plus actif:
[Résolu] Installation W7 incomplète suite restauration
(4 Messages / 57.14% des messages de l'utilisateur)

Les derniers messages de bigot.al

Message [Résolu] Installation W7 incomplète suite restauration
Bonjour,
Lors du redémarrage d'un portable e_machines sous W7 après une restauration à la config par défaut (état sortie usine) en utilisant l'outil emachines Recovery Management, j'ai le message suivant :
Windows could not parse or process unattend answer file [c:\windows\Panther\unattend.xml] for pass [auditUser].
The setting specified in the answer file cannot be applied.
The error was detected while processing settings for component [Microsoft-Windows-Deployment]
Après redémarrage, j'obtiens un deuxième message :
Windows could not complete the installation. To install Windows on this computer, restart the installation.
Le fait de refaire la manip ne change rien. Je pense que le fichier unattend.xml pose problème, toutes les suggestions sont bienvenues.
Le pc à remettre en route est celui de ma fille, moi-même j'ai un portable sous W7 et un pc sous W10.
Merci d'avance.

Message Redémarrage intempestif
:D Bonjour,
Mon Pc Heden malgré ses 9 ans est à peine moins performant qu'un portable actuel, c'est pourquoi j'aimerais bien le prolonger.
Voici les caractéristiques :
Processeur : Intel Celeron 347 à 3.07 Ghz
Carte mère : Gigabyte Tecnology Co 945GCMX-S2
Mémoire : 1 barrette de 1 Go de mémoire totale de type DDR2 fréquence maxi.333 Mhz
Carte graphique : NVIDIA GeForce 8400GS
Disque dur : ExcelStorTechnologyJ8160S de 153.38 Go SATA II
Système d'exploitation : Windows XP Edition familiale (build 2600) sevice Pack 3
Aujourd'hui, j'ai eu un écran bleu, mais pas le temps de lire le message, car l'ordi se coupe et redémarre un peu comme après une action sur RESSET.
Ceci m'est arrivé plusieurs fois dans la journée lorsque j'étais sur Internet mais cela est certainement sans rapport.
Je pense plutôt à un problème d'alim. ou de barrette mémoire?
J'aimerais avoir votre avis sur la question.
Je vais chercher un utilitaire en français de préférence pour tester ma mémoire.
Salut.



.: Nous contacter :: Flux RSS :: Données personnelles :.