Il y a actuellement 103 visiteurs
Mardi 27 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Argolys

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
Argolys
Groupes:

Contacter Argolys

Statistiques de l’utilisateur

Inscription:
04 Sep 2017 17:55
Dernière visite:
12 Oct 2020 22:39
Messages:
50 (0.01% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum Conseils pour acheter votre matériel informatique
(15 Messages / 30.00% des messages de l'utilisateur)
Sujet le plus actif:
Un premier pc gamer
(11 Messages / 22.00% des messages de l'utilisateur)

Les derniers messages de Argolys

Message Micro freeze image + son en jeu et sur windows.
Bonjour,

Je viens vers vous car je ne sais pas quoi faire, j'ai absolument essayé de faire le maximum pour régler mon problème.

En effet j'ai des micros freeze en jeu et sur windows (micro freeze son aussi) En faite j'ai ça quand j'ai des chutes de fps en jeu (par exemple j'ai une chute de 10-15 fps sur path of exile et hop micro freeze) Rocket League c'est pareil, si je passe de 144 fps à 135 hop un micro freeze image + son.

J'ai remis mon pc à zéro et ça fonctionnait bien la première journée ! mais ça n'a pas duré...

Ma config :

Ma config :
Ryzen 7 1700X
Asus Turbo 1080 ti
Ram : G skill compatible AMD 3200 MHZ CAS 14
Corsaire CS650 gold+
Carte mère : Asus AX370 gaming K3
Watercooling antec
SSD 960 evo
HDD 1 to (barracuda)
HDD 2 TO (barracuda)
Ecran : Acer ED242QR A 144 HZ

Températures : CPU 65 degrés et monte à 68 degrés après plusieurs heures de jeu. GPU 65-70 degrés maximum.
J'ai absolument tous mis à joueur. Windows est à jour et j'ai été sur mesdrivers pour faire toutes les mises à jour possible et rien à changer.

Processeur max à 50% en jeu (en utilisation)
Et carte graphique max 55% (vu que je bloque les fps à 144)

j'ai laisssé ouvert le gestionnaire des taches sur le côté et je ne vois rien de particulier lors des freeze.

J'ai vraiment l'impression que c'est juste en drop de fps j'en perds 5 d'un coup en jeu et boom le micro freeze. Quand je joue à 60 fps y'a pas trop de soucis mais avec ma config et jouer à 60 fps c'est vraiment pas fou...

Si quelqu'un peut m'aider ce serait super sympa, je ne sais plus quoi faire, la config à 3 ans.je dépoussiere régulierement et j'ai changé la pâte thermique il y a peu... Je la change une fois par an en général.

Message Jeu non fluide quand je regarde un stream à côté
Bonjour à tous,

Je viens vers vous car j'ai un soucis.
En effet quand je joue à un jeu tout va bien, les jeux sont fluides c'est nickel
Par contre quand je regarde stream à côté au bout d'une heure à regarder un stream sur le deuxieme ecran en même de temps de jouer mon jeu n'est plus fluide. Comme-ci le jeu était à 60 fps voir moins je sais pas.
Pareil sur steam quand je reçois une notif là mon jeu est directement plus fluide. Je suis passé sur PC y'a 3 ans j'ai changé de PC entre temps et pourtant j'ai toujours le même soucis donc le soucis ne peut pas venir du pc.

Ecrans ASUS ROG XG258Q 240hz
Acer predator ( 60hz )

par contre les écrans je les ai depuis le début.

En vous remerciant.

Message Freeze and crash en jeu GYGABITE 5700
Bonjour à tous,
Je viens vers vous une nouvelle fois pour un soucis informatique.
Je viens de monter un PC gaming pour ma femme
Config : R5 3600 X
CM : B450 Gaming plus max
CG : GYGABITE RX 5700 GAMING OC 8G
RAM : 16 giga 3000 MHZ CAS 14
Alim : corsaire CS650M gold

Elle a des freeze en jeu (gros freeze de 5 secondes et soi le jeu reprend soi il se ferme) et on a testé sur au moins 6 jeux différents c'est pareil. CS go comme Apex legends par exemple.

Un message d'erreur revient souvent : "L'exécution des graphismes a détecté une panne ou une absence de matériel."

Bref, j'ai aussi un pc avec une bonne petite config (R7, 1080TI ect...) qui fonctionne super bien, j'ai donc echangé ma 1080 TI en la mettant sur le pc de ma femme et j'ai pris la sienne sur mon pc.
Résultat : j'ai la même chose sur mon PC
C'est donc 100% la carte graphique le probleme.

Je peux très bien jouer 1H sans planter avec seulement quelques micro freeze ou planter 3 fois en 20 minutes ça dépend.

Température en jeu de la CG : 64 degrés maximum
le processeur lui est à 60 degrés max en jeu (watercooling)

J'ai désinstallé les pilotes, réinstaller et c'est toujours pareil. Windows est à jour. J'ai essayé de jouer avec et sans le logiciel readon software mais rien de mieux.

ce n'est pas un soucis d'alimentation j'ai testé plusieurs branchement et sur deux alimentations differentes. c'est pareil et mon alimentation fait tourner ma 1080 TI sans soucis.

Du coup je vous demande de l'aide, la CG est garantie mais avant de la renvoyer j'aimerais être certains que le soucis viens de cette carte et non d'un pilote manquant ou quoi que ce soit d'autre. J'ai peur de renvoyer la CG et de ravoir le même soucis avec la nouvelle.

En vous remerciant par avance, bonne soirée :)

Message Micro freeze au lancement de mes jeux
Bonsoir à tous,
Alors je viens ici pour vous expliquer le soucis que je rencontre.
Cela doit bien faire plus d'une semaine que quand je lance un jeu (qu'il soit sur SSD ou HDD) il freeze. C'est à dire qu'au lancement de celui-ci j'ai des micro freeze toutes les secondes pendant 2-3 minutes et après je peux jouer tranquillement 20H d'affilé sans aucun soucis... Donc je suis obligé d'attendre dans les menus des jeux que les micro freeze ce stop...
Si je ferme le jeu et que je le relance c'est le même problème...

Voici ma config :
GA-AX370-GAMING K5
Processeur:Ryzen 7 1700X
Carte graphique:Asus 1080 TI
Mémoire vive:16 go 3200 CAS 14 DDR4
Alimentation: corsaire CS650
Disque dur principal:SSD Samsung Evo
Refroidissement processeur:Watercooling Antec
Nombre de ventilateur: 9
Boîtier:NZXT CA-PH410-B3 Phantom 410
Windows 10

Alors ce que j'ai essayé : analyse anti virus, malware ect...
CCLEANER
Réinstallation des jeux
J'ai remis mon pc à zero en réinstallant tous les fichier ainsi que windows.
Et là je ne sais plus quoi faire.
J'ai vérifié les températures GPU : 65 degrés en jeu...
CPU ça dépasse pas 60 degrés.
J'ai fait toute la poussière du pc il y a environ 2 mois et j'ai changé la pâte thermique.
Windows 10 est à jour et mes pilotes graphique pareil. J'ai même essayé de désinstaller les pilotes graphique, rien ne fonctionne c'est toujours la même chose.
Certaine application comme TS par exemple freeze totalement avec le message d’erreur "à cesser de fonctionner"

Si quelqu'un à une idée de ce que ça pourrait être...
Je vous en remercie par avance
Argo.

Message Latence en jeu.
Bonjour à tous,
je suis venu il y a quelque temps déjà pour avoir des conseils sur l'achat d'un pc et ce pc tourne à merveille :)
Je reviens vers vous aujourd'hui pour un problème de connexion en jeu. Notamment le jeu Destiny 2.
En effet je sais que les serveurs ne sont pas fou sur ce jeu mais quand même...
Je dispose d'une connexion ADSL chez orange de 14 méga en descendant et et 0,9 en Ascendant. 28 de ping.
Bien que quand je fais un speedtest je dois choisir un meilleur serveur car celui-ci me met automatique sur un serveur ayant une plus mauvaise connexion et un mauvais ping.
Bref voilà mon expérience en jeu du moins en pvp : déconnexion à cause d'une erreur réseau sur le jeu, les ennemis prennent les dégâts au minimum 2 secondes après et ça peut aller jusqu'à 5 secondes après. C'est totalement injouable, ça fait un moment que ça dur. J'ai changé 3 fois d'opérateur internet je l'ai ai tous appelé, le soucis ne vient pas d'eux.
Je n'ai aucun téléchargement en cours, j'ai éteins le wifi, pas d'autres périphériques de connecter quand je joue.
J'ai tout essayé, même branché la box sur la prise test france telecom. J'ai ouvert les ports. J'ai même mis ma box en DMZ pour tester et ça n'a pas fonctionner non plus.
La seule chose qui à fonctionner et ou je ne laguais plus du tout c’était de prendre la BOX 4G bouygue et de jouer avec ça. J'avais plus de ping, mais bon ça fonctionnait à merveille mais c’était trop cher. 30 euros juste pour jouer à un jeu + le prix de ma box ADSL ... ça commence à faire.
Alors voilà, si vous avez une idée et /ou une solution à me proposer. Je suis un peu perdu.

Merci à vous. Bonne journée

Message Repetition d'une touche en jeu
Bonjour à tous,
Je viens vers vous pour essayer de trouver une solution à mon probleme.
Est il possible de mettre sur mon clavier une répétition de touche sur un jeu ?
Exemple sur un jeu je m’accroupis avec la touche C Et j'aimerai qu'en restant appuyer sur celle-ci je m’accroupis et me relève automatiquement plusieurs fois d'affilé.
Je sais pas si j'ai été très clair la dessus. Je sais que sur certain clavier il y a des fonctions repeat touche.
J'ai un clavier logitech G410.

Merci d'avance.

Message R7 1700X et 1080 TI 50 FPS sur BF1
Bonjour,
Me revoilà avec mes soucis.
Je joue à battlefield 1 en 1440P Ultra et je tourne seulement à 50-60 FPS en jeu et quand je met tout en low je tourne entre 70 et 80 fps.
Je trouve ça vraiment faible. Mes pilotes sont à jour. CM ok et CG ok pour les pilotes
Ma config :
Ryzen 7 1700X OC à 3,8 ghz
Asus Turbo 1080 ti
Ram : G skill compatible AMD 3200 MHZ CAS 14
Corsaire CS650 gold+
Carte mére Asus AX370 gaming K3
Watercooling
SSD 960 evo
HDD 1 to
Ecran : Asus MG278Q 1440P

CPU température en jeu : 55 degrés grand max
GPU en jeu : 80 degrés

Voila, il y a peut être un réglage à faire ? GeforceExperience qui me bride peut être ?
Merci à vous.

Message Asus 1080 ti Turbo à 80 degrés en jeu
Bonjour,
C'est encore moi. Désolé si je vous ennuie avec mes soucis.

Je joue à battlefield 1 en ultra sur un ecran 1440 P 144HZ
J'ai ma carte graphique qui est une ASUS 1080 ti turbo qui monte à 80 degrés (speed fan) au bout d'une heure et demi.
c'est normal ? J'ai pas de ventilateur sur le côté de ma tour. Peut être que je devrais en rajouter un face à ma CG ?
Des solutions pour un meilleur refroidissement de celle-ci ?
Mon processeur lui mon à 45 degres maximum en jeu
Merci à vous

Message [Résolu] OC RAM carte mere AX370 impossible
xmp
Bonjour,
Je suis venu vers vous il y a quelques temps pour une config pc.
Je l'ai enfin et le montage vient d'être terminé.
Je dispose d'un Ryzen 7 1700X
d'une Gtx 1080 TI Turbo asus
Ma carte mere est une AX370 GAMING K3
watercooling mercury 120 antec

Donc le PC fonctionne parfaitement.
Cependant ma ram est à 2666 MHZ alors qu'elle est de 3200 (G SKILL FLARE X DDR4 3200 MHZ CAS 14) optimisé pour AMD
Je suis donc allé dans le bios pour mettre un profil XMP qui m'a mis automatiquement ma ram à 3200 MHZ. je sauvegarde et je valide. Le pc redemarre.
Mon ecran ne s'allume plus et clavier souris non plus, tous les periphériques ne fonctionne pas. Forcement ma ram n'etait meme plus detecté. j'ai du faire un reset de la carte mere et changé de place la ram (Les autres slots)
Voila mon histoire lol.
Je ne sais pas comment faire pour mettre ma ram à 3200 MHZ.
Mon processeur a 3,4 GHZ de base et 3,7 GHZ en turbo boost. Le turbo boost est automatique ou il y a aussi un OC à faire ?
merci à vous l'oc c'est du chinois et j'ai peur de griller mon pc

Message Montage watercooling mercury 120
Bonjour me revoilà avec la config !
Je dois monter le radiateur avec le ventilo de mon watercooling mais je ne sais pas trop ou le mettre. A l'arrière du pc ça va plutôt pas mal avec les câbles.
Et la je ne sais pas dans quel sens mettre le ventilateur pour que ce soit le plus optimal possible.
Si quelqu'un peut m'aider ça fait des heures que je suis dessus, la notice est nul et en chinois.
Merci beaucoup.



.: Nous contacter :: Flux RSS :: Données personnelles :.