Il y a actuellement 110 visiteurs
Lundi 19 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Tibokwan46

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Tibokwan46
Groupes:

Contacter Tibokwan46

Statistiques de l’utilisateur

Inscription:
09 Mar 2018 22:01
Dernière visite:
09 Mar 2018 22:51
Messages:
1 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Overclocking, Tuning & Optimisation
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Probleme de fonctionnement bandes leds en serie
(1 Message / 100.00% des messages de l'utilisateur)

Le matériel informatique de Tibokwan46

Catégorie Marque Produit
Carte Son Creative Soundblasterx ae-5 pure edition
Alimentation CORSAIR Corsair cx650m
Boîtier PC Corsair Corsair crystal 570x rgb
Carte graphique MSI Msi geforce gtx 1060 6gt ocv1
Carte mère MSI Msi z270 apro

Les derniers messages de Tibokwan46

Message Probleme de fonctionnement bandes leds en serie
Bonjour, je viens d'installer ma carte son interne soundblasterX AE-5 PURE EDITION fournie avec 4 bandes leds rgb a installer en serie par connecteur pin 4. Or, seule la premiere bande led fonctionne en sortie de ma carte son et les 3 autres branchés en serie de la premiere ne fonctionnent pas.. quelqu'un aurait une explication à ce problème rencontré ? Merci



.: Nous contacter :: Flux RSS :: Données personnelles :.