Il y a actuellement 64 visiteurs
Mardi 18 Juin 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme de fonctionnement bandes leds en serie

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Probleme de fonctionnement bandes leds en serie

Message le 09 Mar 2018 23:14

Bonjour, je viens d'installer ma carte son interne soundblasterX AE-5 PURE EDITION fournie avec 4 bandes leds rgb a installer en serie par connecteur pin 4. Or, seule la premiere bande led fonctionne en sortie de ma carte son et les 3 autres branchés en serie de la premiere ne fonctionnent pas.. quelqu'un aurait une explication à ce problème rencontré ? Merci
Tibokwan46
Visiteur
Visiteur
 
Messages: 1
Inscription: 09 Mar 2018 23:01
 


Re: Probleme de fonctionnement bandes leds en serie

Message le 10 Mar 2018 11:15

Bonjours et bienvenue
je ne connais pas le produit mais, en tant que physicien, le vois une possibilité.... une led ne fonctionne que dans un sens: c'est une diode.... est-il possible que tu ais branché les bande "à l'envers" ?
sinon, en série, la puissance électrique globale peut, aussi, être trop juste et il n'y a plus assez d'énergie après la première bande...je n'y crois pas trop car alors les 3 bandes devrait être sous-voltées mais comme une diode possède une petite tension d'arrêt pour être passante, il est possible que la première bande squatte toute l'énergie.
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 15698
Inscription: 27 Déc 2009 17:22
Localisation: Normandie
 



Sujets similaires

Message problème d'appairage cpl netgear
Bonjour,mon problème est le suivant :j'ai deux plug netgear que j'utilisais avec ma box orange, je les avais appairés et tout fonctionnait parfaitement.je viens de passer chez sfr et là impossible de les appairer pour internet en filaire sur mon ordinateur.j'ai fait la même manip que d'habitude, mai ...
Réponses: 4

Message Problème de clic de souris
Hello ! J'espère être au bon endroit. Je rencontre un problème assez énervant depuis quelques jours avec ma souris, et bizarrement c'était dans les alentours où j'ai fais une màj windows 10. Voilà quand je clique j'ai l'impression que c'est trop sensible, et c'est comme si ca cliquait 2 fois au lieu ...
Réponses: 7

Message Probleme PC Bureau HP
Bonjour,BonsoirJe vien vers vous aujourd'hui car j'ai un probleme de micro freeze ma souris freeze de temps en temps je n'arrive pas a connaitre la cause du probleme ce probleme est apparue lorsque j'ai installer la derniere mise a jour de ma carte graphique qui est un APU Radeon r4 Graphics j'aurai ...
Réponses: 10

Message problème de connexion
Bonjour a tous pour les besoins de logiciel qui ne marche que sur Windows XP j'ai installé windows Virtual PC & et Windows XP mode sur un Windows 7 qui a une connexion internet par wifi de mon téléphone portable aucun souci petit bémol impossible d'avoir une connexion sur XP mode ??? merci d'ava ...
Réponses: 1

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 26

Message Problème avec casque razer tiamat 7.1 v2
Bonjour à tout le mondej'ai fait l?acquisition d'un casque razer tiamat 7.1 V2,et comme beaucoup de monde d?après ce que j'ai pu lire dans certain post il m'est impossible d'arriver à trouver un son correct (soit pas de basse,soit un son cristalin, soit un bruit de fond en permanence dans le casque) ...
Réponses: 1

Message [résolu] problème avec un epson xp-225 serie
bonsoir suite a de multiple soucis, j'ai réinstallé mint, tout va bien sauf l'imprimante, comme d'habitude mais elle est détectée.quand j'imprime elle reste sur inactif et imprime n'importe quoi .j'édite : j'ai installé le paquet : epson-inkjet-printer-escpr_1.6.22-1lsb3.2_amd64.debc'est toujours ...
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.