Il y a actuellement 89 visiteurs
Mardi 11 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Antony565

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Antony565
Groupes:

Contacter Antony565

Statistiques de l’utilisateur

Inscription:
05 Déc 2018 16:51
Dernière visite:
05 Déc 2018 17:23
Messages:
1 (0.00% de tous les messages / 0.17 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Achat nouvelle config avec quelques problèmes
(1 Message / 100.00% des messages de l'utilisateur)

Les derniers messages de Antony565

Message Achat nouvelle config avec quelques problèmes
Bonjour, j'ai reçu ma config hier de chez Topachat : https://www.topachat.com/pages/detai...riptif-produit

J'ai branché tous les câbles etc. et au moment d'allumer la tour j'ai eu le message "pas d'entrée video" sur mon écran (qui vient aussi de chez Topachat)
Donc je me suis renseigné et apparemment ce serait soit un problème au niveau de la carte graphique ou alors les barrettes de ram.
J'ai retirée une barrette et tout fonctionnait parfaitement, j'ai pu alors installer W10, faire les updates des drivers etc.
Du coup j'ai remis la barrette mais j'ai de nouveau le même problème... Et avec 4go de ram je vais pas aller loin

Je viens de voir également que le hdd n'est pas reconnu... https://www.cjoint.com/c/HLfoGkOUoSP

Si quelqu'un a des solutions je suis preneur !
Merci d'avance.



.: Nous contacter :: Flux RSS :: Données personnelles :.