Il y a actuellement 98 visiteurs
Lundi 17 Février 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

vec44

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
vec44
Localisation:
La Chapelle sur Erdre (44)
Âge:
72
Emploi:
Ingénieur de recherche en retraite
Centres d'intérêt:
Informatique & développement (C,C++, Qt), photo, électronique, technique.
Groupes:

Contacter vec44

Statistiques de l’utilisateur

Inscription:
03 Fév 2020 22:38
Dernière visite:
15 Fév 2020 08:57
Messages:
7 (0.00% de tous les messages / 0.50 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(7 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
WiFi connecté mais non opérationnel sous W10...
(4 Messages / 57.14% des messages de l'utilisateur)

Le matériel informatique de vec44

Catégorie Marque Produit
PC Portable Toshiba Satellite pro c850

Signature

Mieux est l'ennemi du bien ;-)

Les derniers messages de vec44

Message WiFi connecté mais non opérationnel sous W10...
Bonsoir,
Sur un nouveau portable ASUS sous W10, lorsque le WiFi est actif et réglé sur la box (clé entrée et fonctionnelle), tout se passe bien au démarrage du PC: les urls entrées au clavier sont bien atteintes.

Mais au bout d'un temps variable ou au sortir d'une veille, alors que la case re-connexion automatique a été cochée, impossible d'atteindre l'url entrée dans le champ du navigateur (Edge ou Firefox): on obtient systématiquement le message indiquant que le site n'a pu être trouvé.

Or si à ce moment on revient sur le réglage WiFi via la zone de notification (qui indique toujours 'connecté'), que l'on déconnecte suivi d'une reconnexion, l'url est atteinte sans problème; ce n'est donc pas un problème de DNS puisque rien n'a changé de ce côté...

Quel paramètre faut-il donc changer pour conserver un WiFi actif sans devoir effectuer à chaque fois cette opération?

NB: j'ai essayé les deux options de paramètre WiFi 'Connecter automatiquement dans la plage' avec 'Privé', 'activé' et 'non activé', mais ça ne change rien!

Message [Réglé] Explorer quitte à l'ouverture d'un dossier...
Bonsoir,

Seven n'étant plus supporté depuis le 14 janvier, j'ai effectué la migration vers W10 Pro sur Toshiba Satellite Pro en utilisant l'outil de Microsoft.

L'opération s'est effectuée sans souci hormis un problème que je n'avais pas auparavant: lors de l'ouverture d'un document (ex. avec OFFICE ou ADOBE), quand le clique sur le dossier du dialogue standard de sélection de fichiers, l'explorateur quitte systématiquement. Si j'ouvre d'abord l'application et que j'effectue un glisser/déposer du fichier à ouvrir, tout se passe bien!

J'ai voulu en avoir le coeur net et ai repris les essais d'ouverture en modifiant sur les logiciels mentionnés le type de compatibilité: curieusement, si j'opte pour la comptatibilité XP SP3, le problème disparait (il réapparaît pour Seven, Vista et 8 ); avec W10 j'ai juste une demande d'autorisation du lancement de l'application que je n'avais pas avec Seven...

Une idée pour résoudre ce petit défaut?



.: Nous contacter :: Flux RSS :: Données personnelles :.