Il y a actuellement 164 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

FF

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
FF
Localisation:
Munich
Emploi:
etudiant
Groupes:

Contacter FF

Statistiques de l’utilisateur

Inscription:
02 Déc 2003 20:55
Dernière visite:
-
Messages:
53 (0.01% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(25 Messages / 47.17% des messages de l'utilisateur)
Sujet le plus actif:
Faire de la place sur son Disque Dur
(14 Messages / 26.42% des messages de l'utilisateur)

Le matériel informatique de FF

Catégorie Marque Produit
Alimentation Be Quiet Be Quiet Alimentation - ATX 12V 2.2 - Straight Power - BQT E5-400W
Boîtier PC Thermaltake Thermaltake Armor fonster VA8000SWAD Hightower ATX

Les derniers messages de FF

Message [Réglé] Reconnaissance DD et DVD-ROM sur carte mère Gigabyte
Bonjour,

je possède une carte mère Gigabyte GA-81955X Royal SKT775, et j'ai des problèmes pour connecter mes disques durs et DVD-ROM.

Cette carte, en outre d'avoir des ports S-ATA, possède trois connection IDE:
IDE1, IDE2 et IDE3.

Et je possède 2 disques durs P-ATA (IDE) et 1 DVD-ROM + 1 DVD-RAM.

Mon problème est que seulement mes périphériques connectés dur le port IDE1 sont reconnus. Sous Win XP, DVD-ROM (sur IDE2) et le disque dur (sur IDE3) n'apparaissent pas dans explorer.
Et mon disque dur principal + le DVD-RAM tous les deux connectés sur le port IDE1 sont reconnus

Est ce qu'il s agit d un probleme de reglage de BIOS?

Merci pour votre aide par avance!
FF

Message [Réglé] Lancement Windows suite à nouveau PC
Bonjour,

je viens d'acquérir un nouveau PC que j'ai monté moi meme, en ayant recupere les disques durs, DVD-ROM et graveur + lecteur de disquettes de mon ancien PC.

voici le passage de mon ancienne config:
-Pentium III 500 Mhz
-512 Mo Sdram
-ABIT BE6
-Disque durs: ATA 1x12,5Go (Master) et 1x80Go (Slave)

à la nouvelle:
-Pentium Dual Core D820
-2048 Mo DDRAM II
-Gigabyte GA-81955X Royal SKT775
-les memes diques durs et graveur + lecteur DVD et disquettes

Mon probleme est que Windows XP ne veut pas se lancer sur mon nouveau PC. il reboote en permanence après le lancement du Bios et lorqu'il est en phase de démarrage...

Est ce que vous auriez un conseil de ce que ca pourrait etre. Ou faut il que je relance l'install de Windows XP pro lorsque je change de configuration (nouveaux processeur, carte mère et carte graphique).
Merci par avance de votre aide.

FF

Message [REGLE] Nouvelle Configuration <=> Media Center
Bonjour,

ca y est, je me suis décidé à remplacer mon vieux PIII 550 Mhz, et je souhaiterais avoir votre avis / expérience concernant la configuration que je vais acquérir.

Mais avant tout, l'utilisation de ce PC sera la suivante:
-Media center (recevoir télé numérique, fonction magnétoscope, lecteur de DVD et films, connecter beamer ou télévision...)
-Monter des films vidéo à partir d'une caméra miniDV et Hi8 (entrée video jaune nécessaire)
-Travail d'images avec Photoshop, Freehand...
-Internet, MS Office
-pas pour jouer au jeux vidéos

Et voici la configuration que je compte acheter:
-Processeur: Intel® Pentium® D820 2,80 GHz SKT775 Box
-Carte mère: Gigabyte GA-81955X Royal SKT775
-Mémoire RAM: 2x DDR2 533 1024 Mo Aeneon
-Carte graphique: ASUS EAX300SE-TD 128Mb TV-out / DVI
-Boitier: Cooler Master Cavalier 4 (CAV-T04)

Je n'ai pas évoqué le disque dur (100Go) ni le lecteur/graveur de DVD (LG 4163), les possédant déjà.

Pouvez-vous me dire ce que vous pensez de ma configuration, si elle est adaptée à ce que je veux faire?
N`hésitez pas à me donner vos conseils, aides ou critiques, ils sont tous les bienvenus!!!

Merci d'avance,
FF

Message Installation win XP - boot sur CD... [REGLE]
Bonjour,

bon voila, je vous explique mon probleme, d'abord plutot ma config:
- sur une nappe mon dique dur master plus un graveur CD en slave
- sur l'autre nappe mon lecteur DVD en master et mon 2eme DD en slave

j'essaye de reinstaller win XP pour supprimer mes partitions sur mon DD master.

Pour cela, j'essaye de booter sur le CD de win XP (je precise, mon Bios est configurer en boot sequence: CD-rom, c: a:), mais rien a faire, chaque fois que je demmare, mon PC lance windows XP normalement sans booter sur le CD.

Donc mes deux questions:
- Comment puis je faire pour booter sur le CD?
- sinon, comment puis-je redemarrer en mode dos (y at-il une combinaison de touche, F1, F2,f3... au demarrage?) pour essayer de lancer depuis le mode dos le setup.exe du CD win XP?

Merci d'avance!
FF

Message PC ne s'eteind plus tout seul sous XP [REGLE]
Bonjour,

une devinette pour tous mos amis de Windows... :cry:

Dans le temps, sous 98SE, lorsque je faisais "Demarrer, arreter", Windows se farmait et l'ordinateur s'eteignais tout seul. :D

Meintenant que je suis passé sous XP, ils me marque le message: Vous pouvez maintenant ewteindre votre ordianteur en toute securite" et ne s'eteind pas tout seul. :x

Pourquoi?
Pour precision, j'ai quand meme mis mon Bios a jour, et rien a faire...

Merci a celui qui trouvera la solution...

Message Faire de la place sur son Disque Dur
Bonjour,

Suite a un gros probleme de place sur mon c:, j'aurais deux questions concernant le manque de place sur mon disque dur:

1. : Quels types de fichiers peut on effacer pour gagner de la pace sur son c: (fichier type .tmp et autres...)?

2. Mon DD est de 12 Go, mais je l'avais dans le temps (sous Win98) partitioné en 4 DD de 3 Go. Mais maintenant que je suis passé sous XP, mon C: arrive vite a saturation. Ma question : est t'il possible d'effacer une des partitions pour inserer cette place libre sous mon c:? Et si oui comment je peux faire?

Merci de votre aide, et encore bravo pour ce forum qui apporte vraiment de trés bonnes solutions au novice que je suis :wink:

Message SDRAM pour ABIT BE6 I [REGLE]
Bonjour,

je rencontre un problème avec ma carte mére ABIT BE6 I (un).
J'avais jusqu'à présent une barette de SDRAM 128 MB PC100 et j'essaye maintenant d'installer une barette de SDRAM 256 MB PC133.
Mais seulement 128MB sur 256MB PC133 sont reconnus sous le Bios et WIN 98 SE.

Ma config:
ABIT BE6 I
Pentium 3 550 MHz
SDRAM 256 MB PC133

J'ai déjà essayé de mettre la barette toute seule et sur chacun des 3 slots, mais sans succès.

Est-ce que quelqu'un aune solution?



.: Nous contacter :: Flux RSS :: Données personnelles :.