Il y a actuellement 88 visiteurs
Vendredi 25 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Raccourci ne fonctionne pas

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Raccourci ne fonctionne pas

Message le 02 Mar 2011 17:13

Bonjour

j'ai créé un raccourci "Hotmail" sur mon bureau
a chaque fois que je clique dessus j'ai ce message d'erreur

"impossible d'ouvrir ce raccourci Internet.
Le protocole "http" ne comporte aucun programme enregistré."


est ce que quelqu'un peut m'aider ?

Merci d'avance.
Windows Vista / Avira Free Antivir / Google Chrome / Neufbox 4 SFR
Jeancel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 195
Inscription: 28 Nov 2008 15:34
 


Re: Raccourci ne fonctionne pas

Message le 02 Mar 2011 22:09

Bonsoir

tu as essayer ceci.

http://www.commentcamarche.net/faq/1069 ... -le-bureau

Je viens de tester et cela fonctionne avec W7 :wink:
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12617
Inscription: 08 Déc 2009 19:51
 

Re: Raccourci ne fonctionne pas

Message le 03 Mar 2011 06:58

Bonjour

j'ai éssayé mais ca ne fonctionne pas

Bonne journée
Windows Vista / Avira Free Antivir / Google Chrome / Neufbox 4 SFR
Jeancel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 195
Inscription: 28 Nov 2008 15:34
 

Re: Raccourci ne fonctionne pas

Message le 03 Mar 2011 11:15

salut
quel est ton windows?
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Raccourci ne fonctionne pas

Message le 03 Mar 2011 13:58

Salut

je suis sous Vista

mon raccourci fonctionne quand Internet Explorer est ouvert
si il est fermé quand je clique sur le raccourci ,j'ai ce message

http://cjoint.com/?1ddn9iMZgoO

A+
Windows Vista / Avira Free Antivir / Google Chrome / Neufbox 4 SFR
Jeancel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 195
Inscription: 28 Nov 2008 15:34
 

Re: Raccourci ne fonctionne pas

Message le 03 Mar 2011 18:50

ok et ta fait ce quil ta dit avec le panneau de config?
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Raccourci ne fonctionne pas

Message le 03 Mar 2011 20:01

tu peux faire avec cette commande ici pour ton raccourci.Je viens de tester avec Vista et IE9 non ouvert et cela fonctionne.

http://www.caseeworld.com/-le-monde-des ... -ordi.html
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12617
Inscription: 08 Déc 2009 19:51
 

Re: Raccourci ne fonctionne pas

Message le 04 Mar 2011 07:54

Bonjour
reg35 a écrit:ok et ta fait ce quil ta dit avec le panneau de config?

le programme qui est associé a" Messagerie électronique "est Windows Live Mail

j'ai éssayé en changeant avec IE mais c'est idem.

bernard53 a écrit:tu peux faire avec cette commande ici pour ton raccourci.Je viens de tester avec Vista et IE9 non ouvert et cela fonctionne.

Merci. j'ai testé mais ca ne fonctionne pas sur mon ordi.

Bonne journée.
Windows Vista / Avira Free Antivir / Google Chrome / Neufbox 4 SFR
Jeancel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 195
Inscription: 28 Nov 2008 15:34
 



Sujets similaires

Message Led RGB fonctionne pas sur boitier Aerocool nighthawk duo 2
Bonjour la communauté du savoirD'avance merci pour ceux qui pourront m'aiderJ'ai un soucis de led sur mes ventilateurs rgb d'origine a mon boîtier pc aerocool Nighthawk duoLorsque j'ai monter ma config il y a quelques jours, avant d'installer Windows ect les led rgb des trois ventilateur ( les 2 a l ...
Réponses: 1

Message [Résolu] CCleaner ver 5.65 ne fonctionne pas
Bonjour à tous,alors que la version 5.64 fonctionne parfaitement (même après réinstallation par dessus la 5.65) la version 5.65 de CCleaner plantait au lancement sur ma machine au système en parfait état et parfaitement à jours y compris pour tous ses pilotes.bien sur aucun intrus présent sur la bêt ...
Réponses: 2

Message La touche Q de mon ordinateur portable ne fonctionne plus
Bonjour à tous et à toutes.Hier pendant que je jouais ma touche P a cessé de fonctionner. J'ai donc essayer plusieurs solutions au niveau du software qui n'ont pas fonctionné. Plutôt que d'appeler le service client ou de chercher de l'aide comme je le fais maintenant, j'ai décidé d'ouvrir l'ordinate ...
Réponses: 6

Message Ma Carte Graphique ne fonctionne plus avec certains jeux
Bonjour,Avant tout je vous précise mon PC :PC portable i5-7300 HQ ; GTX 1050 ; Windows 10 64bitsJ?ai depuis quelque temps un problème avec ma carte graphique (GTX 1050). Elle ne fonctionne plus avec certains jeux, mais fonctionne très bien avec d?autres. Le problème est que quand je lance certains j ...
Réponses: 2

Message [RESOLU] CTRL+ALT+L ne fonctionne pas ?
bonjour à toutes et tousJ'ai "ré"installer Sparky Linux 5.9 hier, tout s'est bien déroulé mais le lien des 3 boutons "CTRL+ALT+L" ne fonctionne pas ?Logiquement il verrouille l'écran !J'ai cherché sur le moteur de recherche, les forums, les tutos, je n'ai rien trouvé pour résoudr ...
Réponses: 5

Message [Réglé] windows à la une ne fonctionne pas
Bonjour,Jusqu'a quelques jours Windows à la une fonctionnai très bien avec une image différente tout les 2 ou 3 jours vous savez avec le message en haut a droite j'aime /je n'aime pas pour information je cliquai toujours sur j'aime...... soudain depuis hier sans raison je me retrouve avec l'image ...
Réponses: 4

Message Lecteur empreinte fonctionne pas sortie de veille Win10x64
Bonjour,J'ai un lecteur d'empreinte usb basique "Elan Smart-id Fingerprint"numero d identification : USB\VID_04F3&PID_0C28&REV_0140la fonction de lecture d empreinte à la connexion de session fonctionne lorsque je viens de démarrer ou redémarrer mon pc, mais quand il sort de veille ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.