Il y a actuellement 69 visiteurs
Mercredi 23 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Resolu] Internet : Impossible de trouver le serveur

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

[Resolu] Internet : Impossible de trouver le serveur

Message le 08 Déc 2005 11:28

Bonjour,

Je suis sous Windows Me.

Impossible de trouver le serveur c'est ce que me dit IE quand je le lance

Quand je fais la commande "ping" sur une adresse ip ou ma dns primaire ou secondaire, ça marche
ex : ping 194.117.200.10

Si je la fais sur une adresse www, ça ne marche plus
ex : ping www.google.fr

Mon FAI me dit que c'est ce qui fait que j'ai mon "serveur introuvable" pour IE, Outlook, les updates de différents logiciels, ftp, autres...

Bref, avec le réseau, il n'y a que les "petits ordinateurs" du bas d'écran
pour me dire qu'il marche et le ping sur adresse IP, pour tout le reste, ça
ne marche pas.

Avez vous une idée ???

Merci
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 


Message le 08 Déc 2005 13:18

Salut,

J'ai pas bien compris ton probleme ... Tu n'arrive pas a aller sur des sites ?

Et quel est ton FAI ? ta vitesse de connection ?

ME est très mediocre comme Systeme d'exploitation.. :wink:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 08 Déc 2005 13:26

Mon problème :

je suis connecté (quand je fais un ping surune adresse IP les paquets partent et reviennent)

En revanche, tous les logiciels qui utilisent cette connection ne peuvent pas le faire car le serveur est introuvable.
C'est le cas de Internet Explorer, Outlook et tous les autres...

Pire, quand je fais un ping avec un nom de domaine, j'ai une erreur qui survient dans une petite boîte de dialogue : "Ping a provoqué une erreur dans <inconnu>"
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 

Message le 08 Déc 2005 13:40

Et quel est ton FAI ? ta vitesse de connection ?

Et perso, j'ai jamais fait de ping, internet ne sert pas a pingé...

Tu as fait (pu faire) toutes les mises a jours windows ? peut etre un virus ou spyware qui t'empechede te connecter...

Scan ton PC avec Ad-Aware..
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 08 Déc 2005 13:46

100-6 a écrit:Et quel est ton FAI ? ta vitesse de connection ?


Merci beaucoup pour tes réponses et pour ton aide.
je suis chez Club Internet avec 2 Megas.

100-6 a écrit:Et perso, j'ai jamais fait de ping, internet ne sert pas a pingé...


En effet, mais c'est un test technique qui permet de diagnostiquer les problèmes qu'on rencontre avec nue connexion.
Ainsi, je donne des informations sur l'état actuel de ma machine à ceux pour lequels cela peut être utile.

100-6 a écrit: Tu as fait (pu faire) toutes les mises a jours windows ? peut etre un virus ou spyware qui t'empechede te connecter...


C'est a priori un conflit entre un modem qui a été installé et désinstallé qui aurait désactivé mon ancien modem ou certaines configurations liées à cet ancien modem.

100-6 a écrit:Ad-Aware


C'est en effet parmi les premières choses que j'ai faîtes, malheureusement sans résultat probant.
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 

Message le 08 Déc 2005 14:04

ok, ouvre le gestionnaire de peripherique, puis regarde dans Modem ou tout ce qui peut etre en rapport avec ton ancien modem.. carte reseau / controleur de Bus USB...

Ensuite ouvre Internet Explorer, menu outils => options internet va dans l'onglet connection combien y a t'il de connection listée ?

Quel etait la marque/les references de ton ancien modem ? un 56 K ? Ou un autre ? quel etait le branchement ? USB ? Ethernet ? Et l'actuel, quel marque/reference ? branché en USB ? Ethernet ?

Et ton FAI qu'est ce qu'il pense de cela ?
As tu bien installé le modem ? Quel est la marque/reference de ta carte mere ?

Repond a toutes ces questions STP...
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 08 Déc 2005 15:37

Je suis au boulot et je n'ai pas Internet chez moi, c'est difficile de répondre à toutes ces questions.

100-6 a écrit:Ensuite ouvre Internet Explorer, menu outils => options internet va dans l'onglet connexion combien y a t'il de connexions listée ?


Tout va bien de ce côté là

100-6 a écrit:Quel etait la marque/les references de ton ancien modem ? un 56 K ? Ou un autre ? quel etait le branchement ? USB ? Ethernet ? Et l'actuel, quel marque/reference ? branché en USB ? Ethernet ?


Mon ancien modem est aussi mon actuel modem. Il marchait très bien mais ne marche plus depuis que je l'ai ré-installé.
C'est celui qui a été installé quelques minutes sur mon poste, Thomson je crois, routeur de surcroît, qui ne fonctionnait pas.

100-6 a écrit:Et ton FAI qu'est ce qu'il pense de cela ?


Il me dit de demander conseil à mes amis car ils ne savent pas quoi faire.

100-6 a écrit:As tu bien installé le modem ? Quel est la marque/reference de ta carte mere ?


Je suppose que oui, quant à ma carte mère, elle va bien puisque ce modem sur cette carte marchait très bien avant le 21 novembre.

Merci beaucoup pour ton aide
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 

Message le 08 Déc 2005 17:15

Le problème est survenu dans ce contexte :

Mon modem marchait très bien.

J'ai parrainé une amie au même FAI que moi
Son modem ne marchait pas
L'assistance technique a proposé de venir sur ma machine pour configurer le modem

On l'a installé, on a fait des manips précises (voire pointues)
ça n'a pas marché

Ensuite, mon modem ne marchait plus

j'ai désinstaller les modems, ré-installé le miens, la connexion est revenue... Mais les logiciels ne marchent plus.

Voila voila :)
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 

Message le 09 Déc 2005 02:43

Donne moi la reference de ton mdem, c'est un thomson ... ?

Mon conseil :

Desinstaller tout ce qui concerne ta connection, Modem etc..
Redemarrer, instaler les derniers drivers du modem + ceux de ta carte mere (surtout si tu es en USB).

Bien entrer les parametres de ton FAI, sa devrait marcher..
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 09 Déc 2005 10:45

ok merci, je vous tiens au courant
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 

Message le 09 Déc 2005 15:16

Alors, voici ce que j'ai fait pour que ça marche :

1) winsockfix.exe
Windows Me, tu as peut-être un problème de winsock, il faut essayer
de passer un coup de winsockfix
http://www.softpedia.com/get/Tweak/Netw ... kFix.shtml


2) mettre à jour les pilotes de mon modem

En revanche, il me reste le problème de OE

Merci pour tout !!
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 

Message le 09 Déc 2005 15:18

Pour OE, je t'ai donné la solution... Installer IE6 qui installera OE en meme temps :wink:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 09 Déc 2005 16:01

Oui, mais cette manip ne fonctionne pas pour l'instant..
Mais je vais trouver :) merci beaucoup !
Mon FAI n'est pas au top !
MrGirafe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 08 Déc 2005 11:25
 



Sujets similaires

Message Impossible désinstaller Epson Scan 2
Bonjour,J'ai récemment essayé d'installer le pilote de logiciel d'une imprimante Epson ainsi que ses drivers mais sans succès ; impossible de finaliser l'installation.J'ai donc tout désinstallé via l'outil W10.Aujourd'hui pourtant le raccourci du bureau persiste et renvoie à des fichiers effectiveme ...
Réponses: 6

Message [Réglé] Edge: Impossible de changer moteur de recherche Bing
Bonjour J'ai un pc portable avec Windows 10. Lorsque il sort du mode veille, edge se lance automatiquement.. J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre mais je n'arrive pas le changer. Par défaut Bing est sélectionné et les boutons s ...
Réponses: 10

Message [Réglé] impossible de visionner mes vidéos !
Bonjour,Depuis quelques temps, mon PC refuse de lire les vidéos ! ... et je me demande bien pourquoi, car je n'ai rien modifié et jusqu'à présent tout fonctionnait normalement!maintenant quand je veux lire le fichier vidéo d'une carte et bien je n'ai qu'un écran vert ou noir (cela dépend du logiciel ...
Réponses: 21

Message connexion internet instable
Bonjours J'ai un problème sur mon pc portable asus sous windows 10 depuis quelque temps j'ai une connexion internet complètement instable le débit internet est normal, j'arrive à charger des vidéos ou joué en ligne. Et d'un coup plus connexion les vidéo même en plus faible qualité charge pas et impo ...
Réponses: 2

Message [résolu] applet température du cpu
bonsoir avant j'avais la température du cpu dans le tableau de bord j'ai essayé de le réinstallé a partir de "applets" en cliquant droit sur le tableau de bord, mais il n’apparaît pas, que faire pour ? merci
Réponses: 0

Message lecture de carte Sd devenu impossible, pourquoi ?
Bonjour à toutes et tous,Un nouveau "schmilblick" ... depuis quelques jours je ne parviens plus à lire les cartes SD de mes caméras!1/ j' incorpore la carte dans le lecteur 2/ je branche ce lecteur sur un port USB (je les ai tous testés et c'est idem)3/ déjà là, j'ai un 1er problème, car ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.