Il y a actuellement 95 visiteurs
Samedi 07 Décembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Résolu] Kerio

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

[Résolu] Kerio

Message le 16 Sep 2015 17:21

Édition : Le rapport était posté en clair dans le corps du message.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
@+
A force d'être déçu des autres, je finirai bien par croire en moi.
Avatar de l'utilisateur
icône
Expert(e)
Expert(e)
 
Messages: 691
Inscription: 17 Nov 2006 17:12
Localisation: Pas loin de la mer
 


Re: Kerio

Message le 16 Sep 2015 19:11

Bonjour,

Merci de bien vouloir respecter la procédure pour poster les rapports.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10674
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Kerio

Message le 18 Sep 2015 16:37

Je ne comprend pas ce que tu me demandes, j'ai pourtant bien appliqué la procédure. Puis je avoir des précisions stp.
@+
A force d'être déçu des autres, je finirai bien par croire en moi.
Avatar de l'utilisateur
icône
Expert(e)
Expert(e)
 
Messages: 691
Inscription: 17 Nov 2006 17:12
Localisation: Pas loin de la mer
 

Re: Kerio

Message le 18 Sep 2015 17:02

Tu avais collé le rapport directement dans le message. Cela pose plusieurs problèmes :
1) La longueur de ces rapports oblige à des scrollings interminables et rend la navigation dans un sujet très fastidieuse.
2) Les rapports d'infection contiennent souvent des liens vers des sites illégaux ou proposant des contenus illégaux, ce qui met en jeu la responsabilité du site et de son webmaster. Le système mis en place évite d'héberger directement ces liens, pourtant utiles pour la désinfection.

J'ai donc édité ton message, transféré le contenu du rapport dans un fichier txt que j'ai ensuite uploadé, comme indiqué dans le tutoriel.

Si tu as d'autres rapports à poster, je t'invite à suivre cette procédure. Je veux bien pour une fois, mais tu comprendras qu'on ne peut pas passer notre temps à faire ce type de manipulations.

Bonne continuation.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10674
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Kerio

Message le 18 Sep 2015 18:11

merci
@+
A force d'être déçu des autres, je finirai bien par croire en moi.
Avatar de l'utilisateur
icône
Expert(e)
Expert(e)
 
Messages: 691
Inscription: 17 Nov 2006 17:12
Localisation: Pas loin de la mer
 

Re: Kerio

Message le 21 Sep 2015 15:45

Tu vas peut être me dire que je suis casse pieds mais je ne trouve pas cette édition??
@+
A force d'être déçu des autres, je finirai bien par croire en moi.
Avatar de l'utilisateur
icône
Expert(e)
Expert(e)
 
Messages: 691
Inscription: 17 Nov 2006 17:12
Localisation: Pas loin de la mer
 

Re: Kerio

Message le 27 Sep 2015 16:30

Mettre RESOLU
Merci
@+
A force d'être déçu des autres, je finirai bien par croire en moi.
Avatar de l'utilisateur
icône
Expert(e)
Expert(e)
 
Messages: 691
Inscription: 17 Nov 2006 17:12
Localisation: Pas loin de la mer
 

Re: [Résolu] Kerio

Message le 27 Sep 2015 18:32

Et voilà.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10674
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 



Sujets similaires

Message [Résolu] led au démarrage
Bonjour, j'ai un pc gamer ROG hurican qui a un boitier comportant des led. Au départ, les led s'allumaient au démarrage du pc, depuis une mise à jour windows elles s'allument bien lors du lancement du pc mais s'éteignent dès que windows est en route.Si je lance le logiciel Aegis 3 qui permet de régl ...
Réponses: 16

Message [Résolu] Perte de débits sur mes deux ports USB 2.0 et 3.0
Bonjour à tous, Depuis la mi juin les performances de débit de mes deux ports USB de mon portable Lenovo Yoga 2 Pro se sont fortement altérées.Ne possédant qu'une carte 2,4 GHz intégrée j'utilise depuis longtemps une clé USB Wifi 5 GHz qui jusqu'alors me donnait des débit en download de l'ordre de ...
Réponses: 15

Message [Résolu] Transférer les données sur un nouveau disque dur
Bonjour!Mon PC m'a lâché il y a quelques temps et j'ai pu récupérer le disque dur (un SSHD) et je viens de repasser sur un ordi portable vu que je suis obligé de bouger pas mal. Celui-ci dispose d'un HDD et d'un SSD avec déjà W10 dessus.Ce que je voudrais faire, c'est donc transférer tous les logici ...
Réponses: 4

Message [RESOLU] CTRL+ALT+L ne fonctionne pas ?
bonjour à toutes et tousJ'ai "ré"installer Sparky Linux 5.9 hier, tout s'est bien déroulé mais le lien des 3 boutons "CTRL+ALT+L" ne fonctionne pas ?Logiquement il verrouille l'écran !J'ai cherché sur le moteur de recherche, les forums, les tutos, je n'ai rien trouvé pour résoudr ...
Réponses: 5

Message pas de wifi sous Debian 10 sur portable. [Résolu]
Bonjour à tous.Sur mon portable ASUS j'utilise Ubuntu 18.04 et Windows 8 sans soucis.Mon Wifi est parfaitement détecté et fonctionne correctement.Comme Debian m'intéresse je l'ai installé sans problème via une clé USB bootable que j'ai créée.Par contre, sous Debian, pas de détection du wifi.J'avais ...
Réponses: 5

Message Installation W10 [ Résolu ]
Bonjour à TousSuite à un changement de matériel ( CM+Proc+Ram), j'ai réinstaller W10, je me retrouve en mode legacy, alors que ma CM est UEFI ( Kit Upgrade PC AMD Ryzen 5 3600 MSI MPG X570 GAMING PLUS )+ G.Skill RipJaws 5 Series Noir 8 Go (2x 4 Go) DDR4 3200 MHz CL16 , et aussi au démarrage du PC, c ...
Réponses: 17


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.