Il y a actuellement 145 visiteurs
Jeudi 23 Septembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit débit !

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit débit !

Message le 23 Mar 2021 12:53

bonjour à toutes et tous

J'ai pour ma connexion un routeur "TP-Link Archer MR600 Routeur 4G+ Cat. 6 Débit 300 Mbps WiFi AC 1200 Mbps" qui fonctionne très bien dans nos campagnes...

J'ai voulu tester un routeur -avec- une prise téléphone pour voir..., le "Routeur Tenda 4G06 Wi-FI 4G LTE 300 Mbps, 2 antennes Amovibles, Ports RJ11, Service Vocal" !

J'ai fait les tests, la ligne Tel fonctionne mais mon débit est divisé par 10 !

Est-ce du au modèle N300 de Tendra qui réceptionne moins bien, ou bien mon test est mauvais ?
Je sais que le Tendra est un N300 et que le TP-Link est un AC 1200 mais cela peut-il engendrer une pareille différence de débit ?
Il y a le même chez Tenda, le 4G09 AC 1200, mais il n'a pas la prise Tel !

Routeur mis au même endroit, avec les mêmes connexions.

merci pour l'aide à venir et bonne journée à toutes et tous

*** J'ai testé en ôtant le routeur TP-Link de l'endroit du test et les résultats sont bien meilleurs ! Ils coïncident quasiment au débit de mon "ancien" routeur...
Pensez-vous que je puisse remplacer l'un par l'autre ou le résultat n'est pas certain sur la durée, vis à vis des 2 routeurs eux-mêmes ?

------------------------------
Solution trouvée: Y a pas photo, le TP-Link est bien meilleur, ne serait-ce qu'en qualité réseau wifi et c'est un 4G"+"...
Bye
pyrolinux
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 137
Inscription: 07 Aoû 2012 09:34
 


Re: [RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit déb

Message le 24 Mar 2021 00:17

Ben content pour toi Pyrolinux :)

En plus ce message est pour savoir si maintenant tu reçois les notification ?

ou si c'est toujours comme dans ta signature ?

Bonne nuit ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27731
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: [RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit déb

Message le 24 Mar 2021 00:21

salut Pac428 !
bon test de ta part, ça marche nickel !
merci à toi et bonne soirée
.. je change ma signature de ce pas... :wink:
pyrolinux
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 137
Inscription: 07 Aoû 2012 09:34
 

Re: [RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit déb

Message le 24 Mar 2021 09:30

:D OK, merci Pyrolinux !

Bonne continuation ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27731
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message [Résolu] PC lent - 2eme
Bonjour à tous,je reviens vers vous après avoir signalé un souci sur le PC de mon fils dans Nouvelle installation Win10 - Démarrage lentEn février dernier, grâce aux conseils du forum, j'ai réussi à corriger ce qui n'allait pas et le PC fonctionnait bien. Mais il est devenu très lent dernièrement. P ...
Réponses: 19

Message [Résolu] Veille disque dur externe / Port usb
Bonjour à tous,A chaque fois que je branche un disque dur externe celui-ci s'éteint automatiquement au bout de quelques minutes de non utilisation et se rallume dès utilisation. Cela le fait sur 2 DD externes différents. Pourtant, la mise en veille des ports usb pour économiser l'énergie est désacti ...
Réponses: 4

Message Soucis de débit chez free
Bonsoir , Comme je le dis dans le titre j'ai des soucis de débit chez free depuis quasiment 3 semaines et cela ne s'améliore pas . J'ai appelé le service client et pour eux tout va bien après avoir testé ma ligne . Serait il possible que free bride ma ligne ? Je ne vois pas d'autres explicat ...
Réponses: 1

Message [résolu] gimp-> gThumb
Bonjour Je voudrais pouvoir imprimer plusieurs photos sur les mêmes feuilles, ça fait plusieurs jours que je tourne en rond avec gimp sans succès, j'ai suivi plusieurs topics du net mais je n'arrive pas à avoir la même chose. Merci
Réponses: 7

Message [résolu] numéro de portable
Bonjour mes parents n'ont jamais eu de portable, ils se sont décidés hier. Savez vous combien de temps il faut pour qu'ont leur mette en route leur numéro ? C'est à la poste mobile, donc sfr. Il n'y a aucune réponse sur gogole, ce n'est que pour la portabilité, forcément qui n'a pas de portable.. ...
Réponses: 7

Message [RESOLU] PC Tout en Un avec écran cassé...
bonjour à toutes et tousmon écran de pc est cassé, du moins 3 "grosses" rayures qui traversent l'épaisseur de l'écran...pc tout en un HP Omni 27 de 2011.... Sic Tout fonctionne bien mais sur le plan sécurité, y a-t-il une solution ?Si j'appuie sur les morceaux cassés, ils bougent...., en f ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.