Il y a actuellement 72 visiteurs
Mercredi 28 Février 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit débit !

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit débit !

Message le 23 Mar 2021 12:53

bonjour à toutes et tous

J'ai pour ma connexion un routeur "TP-Link Archer MR600 Routeur 4G+ Cat. 6 Débit 300 Mbps WiFi AC 1200 Mbps" qui fonctionne très bien dans nos campagnes...

J'ai voulu tester un routeur -avec- une prise téléphone pour voir..., le "Routeur Tenda 4G06 Wi-FI 4G LTE 300 Mbps, 2 antennes Amovibles, Ports RJ11, Service Vocal" !

J'ai fait les tests, la ligne Tel fonctionne mais mon débit est divisé par 10 !

Est-ce du au modèle N300 de Tendra qui réceptionne moins bien, ou bien mon test est mauvais ?
Je sais que le Tendra est un N300 et que le TP-Link est un AC 1200 mais cela peut-il engendrer une pareille différence de débit ?
Il y a le même chez Tenda, le 4G09 AC 1200, mais il n'a pas la prise Tel !

Routeur mis au même endroit, avec les mêmes connexions.

merci pour l'aide à venir et bonne journée à toutes et tous

*** J'ai testé en ôtant le routeur TP-Link de l'endroit du test et les résultats sont bien meilleurs ! Ils coïncident quasiment au débit de mon "ancien" routeur...
Pensez-vous que je puisse remplacer l'un par l'autre ou le résultat n'est pas certain sur la durée, vis à vis des 2 routeurs eux-mêmes ?

------------------------------
Solution trouvée: Y a pas photo, le TP-Link est bien meilleur, ne serait-ce qu'en qualité réseau wifi et c'est un 4G"+"...
Bye
Avatar de l'utilisateur
pyrolinux
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 07 Aoû 2012 09:34
 


Re: [RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit déb

Message le 24 Mar 2021 00:17

Ben content pour toi Pyrolinux :)

En plus ce message est pour savoir si maintenant tu reçois les notification ?

ou si c'est toujours comme dans ta signature ?

Bonne nuit ;)
Avatar de l'utilisateur
Pac428
PC-Infopraticien
PC-Infopraticien
 
Messages: 29205
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: [RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit déb

Message le 24 Mar 2021 00:21

salut Pac428 !
bon test de ta part, ça marche nickel !
merci à toi et bonne soirée
.. je change ma signature de ce pas... :wink:
Avatar de l'utilisateur
pyrolinux
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 07 Aoû 2012 09:34
 

Re: [RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit déb

Message le 24 Mar 2021 09:30

:D OK, merci Pyrolinux !

Bonne continuation ;)
Avatar de l'utilisateur
Pac428
PC-Infopraticien
PC-Infopraticien
 
Messages: 29205
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message [Résolu] comment utiliser opera
Bonjour J'ai installé opera, je n'arrive pas à le mettre en français ? Il y a aussi la page d'accueil qui me gêne, pleine de petites fenêtres qui ne m'intéressèrent pas. Merci
Réponses: 13

Message [Résolu] Impossible lancer Windows défender hors ligne WIN10
Salut à vous j'ai voulu lancer Windows Defender hors ligne et malgré plusieurs tentatives et démarrages, il ne se passe rien je suis allé sur mon disque dur C où est installé Windows Defender et puis sur offline j'ai cliqué sur en administrateur : OfflineScannerShellet voici le message Je précis ...
Réponses: 64

Message Débit ADSL
Bonjour Ça fait une semaine que sur certains sites, ça rame tellement que je laisse tomber, leboncoin, youtube, ou ma banque, j'ai essayé avec firefox ou chromium c'est pareil. Que pensez-vous du débit ? Merci
Réponses: 13

Message prise conecté
BONJOUR,Sur mon appli MEROS Lorsque je veux ajouter une prise connecté MEROSS il ne m'est pas demandé le mot de passe wifi donc pas de connexion que faire svp?.Cdt
Réponses: 3

Message mot de pass [Résolu]
bonjour quand j'allume le pc il demande un mot de passe et option de connexion ..comment je peu supprimé ça pour que l'ordi s'allume sans cet option ...si y a moyen ça sera bien ps: installation Windows car j'ai remplacé mon DD par un SSD ce week-endmerci
Réponses: 23

Message [Résolu]Paramètrage de mon profil
Bonjour, Lorsque je veux ajouter une signature dans mon profil ==> Modifier la signature, la visualisation de celle-ci se fait bien mais lorsque je valide, rien apparait sous mes messages. Il y a t-il un temps de délai pour voir apparaitre ma signature en bas de mes messages (normalement cela do ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.