Il y a actuellement 87 visiteurs
Mercredi 07 Juin 2023
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

du son, mais pas d'image [RESOLU]

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

du son, mais pas d'image [RESOLU]

Message le 28 Aoû 2008 19:29

bonsoir,

Encore un soucis !!!

Apres avoir installé WMP 11 , les codec divx,avi etc..., puis le DVDcoder pack for XP, impossible de lire un seul format, j'ai juste le son et ....UN ECRAN NOIR :evil:

Kesako ???

XP PRO SP3
ASUS M2N
athlon 64X2 2.4hz
2Go DDR2 800Mhz
CG ATI RADEON HD3450 256Mo (pilote à jour)
pas de conflit de perif...

Si quelqu'un à une idée ?

Merci d'avance :wink:

PS: je pourrais evidement changer de lecteur mais j'aime bien savoir le pourquoi du comment.....
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 


Message le 28 Aoû 2008 19:54

Bonsoir,

Il sembles que les codecs que tu as installés sont en conflit.

Essaye de suivre ce tuto, afin de résoudre le conflit proprement dit
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 28 Aoû 2008 21:05

bonsoir,


J'ai tout fait comme il fallait et

ça marche toujours pas..... :cry:


Merci quand même....

Une autre Idée???
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 29 Aoû 2008 17:43

bonjour,

Bon bah je reponds à ma propre question si ça peut en aider quelqu'uns !

Apres avoir chercher et cogiter ces dernieres heures : et si le pb venait de l'acceleration video du lecteur ????

BINGO :D

regle par defaut au maximum, j'ai deplace le curseur au milieu, et là miracle : lecture avi,divx,dvd sans soucis !
Je décide donc , pour voir, de remettre l'accélération au max et bizarrement tout fonctionne correctement....

Je touche plus à rien j'ai du son, de la video que demander de plus 8)

La manip :
ouvrir le lecteur win media player 11
Lecture en cour
option supplementaire
onglet performance
acceleration video
mettre le curseur au milieu

et voilà....... :wink:
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 29 Aoû 2008 19:47

Impeccable, merci pour le retour, ça servira surement à d'autres !
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message [résolu] Supprimer une mise a jour ou souci avec chromium ?
Bonjour J'ai fait une mise a jour hier soir avant d'éteindre l'ordinateur, je m'étais dit que je ne ferais plus que celles des navigateurs, c'est de ma faute. Depuis ce matin, sur certains sites, FA et ma boite mail, je n'ai plus les cadres autour des messages, ça fait très "bazar" ai ...
Réponses: 12

Message [résolu] (tout seul) traducteur google intrusif
Bonjour Dès que je navigue sur un site étranger, j'ai la traduction de google, je n'en veux pas, il y a moyen de s'en débarrasser ? Merciici :J'éditeOui déjà Je n'avais pas assez cherché, normalement, j'ai réussi :Comment désactiver le traducteur ?Activer ou désactiver la traductionSur votre ordin ...
Réponses: 4

Message [résolu] Mais qu'est ce que c'est que ce volume ?
Un grand merci pour l'aide.J'ai réussi en naviguant avec les boutons, je ne sais plus comment j'ai fait, je l'écrirais quand je le ferai sur une autre clé. Finalement le passage de linux a windows puis le contraire a mis le bazar. Pas de réponse pour ma question ?
Réponses: 17

Message réduire une partition [Résolu]
Bonsoir à tous !je commence à manquer de place pour Ubuntu, et j'ai Debian installé sur une partition contigüe que je pourrais réduire pour agrandir celle d'Ubuntu. Celle de Debian est avant celle d'Ubuntu.Y a t-il un risque ?Merci pour vos conseils.
Réponses: 15

Message Résolu - Skype sur Windows 10 : A JavaScript error occurred
Re,,Excuse moi tout à l'heure j'ai eu droit à une urgence ordinatoresque, mon frère m'a amené un PC a améliorer donc voir le coût à envisager et commander les pièces. Quand c'est pour la famille ou une association c'est toujours urgent, nous c'est de famille assister les gens moi par le net et l'aid ...
Réponses: 9

Message "résolu" Boîte Gmail
BonsoirJe me rends régulièrement depuis plusieurs années sur le site "Canva" et y effectue mes pochettes pour mes articles sur Blogger, depuis aujourd'hui, il s'avère que j'ai été victime d'un "piratage" (contrôlé avec, ai-je été piraté) qui fait que ma boîte mail "Gmail&quo ...
Réponses: 2

Message [RESOLU] Lenovo IdeaPad 1-14I GL05 - Boot linux & windows
Bonjour à toutes et tousJ'ai un pc portable, Lenovo IdeaPad 1-14I GL05, et je n'arrive pas à mettre deux systemes "reconnus"...https://pcsupport.lenovo.com/fr/fr/products/laptops-and-netbooks/1-series/1-14igl05/threestepsParfois l'un s'ouvre, parfois l'autre ?J'ai testé avec "boot-rep ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron