Il y a actuellement 134 visiteurs
Samedi 23 Mars 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Ssd détecté dans le bios mais pas dans w10

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Ssd détecté dans le bios mais pas dans w10

Message le 15 Mar 2019 17:54

Bonjour à tous

J'ai installé un ssd (Samsung 860 QVO 1To); il est détecté dans le bios mais invisible dans windows 10 (gestion des disques), je ne peux pas l'utiliser.

Ce que j'ai tenté : intervertir ce ssd avec un autre disque dur, changé de cable sata, j'ai même flashé le bios de la carte mère , rien , nada :cry:
Il est pourtant bien détecté dans : "Crystal disk info", "Intel rapid storage" et également dans "AOMEI Partition Assistant" mais ces logiciels "freezent" dés que je clique sur ce ssd .D'autres logiciels ne le détectent pas (ex : Samsung Magician)

Auriez-vous d'autres pistes à explorer ?

On m'a proposé de réinstaller windows ou de demander l'échange de ce ssd, mais j'hésite (s'il est détecté dans le bios j'ai peut-être ensuite zappé une étape après tout je n'installe pas de ssd tous les jours hein)

Ma config : proc 7600k (non oc) - 16 Go ram - carte mère MSI Z270 pc mate

Merci d'avance
didier11
Visiteur
Visiteur
 
Messages: 6
Inscription: 07 Nov 2018 12:09
Localisation: CLAIROIX (60 - OISE)
 


Re: Ssd détecté dans le bios mais pas dans w10

Message le 15 Mar 2019 18:27

Bonjour,
As tu choisis ton Samsung Magician sur la bonne page . pour ton SSD c'est > cette page <.
Il peut arriver quand même qu'un composant soit défectueux à l'achat :evil: mais c'est un coup de pas de chances.
Bonne fin de journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 13191
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Ssd détecté dans le bios mais pas dans w10

Message le 16 Mar 2019 16:09

Merci à tous mais je lache l'affaire, j'ai déjà passé trop de temps à bidouiller => je renvoie le ssd :-?
Je vais en prendre 1 autre d'une autre marque
didier11
Visiteur
Visiteur
 
Messages: 6
Inscription: 07 Nov 2018 12:09
Localisation: CLAIROIX (60 - OISE)
 



Sujets similaires

Message [RESOLU] BIOS ? Souci au démarrage...
bonjour à toutes et tousbonne année et tout le tralala? Lorsque je démarre mon pc avec Sparky ( mais resultat identique avec Trisquel ), lors du déroulement du bios, apparaîssent deux lignes que bien sur, tête de newbie que je suis?, je ne comprends pas ? bios intel soc dts thermal sequest ...
Réponses: 4

Message Problèmes BIOS
Bonjour !Pour installer Debian, j'ai créé une clef USB bootable qui fonctionne bien.au cours de mes manips j'ai configuré le bios pour booter sur cette cléf et maintenant j'ai accès au BIOS mais plus aux paramètres, notamment aux paramétrages du boot.Même la page sécurité ne m'offre que de changer l ...
Réponses: 3

Message paramétrage du bios
Bonjour,Pourriez-vous m'indiquer comme paramétrer le bios du pc portable Asus x 401U afin de pouvoir de démarrer sur le DVD afin réinstaller Windows 7 ? car je n'y parviens pas.Merci pour votre aide.Voici le bios :Bios AptioBoot : Fast boot : disabled Launch CSM : disabledBoot option ...
Réponses: 13

Message Nouveau pc ecran noir apres configuration du bios
salut, jai monter un nouveau pc ya une semaine qui marchait bien jusqu'a hier, voila enfaite j'etait dans le bios pour configurer un raid, la cm me demande confirmation, je fait "yes" puis black screen, alors que c'etait pas censer reboot maintenant. j'eteint alors le pc a la bourrine avec ...
Réponses: 6

Message Impossible de démarrer avec BIOS par défaut
Bonsoir , j'ai un problème avec mon pc depuis plusieurs mois , mon pc fixe s'allume et s'éteint aléatoirement , je pense que cela vient du fait que j'ai mal overclocké mon ancien processeur G3258 ou un soir il s'est coupé d'un coup et c'est de là que tous à commencer. Le gros problème, c'est que qu ...
Réponses: 19

Message Parametrer mon bios
Bonjour,J'aurais besoin de votre aide pour paramétrer mon biosCoté matériel:CM : Asustek M5A97 R2.0 (le bios est à jour)Processeur : AMD FX 6350 Six Core Processeur 3.90 GoRAM : Kingston DDR3 2 x 4 Go 1866 MHz HyperX FURY BLACK CAS 10 C'est de la PC3-14200Carte graphique ATI AMD Radeon HD 6800 Serie ...
Réponses: 16

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot], Google [Bot] et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.