Il y a actuellement 137 visiteurs
Dimanche 18 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

AI suite II

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

AI suite II

Message le 18 Jan 2014 14:31

AI suite II



bonjour a tous

suite a l'installation du logiciel AI suite II

a chaque démarrage de mon pc

une fenêtre "No Digital Sign" s'ouvre avec ce message a l'intérieur "Misc Tool.exe has not digital sign"

bien évidement lorsque je dé s'installe AI suite II le message n'apparait plus

merci pour vos réponses :oops:
processeur AMD FX-6300 3.50 GHz 6 coeurs
ventillateur COOLER MASTER V6GT
carte mere ASUS SABERTOOTH 990FX R2.0
RAM 4X4Go 1333Mhz
carte graphique Sapphire HD5850 1024Mo
cocolive25
Visiteur
Visiteur
 
Messages: 5
Inscription: 18 Jan 2014 14:28
 


Re: AI suite II

Message le 18 Jan 2014 14:44

Bonjour et bienvenue

si je comprend bien le message, cela veut dire que l'utilitaire de paramétrage de la carte mère AI suite II ne trouve pas les signaux dont il a besoin en provenance de la carte mère.

tu utilises, je suppose ce logiciel, sur une carte mère Asus avec laquelle il est fourni...sinon y'a probablement pas à aller chercher plus loin.

si le logiciel est bien fournis avec la CM, as tu bien installé tous les pilotes liées à celle-ci?
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 17129
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: AI suite II

Message le 18 Jan 2014 17:34

oui livré avec ma nouvelle ASUS SABERTOOTH 990FX R2.0 - Chipset AMD 990FX - Socket AM3 Plus

et oui je pense les avoir bien installés
processeur AMD FX-6300 3.50 GHz 6 coeurs
ventillateur COOLER MASTER V6GT
carte mere ASUS SABERTOOTH 990FX R2.0
RAM 4X4Go 1333Mhz
carte graphique Sapphire HD5850 1024Mo
cocolive25
Visiteur
Visiteur
 
Messages: 5
Inscription: 18 Jan 2014 14:28
 

Re: AI suite II

Message le 18 Jan 2014 18:18

comme je ne connais pas ce logiciel, je passe la main....
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 17129
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: AI suite II

Message le 19 Jan 2014 04:02

Salut,

Depuis combien de temps as tu ce problème ? Dans tes anciennes installations as tu déjà rencontré cette panne ?

Ton bios est-il à jour ?

Quand on installe ce logiciel, il propose tout un tas de programmes inutile. Si tu as tout installé, désinstalle le et refais une installation propre
On n'entend pas de trompettes le jour où l'on prend les décisions importantes pour le reste de notre vie. Le destin se fait connaître en silence
Avatar de l'utilisateur
romain83000
Expert(e)
Expert(e)
 
Messages: 654
Inscription: 01 Sep 2010 12:56
Localisation: Peyrehorade 40
 

Re: AI suite II

Message le 19 Jan 2014 09:36

bonjour et merci a toi romain83000 :D

depuis que j'utile un ssd comme support de mon OS enfin je pense ,en tout cas ce n'est pas problème récent lié a ma nouvelle configuration
quant a mon Bios ,oui il est a jour
et pour l'installation j'ai effectivement tout essayé :oops:

y' a une personne dans un forum ,qui m'a trouvé la solution .... "n'utilise plus AI suite II" :wink:
processeur AMD FX-6300 3.50 GHz 6 coeurs
ventillateur COOLER MASTER V6GT
carte mere ASUS SABERTOOTH 990FX R2.0
RAM 4X4Go 1333Mhz
carte graphique Sapphire HD5850 1024Mo
cocolive25
Visiteur
Visiteur
 
Messages: 5
Inscription: 18 Jan 2014 14:28
 



Sujets similaires

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 137

Message Mauvaise toux ou suite Covid
Bonsoir,,Ma dernière fille a eu il y a peu cette cochonnerie de Covid 19 et pas dix-neuvième du nom.Donc , elle a eu droit à dix jours en " isolement" sans sortir et sans aller au travail puisqu'elle a un contact avec les autres membres de sont bureaux et de la clientèle. Comme elle toussa ...
Réponses: 3

Message [Résolu] Installation W7 incomplète suite restauration
Bonjour,Lors du redémarrage d'un portable e_machines sous W7 après une restauration à la config par défaut (état sortie usine) en utilisant l'outil emachines Recovery Management, j'ai le message suivant : Windows could not parse or process unattend answer file [c:\windows\Panther\unattend.xml] for p ...
Réponses: 7

Message BSoD suite à un ajout de RAM
Bonjour,Je rencontre actuellement un soucis de BSoD suite à un ajout de RAM.J'avais 16Go (2*8) de RAM et j'ai rajouté 16Go (2*8) supplémentaire, de la marque et modèle que celle que j'avais.L'installation s'est très bien déroulée, le problème est apparu 5 minutes après le démarrage de mon pc.A chaqu ...
Réponses: 6

Message Conseils achat PC portable Suite Adobe + Gaming
Bonjour,Je suis la fille de Nono,Mon copain cherche un ordinateur portable assez puissant pour faire parfaitement tourner la suite Adobe (première pro, after effect, photoshop...) ainsi que quelques jeux (sea of thieves, League of legends, fallout 4, far cry..) Il a un budget de 600 / 700 eurosMerci ...
Réponses: 11

Message J'ai des pb avec MediaMonkey gold (suite)
Bonsoir,je n'ai coincé aucun virus avec le logiciel que tu m'as fait utilisé. Je suis allé sur un site qui est en fait un tuto de Mediamonkey : "le geek du cerisier". Là, j'ai rechargé MM (la dernière version 4.1.20.1864) , je me suis fait reconnaître en "gold" et j'ai relancé MM ...
Réponses: 11

Message [Réglé] Problème de captcha suite à un virus ?
Bonjour, Je rencontre depuis environ 2 mois des problèmes pour lire les captcha, pour faire fonctionner certains liens et pour utiliser certains services de Google (gmail et maps). J'avais tout d'abord mis cela sur le compte de l'âge de mon ordinateur (un Packard Bell EasyNote TK87 sous Windows 7 ac ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.