Il y a actuellement 236 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

New Forum New site.. • page 2

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Message le 03 Jan 2006 20:56

Salut à tous !

Je vois que les news présentées en page principale du site sont classées par date 8) c'est sur que c'est mieux ;)
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 


Message le 03 Jan 2006 22:17

Effectivement, comme 100-6, le passage du contour en pourcentage m'interesserait aussi moi :roll:
En particulier pour le forum !
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 03 Jan 2006 22:21

Surtout pour le forum !
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 04 Jan 2006 10:59

Bonjour à tous,

Je vais voir ce que je peux faire mais je ne garantis rien pour l'instant...

Merci de votre compréhension. :wink:
Avatar de l'utilisateur
webmaster
Big Boss
Big Boss
 
Messages: 4909
Inscription: 11 Jan 2002 01:00
 

Message le 04 Jan 2006 19:12

Oki, ça roule !
Fais nous juste savoir quand tu auras le temps et l'envie si c'est envisageable ou pas ;)

Sinon, félicitatios pour l'interface des actualités, j'adore :D
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 04 Jan 2006 19:37

Heu... Si c'est comme sur le mien, tu as juste a allez dans panneau d'administration puis dans Themes => Couleurs => Largeur du forum (nombre ou %)... mettre 100%

J'te le fait si tu veux sa prend 2 secondes... :D
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 04 Jan 2006 19:51

J'ai mes raisons de le laisser comme ça pour le moment. Même si effectivement ça ne prend pas longtemps de le changer.

Donc comme je vous l'ai dit je vous tiendrai au courant en temps et en heure. :wink:
Avatar de l'utilisateur
webmaster
Big Boss
Big Boss
 
Messages: 4909
Inscription: 11 Jan 2002 01:00
 

Message le 25 Jan 2006 15:49

Salut,

Depuis quelques temps, quand je me connecte sur le forum, les nouveaux messages ne s'affichent plus, c'est-a-dire qu'avant, j'avais un icone jaune Image pour m'annoncer les nouveaux messages, maintenant non...

ça vien de chez moi ? ou vous aussi sa le fait ?!?
et a quoi c'est du ? comment y remedier ?
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 25 Jan 2006 17:26

Chez moi, ça marche.
Vide le cache et supprime les cookies de ton navigateur pour vérifier...
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 30 Jan 2006 11:59

re,

bah hier cela fesait 2 jours que je m'etais pas connecté avec ce PC, quand je suis venu, tout marche normal, il y a bien les icones jaunes qui m'avertise qu'un utilisateur a posté....

Aujourd'hui, il y a quelques minutes, bah rien.. tout est comme ci j'avais été deja voir.. pourtant non.. et il y a bien eu des nouvelles reponses...

Peut etre suis je somnanbule ?! je vois que cela...

Cookies, cache etc.. c'est deja fait...
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 06 Fév 2006 14:46

:evil: je comprend pas la... :evil:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 06 Fév 2006 17:55

Un problème de gestion de sessions ? C'est assez louche tout de même que ça n'arrive qu'à toi.
As-tu demandé aux autres utilisateurs "invisibles" s'il avient déjà eu le problème ? Juste pour vérifier...

P.S : je ne me souviens plus : même résultat avec n'importe quel navigateur ?
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 06 Fév 2006 18:00

Un problème de gestion de sessions ?
Session windows ?
j'en ai qu'une..

Tu pense que c'est du au mode invisible ?
j'vais verifier mais je pense pas.. les invisibles ça marche bien chez vous ?

J'ai meme changé mon mot passe :D

Et sous IE, j'vais le ressortir du grenier pour verifier.. :wink:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 06 Fév 2006 18:11

Non, sessions php. Mais vu que ça n'arrive qu'à toi, ce n'est finalement pas vraiment envisageable.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 07 Fév 2006 03:22

Pareil avec IE... Trop bizarre ce truc... Sa me la jamais fait avant...

Dès que j'y vais pas pendant un certain temps, sa le fait, sinon non... :roll:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

PrécédenteSuivante


Sujets similaires

Message connexion de site non securisée
salut tout le monde !j'ai la messagerie orange qui ne fonctionne pas très normalement lorsque l'ouvre la boite des mails tout est OK on voit le cadenas qui certifie que c'est sécurisé mais des que j'ouvre un mail j'ai ce message qui apparaît a la place du cadenas : non sécurisé et ceci sur tout le ...
Réponses: 12

Message site .pc-infopratique innacessible par moments
salut tout le monde je tenais à faire savoir aux administrateurs du site .pc-infopratique que depuis quelques jours le site devient inaccessible impossible de s'y rendre sur aucuns navigateurs je profite donc de la chance temporaire de pouvoir être sur le site pour vous le signalerest ce un problè ...
Réponses: 6

Message site non sécurisé
Bonjour à tous,comme le sujet l'indique, c'est un PB, mais voila c'est sur le site de pc-infopratique en fait dans la barre d'adresse quand je me connecte sur le site, juste avant http: etc et toutiquanti j'ai un ! dans un rond suivi de Non sécurisé ???Mon navigateur est chrome Mis à part ça je n'ai ...
Réponses: 9

Message Création site web - Code ou CMS ?
Bonjour, Je suis ici car je cherche un avis vraiment honnête là dessus.J'entends beaucoup de critique sur Wordpress. Hors j'aimerai faire un petit site, type blog / site vitrine avec des articles mis en ligne de temps en temps. J'aimerai un truc assez beau et facile à prendre en main.Mais quand je d ...
Réponses: 2

Message Forum Bases de données MySQL Problème localhost sur server
Bonjour à tous et à touteJe suis en train d'essayer de configurer un server en local pour hébérger mon site wordpress avant de le mettre en prod.J'ai un problème avec xampp mon server appache et activé sur le port 8090 et mon mysql sur le port 3306, dès que je tape localhost:8090 j'accède bien à mon ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.