Il y a actuellement 75 visiteurs
Vendredi 23 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pb sur une Asus P4B533 avec de la DDR333

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Pb sur une Asus P4B533 avec de la DDR333

Message le 10 Avr 2003 17:30

:cry:

j'ai un pb:
je possède depuis peu une carte mère asus P4B533 et 512 Mo de mémoire en DDR333 me ferais défaut sur cette carte!!!
l'overclocking est-il facile et sans riques sur cette carte et si oui comment faire??

merci de vos réponses

PS: quelle est la différence entre les différentes P4B533 si ce n'est les options LAN ou Autre???
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 


Message le 11 Avr 2003 04:42

Salut.
la mienne a la carte vidéo intégré P4B533-V
La je sé pas trop ou tu veux en venir, moi jai exactement ça et j'ai pas de problème. Ta juste a sélectionner 333 pour la fréquence mémoire dans le BIOS.
Ya pas d overclocking la dedans...

Tu peux regarder dans les présédant post on en a parlé a quelques reprises.
Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC
Avatar de l'utilisateur
slip5000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 125
Inscription: 28 Jan 2003 06:39
Localisation: Canada
 

Message le 11 Avr 2003 09:00

Je me suis renseigné:
- La P4B533 est la carte de base
- La P4B533-A à l'option audio (en fait c'est celle-ci que je possède)
- La PAB533-E à l'option audio & ethernet
- La P4B533-V à l'option audio & vidéo

Sinon ces cartes sont normalement limité à de la DDR266 toutefois il a été dit quelles était facilement overclockable (??!?!?)
MAIS je ne sais pas comment faire, dans le bios je ne peux regler que le voltage de la DDR (2.6V, 2.7V ou 2.9V) et ca ne change rien!
ca ne passe pas!
:o le vrai pb est que ce type de RAM ne marche pas à 266Mhz!

:cry: S'il vous plait! comment faire????
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Message le 12 Avr 2003 17:42

Regarde dans les diférent BIOS qui donne sur le site de ASUS.
Ils parlent de la ddr333 dans certaine version donc c'est que c'est possible d'en utilisé. Pour overclocké il faut suivre les indication dans le manuel et il nest pas possible de le faire dans le BIOS il fo absolument passer par les juper de la carte mere. Et la ça seulement pour ajuster le clock du cpu pour la mémoire ya rien a faire, sauf dans le bios tu peux sélectionner la bonne fréquence sauf si tu joue avec les juper tu poura pu rien changer dans le BIOS.

Quesqui arrive avec ton ordi il fonctionne pas bien??
Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC
Avatar de l'utilisateur
slip5000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 125
Inscription: 28 Jan 2003 06:39
Localisation: Canada
 

Message le 12 Avr 2003 17:55

Voila! cest ça!
Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC
Avatar de l'utilisateur
slip5000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 125
Inscription: 28 Jan 2003 06:39
Localisation: Canada
 

Merci Beaucoup slip5000!

Message le 14 Avr 2003 09:58

:D Merci de ton aide, ca à l'air tout con en fait!

J't'explique le Pb, lorsque j'ai changer ma carte mère le système était kaduk (normal)!
Donc je réinstall et ca plante au bout de 5 minutes, pareil avec mandrake!
j'ai vu que ca venais de la mémoire qui était trop rapide pour la carte mère (j'avais pas fait gaffe en l'achetant que la carte était limité à de la DDR266, "putain merde il aurait pu me l'dire le vendeur")!
donc 2 solutions:
- j'overclock ma carte mère pour que la DDR333 passe!
- je r'tourne chez le vendeur pour changer ma RAM en DDR266 (et ce serais dommage je pense)!

Bon je vois ca ce soir et je te redis si ca fonctionne!

J'ai regardé au niveau du voltage et aussi une histoire de multiplicateur sur SDRAM (x2 et x3)... enfin bref je trouvais pas le truk qu'était là sous mais yeux!

Merci encore! :wink:
A+
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Un ch'tite question

Message le 14 Avr 2003 10:12

:) Je vois sur ta photo d'écran que pour ton CPU le bus est à 133 et le multiplicateur à 18 (18x133=2400 environ koi)

Alors pourkoi on dis carte mère 533Mhz????????
:o alors que c'est 133 j'ai pas tout compris!
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Message le 15 Avr 2003 06:31

4x133mhz= bus 533mhz

j'ai jamais rien compris la dedans moi non plus... :lol:

mon pentium 3 cest si simple. bus 100, mémoire 100.

Quelcun peut-il nous expliquer ou nous donner un lien qui démistifie cet énigme!?!
Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC
Avatar de l'utilisateur
slip5000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 125
Inscription: 28 Jan 2003 06:39
Localisation: Canada
 

Message le 15 Avr 2003 08:55

:cry: ca ne marche toujours pas:
je joind le format de mon bios, comme tu le vois je n'est pas les mêmes champs que toi.
Dans la ligne CPU/Memory FREQUENCY Ratio:
-Auto
-1:1
-4:3

:-? alors comment cé keu j'dois faire????
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Message le 15 Avr 2003 10:56

533:
bus 133 QDR (Quad Data Rate, soit un bus équivalent de 533Mhz)
comme tu disais 4*133

sinon toujours pas trouvé la solution pour ma carte:
la P4B533-GOLD ne dois pas avoir exactement le même bios que les autres PAB533 dis-moi STP quelle est la version de ton bios????? moi j'ai la dernière c'est peut-être ca qui joue!!
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Message le 16 Avr 2003 06:18

ASUS P4B533-V ACPI BIOS Revision 1008

c'est suposer être la derniere version car le site de asus marche jamais quand j'y vais donc ca fait un tit bout que j'ai pas pu vérifier mais quand jai acheter ma carte mere elle était a la version 1004 et ca fait 4 fois que je l'update.
Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC
Avatar de l'utilisateur
slip5000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 125
Inscription: 28 Jan 2003 06:39
Localisation: Canada
 

Message le 16 Avr 2003 09:43

bon j'ai été voir le vendeur, et il m'a certifié que ca devait marcher sans rien faire! donc je vais échanger ma RAM en gardant de la DDR333 et si ca marche toujours pas je repasserais en v1008.
Sinon, les bios je les ai télécharger entre deux plantes du serveur asus (il y a après 10011, 1013 et 1014)
PAB533-GOLD, P42,53Ghz, 512DDR333, Geforce4MX440, HD Western Digital 120Go , HD IBM 46Go, Graveur MSI 48x
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Message le 16 Avr 2003 09:45

Je viens de voir sur le site d'asus qu'en effet pour ta carte (P4B533-V) le bios s'arrête à la v1008!
Tandis que pour la mienne c'est ce que je te disais!
voilà ce qui explique la différence!
A+
PAB533-GOLD, P42,53Ghz, 512DDR333, Geforce4MX440, HD Western Digital 120Go , HD IBM 46Go, Graveur MSI 48x
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Message le 17 Avr 2003 05:42

Tu es sur que tu as la dernière version du bios?

Pour moi ça la toujours tres bien fonctionner sans rien changer.
J'ai fait les mise a jour du bios parce qu'il on fait des amiliorations a chaque version pour la ddr333 mais cest surtout pour ma carte vidéo intégré que jai chercher a metre a jour car elle est pleine de bug.
Je vois des amilioration a chaque nouveau driver.

J'ai d'autre petits problème avec ma carte mere. rien de grave mais dérengeant pareille dont je vais surment parler dans un post futur car cest complex comme probleme et peut etre que cest tout simplement parce que ma carte mere est défectueuse.

C'était pas le meilleur choix de carte mère mais ça reste très bon quand meme. Au prix que j'ai payé jai pas a me plaindre.

Mes projets cest d'utiliser la carte vidéo intégré pendant un bon bout de temps car je suis pas un gros gamer et elle est assez forte pour faire fonctionner tout les jeux a date. Je trouve que la vidéo est bien conçu mais que cest les pilotes qui sont pas fort fort.

Donc ça me permet de gagner du temps et plus tard je vais acheter une carte vidéo puissante soit Gforce ou une ATI a meilleur prix ou meme prix mais modele plus réssent.
Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC
Avatar de l'utilisateur
slip5000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 125
Inscription: 28 Jan 2003 06:39
Localisation: Canada
 

Message le 17 Avr 2003 09:15

ouais la v1014 c'est j'ai la dernière version du bios, j'ai vérifier!
j'ai essayé avec la v1008 pour avoir la même présentation que toi mais non: c'est pas le mais soft y'a rien à faire!

sinon j'ai changé la mémoire: rien

j'ai essayer d'intallé après avoir désactiver la cache 1 & 2: c'est BEAUCOUP plus long mais pareil: ca plante "ERREUR IRRECUPERABLE". :o

Help me please :cry:
PAB533-GOLD, P42,53Ghz, 512DDR333, Geforce4MX440, HD Western Digital 120Go , HD IBM 46Go, Graveur MSI 48x
Avatar de l'utilisateur
anton
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 10 Avr 2003 17:02
Localisation: FRANCE, Rennes
 

Suivante


Sujets similaires

Message Asus webcam intégrée floue
Bonjour, je rencontre un problème avec la webcam de mon pc portable Asus E402MA. Hier elle fonctionnait correctement, n'était pas floue mais aujourd'hui l'image est grise et floue, j'ai beau allumer des lampes de la pièce rien ne change. J'ai nettoyer avec un chiffon microfibre et cela n'a rien chan ...
Réponses: 0

Message allumage pc asus
Bonjour,J'ai un ami qui m'a apporté ce pc asus modèle x 205 ta mais il ne s'allume plus depuis 2 jours, même branché, le voyant clignote pourtant mais rien ne se passe, c'est bizarre. J'ai essayé l'astuce de tenir appuyer sur le bouton pendant 30 secondes mais rien de plus.Auriez-vous une idée ?Merc ...
Réponses: 3

Message asus (gamer et portable) longs a l'allumage
Bonjour, j'ai depuis toujours un problème avec mes pc asus ROG GL752VW et asus E402MA qui sont très long a l'allumage. Il sont tous les deux sous Windows 10 et seul discord sur l'E402MA et steam pour le ROG sont autoriser à se lancer au démarrage. J'ai un amis qui a un msi également sous Windows 10 ...
Réponses: 9

Message Windows 10 qui plante après réinitialisation sur Asus TAICHI
Bonjour à tout les membres.Je viens vers vous désespérer, je vous explique, j?ai donc un Asus taichi 31 de base acheter sous windows 8 puis mise à jour sous windows 10 lorsque c'était possible bon j'avais aucun souci particulier, juste l'ordi ramé etc, j'ai acheter un nouveau pc y a 2 jours un hp en ...
Réponses: 8

Message Mauvais chargeur dans portable Asus = fumée puis kaput
Bonjour, Pour mon portable Asus NS53SV je ne trouvais pas mon alim et suis tombé sur une autre qui me semblait aller (ça rentrait dans le trou , oui je suis con)...Résultat une jolie odeur de cramé et depuis un ordinateur qui ne redémarre plus, même avec son propre chargeur.Une chance de sauver la ...
Réponses: 7

Message PC GAMER ASUS G11CD-K-FR146T
bonjour,je suis nouveau sur ce forum.mon fils souhaiterait un pc orienté gamer, il a vu ce modèle su boulanger, est-ce un bon produit ?est-il possible d'avoir une meilleure configuration ?merci de votre aide
Réponses: 9

Message aide svp plus de bluetooth PC asus
bonjourj avais le bluetooth et puis j ai fait une mauvaise manipulationj ai supprimer le pilote , et la galere est lacomment avoir le bluetooth a nouveau?j ai chercher dans gestionnaire de peripherique, riendans systeme, bluetooth, on me dit que le blutooth est pas activerj ai chercher partoutj ai r ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.