Il y a actuellement 90 visiteurs
Vendredi 01 Juillet 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Démarrage pc lent

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Démarrage pc lent

Message le 25 Juil 2008 19:08

Bonjour,
j'ai un souci depuis ce matin avec mon pc. Lors de l'allumage, il est resté bloqué sur la 1ère page de démarrage, sans détecter le DD, le DVD, etc. J'ai donc retiré la pile située sur la CM et j'ai réussi à redémarrer. Seulement voilà, le pc est lent au démarrage, il détecte le DD, DVD et ensuite, écran noir avec un tiret blanc. Au bout de 1 min environ, l'écran windows apparait et continue normalement.
J'ai regardé dans le BIOS et Hard Drive en 1er, dvd en 2nd et floppy first drive en 3ème. Est-ce la bonne configuration? Dois-je changer la pile?
Je rajoute que je n'ai fait aucune manip anormale sur le pc.
CM : asrock 775 dual vsta
Proc : intel celeron d347
Merci de votre aide.
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 

Message le 25 Juil 2008 19:40

Salut,je te propose un petit nettoyage de ta machine
ici
,tu nous poste ton rapport apres,si tu le veux bien :wink:
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 25 Juil 2008 19:44

Salut,
merci pour l'info, je vais faire le nettoyage du pc et je te tiens au courant!
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 

Message le 25 Juil 2008 19:45

il n'y pas de quoi me remercier on est la pour ca :wink:
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 25 Juil 2008 20:54

Bon, j'ai effectué toutes les manip pour nettoyer mon pc. En effet, j'ai effacé un paquet de choses inutiles et de fichiers temporaires! Le pc est moins lent en général mais le problème persiste toujours au démarrage. Cependant, je n'ai plus besoin, apparement, de débrancher et de rebrancher mon capteur souris/clavier en usb pour qu'il soit reconnu au démarrage.
Je vais donc acheter une nouvelle pile demain pour voir si ça ne vient pas de là...
En attendant, si vous avez d'autres suggestions, je suis preneuse!
Merci encore
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 

Message le 25 Juil 2008 20:59

ok tiens nous au jus :wink:
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 25 Juil 2008 21:44

salut

si la pile de la carte mere etait naze tu aurais un "CMOS CHECKSUM BAD" au demarrage

je te conseil de retester avec tous les peripheriques USB debranche !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15156
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 27 Juil 2008 08:45

Bonjour,
en fait j'ai oublié d'acheter une pile hier mais j'ai quand même vidé un peu mon ordi et il rame un peu moins au démarrage (même si le petit tiret blanc clignotant persiste). Par contre, il me refait encore quelques fois le coup du port USB qui ne fonctionne pas au démarrage...
Je pense que maintenant ça va aller, c'est peut être su à une surcharge dans le DD, je le viderai et peut être le formaterai plus tard.
Merci de votre aide!
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 



Sujets similaires

Message Demarrage lent sous SSD
bonjour, j ai installer un DD toshiba q300 pro ( ce qui semble etre du bon materiel)Mon ordinateur met plus de 20 scd a demarrer. je m attendais a beaucoup mieu. (j ai pus avoir le meme genre de preformance avec mon ancien PC et un DD normal sous W7 ultimate.) dans MSConfig impossible de sauvegarder ...
Réponses: 40

Message Analyse et réparation du lecteur C + PC lent
Bonjour à tous! Alors comme le titre l'indique, j'ai plusieurs problèmes depuis plus de 3 jours: dans un premier temps le pc s'est mis à ramer comme pas possible (j'ai tout de suite pensé à un virus mais il rame tellement que je ne peux pas faire d'analyse avec windows defender ni télécharger adwcle ...
Réponses: 3

Message bip demarrage
Bonsoir à tous.Me revoilà avec cette carte mere . Mon pot ayant installé de la Ddr3 que voici http://www.cdiscount.com/informatique/m ... 611:s#descLe pc bip au démarrage . Sont elles compatible ou trop puissante ou un règlage dans le biosLa carte mère:http://www.gigabyte.fr/products/product ... i ...
Réponses: 10

Message Bug sur le démarrage asus sous windows 10
Bonjour, j'ai un petit souci, je vous explique a chaque fois j?éteins mon ordi le soir, le lendemain je l'allume normalement et à chaque fois il bloque pendant 3 4 minutes sur la page asus avant de finalement bien démarrer mais c'est assez chiant et puis c'est depuis que je suis passer sous windows ...
Réponses: 25

Message [résolu] page de démarrage parasite
Re ,Depuis Malwarebytes tu peux Arrêter les programmes , je viens de le faire sur la tablette de mon épouse . Sinon il y a des applications comme Androïd assistant , je viens d'en tester une qui avait cinq étoiles sur mon smartphone et maintenant j'ai de la pub La désinstallation fut rapide .Bonne ...
Réponses: 6

Message message d'erreurs au démarrage win10
Je reviens vers vous car j'ai un souci, depuis que j'ai mon pc (8mois), une saloperie à été dessus, j'avais su le désinstaller mais un message d'erreur de cette saloperie reste toujours affiché à chaque démarrages. Cependant il suffit que je clique sur OK pour ne plus le voir mais c'est chiant à cha ...
Réponses: 8

Message [Réglé] probleme au demarrage
bonjour,j'ai un souci avec mon pc ,au démarrage a froid celui ci se lance puis coupe je l'ai monté dimanche avec nouvelle carte mere z97 pro gamer+nouveau ventirad lepal aquachanger120 +alim cooler master b700 +carte sapphire r9 380 nitro dual-x 4gb +3 hdd+1 ssd+boitier zelman z11quelqu'un aurait il ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.