Il y a actuellement 43 visiteurs
Jeudi 23 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Démarrage pc lent

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Démarrage pc lent

Message le 25 Juil 2008 19:08

Bonjour,
j'ai un souci depuis ce matin avec mon pc. Lors de l'allumage, il est resté bloqué sur la 1ère page de démarrage, sans détecter le DD, le DVD, etc. J'ai donc retiré la pile située sur la CM et j'ai réussi à redémarrer. Seulement voilà, le pc est lent au démarrage, il détecte le DD, DVD et ensuite, écran noir avec un tiret blanc. Au bout de 1 min environ, l'écran windows apparait et continue normalement.
J'ai regardé dans le BIOS et Hard Drive en 1er, dvd en 2nd et floppy first drive en 3ème. Est-ce la bonne configuration? Dois-je changer la pile?
Je rajoute que je n'ai fait aucune manip anormale sur le pc.
CM : asrock 775 dual vsta
Proc : intel celeron d347
Merci de votre aide.
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 


Message le 25 Juil 2008 19:40

Salut,je te propose un petit nettoyage de ta machine
ici
,tu nous poste ton rapport apres,si tu le veux bien :wink:
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 25 Juil 2008 19:44

Salut,
merci pour l'info, je vais faire le nettoyage du pc et je te tiens au courant!
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 

Message le 25 Juil 2008 19:45

il n'y pas de quoi me remercier on est la pour ca :wink:
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 25 Juil 2008 20:54

Bon, j'ai effectué toutes les manip pour nettoyer mon pc. En effet, j'ai effacé un paquet de choses inutiles et de fichiers temporaires! Le pc est moins lent en général mais le problème persiste toujours au démarrage. Cependant, je n'ai plus besoin, apparement, de débrancher et de rebrancher mon capteur souris/clavier en usb pour qu'il soit reconnu au démarrage.
Je vais donc acheter une nouvelle pile demain pour voir si ça ne vient pas de là...
En attendant, si vous avez d'autres suggestions, je suis preneuse!
Merci encore
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 

Message le 25 Juil 2008 20:59

ok tiens nous au jus :wink:
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 25 Juil 2008 21:44

salut

si la pile de la carte mere etait naze tu aurais un "CMOS CHECKSUM BAD" au demarrage

je te conseil de retester avec tous les peripheriques USB debranche !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15356
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 27 Juil 2008 08:45

Bonjour,
en fait j'ai oublié d'acheter une pile hier mais j'ai quand même vidé un peu mon ordi et il rame un peu moins au démarrage (même si le petit tiret blanc clignotant persiste). Par contre, il me refait encore quelques fois le coup du port USB qui ne fonctionne pas au démarrage...
Je pense que maintenant ça va aller, c'est peut être su à une surcharge dans le DD, je le viderai et peut être le formaterai plus tard.
Merci de votre aide!
finwe4
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 19
Inscription: 30 Mar 2008 16:51
 



Sujets similaires

Message Ordinateur sous Linux très lent
Bonjour, J'ai installé Linux sur mon ordinateur par window avait planté, cependant depuis l'ordinateur est très très lent.Pourriez-vous me dire comment faire pour retrouver la rapidité qu'il avait avant ?Merci beaucoup
Réponses: 6

Message touchpad non innactif au démarrage du pc
Bonjour, sur un notebook asus TP 200S sous Windows 10 le touch pad n'est pas actif au démarrage du pc, je dois faire "F9" pour qu'il fonctionne. je ne parviens pas à le faire démarrer automatiquement. Dans le gestionnaire il n'apparait pas dans l'onglet démarrage et je n'ai pas trouvé de p ...
Réponses: 6

Message affichage systématique du Bios au démarrage
bonjourj'ai déplacé mon nouveau sujet ici ...certain ont pensé que le mal venait de la pilepersonnellement je ne le pense pas car le Bios affiche correctement la date et l'heureavez-vous une autre idée sur le pourquoi de cet affichage ?édit Pac : ça commence ici
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message Démarrage impossible suite à MAJ plantée avec Ubuntu Xenial
Kikoo Après plusieurs semaines de tranquillité, j'ai mon premier couac snif :/Les MAJ d'Ubuntu sont un peu bizarres côté logiciels. On a aucune notification rien, il faut lancer l'apps pour avoir la notification m'enfin bref. Je vois une MAJ système, c'est assez courant. Je l'installe.3 heures plus ...
Réponses: 69

Message double compte au démarrage de windows 10
bonjourà la suite d'une récupération de compte, je me retrouve avec 2 comptes sur l'écran au démarrage de Windows10Comment faire pour supprimer l'ancien compte ?merci
Réponses: 13

Message Tablette Pipo M9 Pro bloquée au démarrage
Bonjour, ma tablette PIPO m9 PRO est bloquée sur la page de démarrage. J'arrive à atteindre la page avec le petit bonhomme vert en restant appuyé sur ESC mais après pas moyen d'avoir le menu pour remettre la tablette en configuration d'usine. Est-ce qqu'un saurait comment faire pour avoir ce menu ? ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.