Il y a actuellement 131 visiteurs
Vendredi 18 Janvier 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

gros probleme avec media player

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

gros probleme avec media player

Message le 15 Mai 2003 13:16

je comprends plus rien quand je lance un divx , dvd, vcd,mp3 ou tout autre media .Windows media player s'ouvre ,travaille pendant quelques seconde et se referme . Et plus rien ...... :cry:

Se que j'ai deja fait :
reinstallation de windows media player
reinstallation de mes deux pack code a savoir pack ful et 3.11

deviens fou !!
caucto
Visiteur
Visiteur
 
Messages: 4
Inscription: 15 Mai 2003 12:56
 


Message le 15 Mai 2003 13:23

Quel version as-tu de wmp? passes à la 9 si tu as une plus ancienne.
Je pense que c'est un problème logiciel donc essaies avec un autre.
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 08:53
Localisation: BREST
 

Message le 15 Mai 2003 13:27

Et pas de message d'erreur ?
T'as essayé de lancer d'abord wmp, et d'ouvrir un média aprés par le menu pour voir si l'appli se ferme toute seule ?
Dans le temps ou "il travaille" qu'est-ce qu'il fait ? Il essaye de charger des codecs ???
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8935
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 15 Mai 2003 13:34

Ben moi je lance wmp et après je fais ouvrir et ça se lance dans la seconde... Je pense que tu n'as pas uen bonne version.
Est-ce qu'il le fait avec les mp3?
Car si c'est juste avec les vidéos, ce sont tes codecs qui ne sont pas bons.
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 08:53
Localisation: BREST
 

Message le 15 Mai 2003 13:49

j'ai windwns nedia player 9 derniere version et j'ai deja essayer de r'installer mais rien n'y fait ,que je l'ouvre avent ou pas il reste sur conexion 5 seconde et hop se ferme avec tous les media divx,mp3 cd audio ect ...
caucto
Visiteur
Visiteur
 
Messages: 4
Inscription: 15 Mai 2003 12:56
 

Message le 15 Mai 2003 13:51

T'as essayé par exemple Musicmatch/Winamp pour voir si c'était la même chose?
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 08:53
Localisation: BREST
 

Message le 15 Mai 2003 13:57

j'ai essayer power dvd s'est pareil mai power divx lui fonctionne
caucto
Visiteur
Visiteur
 
Messages: 4
Inscription: 15 Mai 2003 12:56
 

Message le 15 Mai 2003 14:04

ALors je te dirais de désintaller tous tes codecs, les logiciels de son, d'utiliser un logiciel qui enlèvent toutes les m..... de ta base de registre(je sais plus le nom) et ensuite tu réinstalles tout proprement.
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 08:53
Localisation: BREST
 

Message le 15 Mai 2003 15:40

yaya0706 a écrit: d'utiliser un logiciel qui enlèvent toutes les m..... de ta base de registre(je sais plus le nom)

regclean, jv16powertools, etc.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 15 Mai 2003 16:24

s'est bon j'ai trouver sa venais d'un log appeler keylogger
:P
caucto
Visiteur
Visiteur
 
Messages: 4
Inscription: 15 Mai 2003 12:56
 

Message le 15 Mai 2003 19:59

Si tu as découvert un keylogger installé sur ton ordinateur, je te conseille de charger ad-aware ou spybot et de tout scanner. Il se peut que tu aies des tas d'autres spywares ou trojans.
L'utilisation d'un firewall te previendrait d'une activité suspecte sur le réseau.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 



Sujets similaires

Message reprogrammer télécommande Media Center
Bonjour,Déjà, j'espère me trouver dans la bonne section du forum.Je viens chercher des avis et conseils éclairés :J'ai retrouvé une télécommande infrarouge type "Packard Bell Media Center" ftp://ftp.packardbell.com/pub/itemnr_ol ... 032.FR.pdf page 8.J'aimerais la reconfigurer pour contrôl ...
Réponses: 2

Message Problème installation windows 10
Bonjour, j'essaye d'installer windows, mais au moment de choisir un disque sur lequel l'installer, aucun ne fonctionne et il me demande de formater mes disque NTFS en FAT32. Étant donné que je n'ai pas Windows, comment faire ça soit à partir du bios ou d'un invite de commande ? Merci en avance de vo ...
Réponses: 3

Message Problème de demarrage de mon ordinateur fixe Asus
Bonjour comme il et t'ecrit dans le titre j'ai un soucis avec mon ordinateur fixe Asus, je vous explique.Il y a 1 mois environ de ça mon ordinateur aller bien il marcher parfaitement jusqu'au moment, des que j'ai allumer mon ordinateur, arriver au moment d'entrer le mot de passe mon écran c'est fige ...
Réponses: 9

Message Problème au lancement des jeux
Bonjour,Aujourd'hui j'ai monter et mis en fonctionnement mon nouvel ordinateur. Sauf que lors du démarrage des jeux il fait un écran noir puis coupe le jeu. J'ai déja ré-installer steam et les jeux, vérifié le cache des jeux, mis a jour les drivers avec les logiciel ( Mes_drivers , driver easy , dri ...
Réponses: 12

Message problème démarrage pc portable
Bonsoir,Cela fait plusieurs jours que j'ai un soucis avec mon pc portable Lenovo ideapad 110.Lorsque j'appuie sur le bouton de démarrage, il met à peut près une minute pour me demander le mot de passe.Ensuite, lorsque je saisis le mot de passe et que je valide, je vois la roue tournée et ensuite l'é ...
Réponses: 9

Message probleme certificat securite
bonjour sur le portable de madame (un lgg4)sur certains sites y a un message qui arrive souvent probleme de certifcat de securite apres un encadre arrive avec "malheureusement internet a cessé de fonctionné " j'ai regardé on parle d'un probleme d'horloge son telephone et a l'heure je n'arr ...
Réponses: 4

Message probleme d'installation d'imprimante en wifi
bsr j'ai enfin recu mon nouveau portable asusje viens d'installer mon imprimante epson xp 235 sur pc portable en wifi mais quand je lance une impression j'ai comme message d'erreur "quelque chose ne va pas au spouleur d'impression"comment faire svp merci d'avance
Réponses: 9


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.