Il y a actuellement 50 visiteurs
Samedi 30 Avril 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

mon pc ne trouve pas mon 2eme disque dur resolu

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

mon pc ne trouve pas mon 2eme disque dur resolu

Message le 08 Aoû 2008 17:48

bonjour;
je vien d'installer windows xp 2002 sur un de mes ordi et il ne trouve pas mon deuxieme disque dur!!! :cry:
est ce que quelqu'un pourais m'aider???
merci d'avance
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 16:50
 

Message le 08 Aoû 2008 18:28

salut

1 : a tu regarder si il apparait dans le bios?

2 : es tu sur que se disque dur est partitionner ?


apres ses 2 verifications on avise

@+
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15124
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 08 Aoû 2008 18:32

slt;
il n'apparait dans le bios;
et je n'ai pas tres bien compris ta deuxieme info
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 16:50
 

Message le 08 Aoû 2008 19:15

moi j'ai mal compris ta 1ere info

il y a une negation mais sans le "pas" !

donc il apparait dejas ou PAS ? :lol:
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15124
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 08 Aoû 2008 19:18

ben mon pc ne detecte pas mon disque dur dans le bios :D
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 16:50
 

Message le 08 Aoû 2008 19:25

ah ok

bon ben verifie que la molex de connexion sois bien emboite et qu'elle ne deconne pas ! au pire tu en met une autre disponible de l'alimentation !

c'est de l'IDE ou du sata ?

ensuite si c'est de l'IDE tu est sur de la position des cavaliers (maitre esclave ) ? de toute facon si il y avait une erreur je pense pas que le 1er sois detecter non plus (conflit)

t'a bien brancher la nappe ?

sinon evite les coups de pied , sa ils aiment pas vraiment :lol: (c'est au cas ou :roll: )
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15124
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 08 Aoû 2008 19:34

pourai tu me dire quel est la différence entre du sata et de l'ide???
pour la molex elle est bien brancher et la prise d'alimentation a deja ete changée

et la nappe c'est koi??? :D :oops:
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 16:50
 

Message le 08 Aoû 2008 19:56

voici la difference

Image

IDE en haut et sata en bas

nappe IDE

Image

nappe sata

Image

nappe de table

Image

mais ca n'a rien a voir !!

voila tu sais tout pour les differencier ;)
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15124
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 08 Aoû 2008 20:01

ok merci j'ai de l'ide et tout est correctement branché si ta une otre idée??? :D
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 16:50
 

Message le 08 Aoû 2008 20:15

Salut,
ton 2e dd est bien en slave et il est branché en millieu de nappe?
tente aussi de faire un "load default settings" dans le bios.
++
gilbert03
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 03 Aoû 2008 06:05
 

Message le 08 Aoû 2008 20:20

la je vois ta question , comment fait on pour differencier le maitre de l'esclave ? :roll:
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15124
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 08 Aoû 2008 20:30

Celui qui tiens le fouet c'est le maitre.


A part ca sur le disque il devrait y avoir un petit schema représentant les petits cavaliers a placer sur certaines brohes pour le positionner en slave ou master (ou cable select).

Sinon d'après la marque on devrait pouvoir le dire.
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Message le 08 Aoû 2008 20:31

Salut,
+1 pour le fouet!
lol
au pire, ce serait de tester ce dd sur un autre pc ou en boitier externe.
++
gilbert03
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 03 Aoû 2008 06:05
 

Message le 08 Aoû 2008 20:48

+1 aussi et l'esclave est accroche au boulet (@Yuccaman je supose que tu a deviner ou je voulais en venir ;) :lol: )

pour faire simple je supose que tu a recupere se disque dur depuis un autre pc (peu etre HS ) et que tu veu maintenant le rajouter sur le tient ?

si c'est bien ca alors les 2 disques dur sont certainement en master et tu devra passer celui que tu a rajouter ( le non detecter ) en slave

master = maitre
slave =esclave

moi je te dirais pour toi (apres c'est mon idee t'es pas obliger de la suivre ) c'est de sortir les 2 disques dur et de les poser a plat

comme on vient de te l expliquer sur l'arriere tu a des cavaliers ( jumper )
et sur le dessus un shemas qui t'indique leur position suivant le mode ! (c'est pas toujours clair )

celui de ton pc qui marche tu regarde la position des cavaliers et tu regarde sur le shemas a quoi ca correspond

ensuite tu fait de meme avec l'autre et tu debrouille pour qu'il y en est un qui sois en esclave et l'autre en maitre !

il est preferable que celui qui contient windows sois en maitre et l'autre en esclave

respecte l'ordre de branchement de gilbert03 sur la nappe IDE , c'est le mieux meme si normalement cela devrait marcher dans tous les sens , je te conseil de le suivre !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15124
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 08 Aoû 2008 20:53

Salut,
+1 ca marche pareil de manière générale. Sauf dans le cas de configuration en cable select où l'importante de la position sur la nappe est primordiale. Pour éviter tout imboglio, mieux vaut respecter l'ordre en tout temps.


++
gilbert03
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 03 Aoû 2008 06:05
 

Suivante


Sujets similaires

Message [Résolu] Petit probleme Xfce
bonjourJ'ai deux petit problème sous Xfce, il ne mérite pas trois topic séparé.Le premier concerne les double clique.Enfaite mon problème est assez simple a comprendre, quand je veux ouvrir un dossier (sur le bureaux ou sur Thunar) je suis obligé de double cliqué hyper vite et ces franchement énerva ...
Réponses: 6

Message Disque dur
Bonjour à toutes et à tous, ma question est simple mais je n'ai pas la réponse c'est pour cela que je viens à vous !je possède un pc que j'ai assembler, et depuis peu j'ai récupérer une unité centrale où j'aimerai y extraire le disque dur, le faire fonctionner sur le mien et cela, sans perdre les do ...
Réponses: 4

Message [RESOLU]PC ne boot plus
Bonjour à TousJ'ai un ami qui à un souci avec son PC, je vous met ce qu'il à écris. Merci d'avance pour luiJe rencontre un problème à s'arracher les cheveux avec mon pc, monté par mes soins en Aout 2012:- I5-3570k- Gigabyte GA-z77-d3h- 8 gb ddr3 Crucial Ballistix en 2x4gb- EVGA GTX 970- Noctua NH-u1 ...
Réponses: 4

Message [Résolu] Blackscreen et cessé de fonctionner en 1 seconde
Bonjour tout le monde!J'ai eu énormément de virus divers, logiciels useless s'installant tout seul et le dns qui changeait tout seul et qui voulait pas se changer, bref je suis sortie de ce b*rdel après plein de nettoyage, analyse et une réinitialisation de Windows gardant les fichiers mais il reste ...
Réponses: 13

Message [Résolu] icone disparue ......
Salut tout le monde j'ai un disque dur western digital externe j'ai du le débrancher le formater et depuis je ne voit plus son icône WD dans mon, poste de travail , je sait que cela ne l?empêche pas de fonctionner mais j'aimerai pouvoir la remettre (c 'est plus esthétique ...) j'ai bien chercher ...
Réponses: 11

Message [RÉSOLU] Installation W7 sur ancien Ubuntu en mode UEFI
Bonjour, Un ami possédait un Ordinateur Portable (ref plus bas) sous Windows 8, et comme en cour nous utilisons Linux, il a voulu que je lui installe une distribution Linux. Ayant quelques connaissances de bases dans les installations d'OS, j'ai donc installé Ubuntu 14.04, et supprimé la partition W ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.