Il y a actuellement 82 visiteurs
Lundi 16 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme etrange

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Probleme etrange

Message le 20 Nov 2017 23:43

Bonjour !!

Ne sachant pas trop ou mettre mon poste car je ne sais pas d’où viens le problème, je me permet de le mettre ici.

Alors pour commencer, je streamais en utilisant OBS avec comme config :

- AMD FX 8370E
- 16Go DDR3 1600MHz
- Asrock 980DE3/U3S3
- GTX 950 2Go
Je rencontrais quelques soucis de FPS sur certains jeux, du coup je me suis dit qu'il serait peut etre temps de changer de config.
J'ai acheté un kit evo intel

- CM ASUS Z170 Pro Gaming
- I5 6600K OC à 4.2
- 8 Go DDR4 2666MHz

Après montage je n'ai pas fait de formatage, étant sous windows 10 je pensais faire un test comme ça.

Windows c'est bien lancé, tout fonctionné.
Je me suis donc lancé dans un formatage digne de ce nom, et a ma grande surprise je ne peux plus stream avec la même qualité, le processeur est trop sollicité.

Alors qu'avant le formatage je n'avais aucun souci.

JE vous serais reconnaissant si vous aviez une solution!!
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 


Re: Probleme etrange

Message le 21 Nov 2017 09:40

Bonjour,
C'est tout simple , tu as changé de carte mère qui dit changement de CM on rachète un système. Quand tu fais une installation , le système reconnait et intègre tout les composants qui l'entoure si ce n'est plus le cas il perd les pédales , comme si tu te promenais dans Lyon avec un plan de Paris pour t'aider . Il y avait bien un moyen pour récupérer ta clé mais il fallait passer nous voir avant . Bon ce n'est pas le plus cher regardes sur le Net tu verras des sites commerçants très connus ou il y a W10 ( du moins la clé à une dizaine d"€uros) à toi ensuite de le télécharger depuis chez M...
Seconde possibilité comme Intel embarque avec lui un chipset graphique vérifies dans ton Bios que tu es bien sur la CG et non sur le chipset du processeur. La GTX 950 doit aussi montrer un peu qu'elle commence a être dépassé.
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12639
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Probleme etrange

Message le 21 Nov 2017 10:19

Merci de ta reponse mais je pense que tu a mal lu le sujet.

Mon windows fonctionne bien puisqu'il est actif

J'avai pris doin de contacter microsoft pour la cle !

Pour le chipset aucun souci
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Re: Probleme etrange

Message le 21 Nov 2017 11:51

Re ,
Je n'ai pas mal lu ton sujet , tu es sur un système bancal , tu récupère un W10 qui était une CM ASrock
D3FfSHoOT a écrit: Asrock 980DE3/U3S3

Tu le balances sur une CM Asus
D3FfSHoOT a écrit:CM ASUS Z170 Pro Gaming

Il est sur que ça ne peut pas gazer correctement . L' OS je sais bien qu'il est sur ton disque dur mais comme mis plus haut lors de l'installation il intègre les composants qui l'entoure.
Maintenant rien ne t'empêche si Mic... a activer ta nouvelle config de récupérer la clé avec un utilitaire comme Winfokeys ou même Speccy version Free la mettre de côté et refaire une installation correcte avec un W10 tout propre .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12639
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Probleme etrange

Message le 21 Nov 2017 13:11

Je confirme tu as mal lu.

Car j'ai formater après avoir installé les nouveaux composants. J'ai juste testé sans formaté pendant 2 - 3 jours, et comme tout fonctionné à merveille, j'ai lancé un formatage en pensant que ça tournerai encore mieux.

Malheureusement c'est l'inverse qu'il c'est produit.

Donc actuellement je tourne sur un Windows 10 installer après le montage des nouveaux composants.

J’espère avoir été asser clair car parfois je suis pas clair :)
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Re: Probleme etrange

Message le 21 Nov 2017 16:11

Re ,
As tu essayé de réinitialiser ton Bios, je ne vois pas de cavalier sur la CM comme autrefois donc le faire directement depuis le Bios lui même, même si tu fais sauter ton overclocking pour le départ.Repartir sur ds bases saines et installer les composants un à un , tu as un chipset graphique donc ce n'est pas trop gênant .
Bonne continuation ;
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12639
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Probleme etrange

Message le 21 Nov 2017 18:32

RE,

Je vais essayé de voir pour reset le bios, j'avou que sans le cavalier je vois pas trop comment faire, mais je ne vois pas de quoi tu parle quand tu dit reinstaller les composants !!
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Re: Probleme etrange

Message le 22 Nov 2017 12:44

Bonjour D3FfSHoOT :)

C'est pas drôle ton souci. Tout n'est pas toujours compréhensible, en pratique. :-?

Pour faire une sorte de reset pas compliqué, tu enlèves la pile de la CM quelques minutes.

édit : tu peux aussi essayer de suivre cet article. https://lc.cx/YGpT

Ce que propose Routman, je pense, c'est de démarrer ensuite avec une seule barrette de mémoire

et sans la carte graphique, puisque tu as une puce graphique avec des sorties sur la CM.

Il est possible que ça calme le jeu. Après tu pourras tester l'ajout de mémoire

et enfin l'ajout de ta carte graphique. Voilà.

++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26082
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Re: Probleme etrange

Message le 22 Nov 2017 13:49

Bonjour !!

Merci pour cette réponse clair :)

Je vais essayer ça je vous recontacte dans la journée ou demain !!
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Re: Probleme etrange

Message le 23 Nov 2017 15:40

Bonjour !!!

Apres avoir effectué le reset du bios et remis le composant un à un. Je ne vois aucun changement :(
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Re: Probleme etrange

Message le 23 Nov 2017 19:51

Bonsoir ,
Vérifies dans ton Bios que tu es bien sur la carte graphique et non sur le chipset du processeur.
Est ce que la CG est vu dans le gestionnaire de périphériques ?
Es tu bien branché sur la CG et non sur la CM ? Oui oui ça arrive.
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12639
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Probleme etrange

Message le 24 Nov 2017 01:30

Bonsoir !!

De ce coté tous est bon !!
J'avou avoir déja fait le tour de pas mal de possibilité, et je commence à désespérer :(
Peut etre repasser sous Windows 7!!
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Re: Probleme etrange

Message le 24 Nov 2017 09:54

Bonjour ,
Tu devrais essayer de réinitialiser ton système :
Paramètres >> Mise à jour et sécurité >> Récupération >> Réinitialiser en choisissant de conserver tes dossiers .
Fais quand même une sauvegarde de tes dossiers par prudence ou une autre , deux précautions valent mieux qu'une.
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12639
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Probleme etrange

Message le 24 Nov 2017 19:59

Bonjour !

Et bien je vais faire ça ce week end et je repasserais pour vous dire ce qu'il en est !!

Merci pour votre aide :)
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Re: Probleme etrange

Message le 28 Nov 2017 00:09

Bonsoir !!

Désolé pour le retard !!

Et bien toujours aucun résultat :(

Je désespère !! :-?
D3FfSHoOT
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 20 Nov 2017 23:41
 

Suivante


Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.