Il y a actuellement 109 visiteurs
Lundi 27 Février 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de partage fichiers [REGLE]

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Problème de partage fichiers [REGLE]

Message le 28 Juil 2008 13:38

Bonjour à tous !

Voila j'ai depuis peu un PC portable (qui tourne sous Vista SP1) et je voudrais effectuer un partage de fichiers avec mon PC de bureau.
En fait, mon PC de bureau (qui lui tourne sous XP SP2) est relié par Ethernet à mon modem routeur wi-fi ( Netgear DG834G) et mon portable est lui relié par wi-fi.

J'ai donc voulu faire un partage de fichier entre ces deux PC et j'ai suivi le tuto de mechain .

Cependant, j'ai un problème !

Sur mon PC de Bureau, je ne vois pas mon Portable dans favoris réseau. Je clique donc sur "voir les ordinateurs du groupe de travail" , une fenêtre s'affiche et me dit :

" MSHOME n'est pas accessible. Vous ne disposez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau. Contactez l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès.

La liste des serveurs de ce groupe de travail n'est pas disponible actuellement. "

Je tiens à préciser que je n'ai qu'une session sur ce PC et donc que je suis l'administrateur.

Et quand je vais sur le pc portable (sous vista), je vois bien mon PC de Bureau dans Réseau mais je ne peux pas y accéder, on me dit :
" Vérifier l'orthographe du nom. Autrement il y a peut-être un problème de réseau.

code erreur 0x80070035
le chemin réseau n'a pas été trouvé"


J'ai recommencé plusieurs fois le tuto mais j'vois pas du tout comment régler ce problème !
De plus, je suis novice en la matière (tout s'explique :) )

Donc si quelqu'un pouvait m'aider, ce serait cool !

Voila merci d'avance !
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 29 Juil 2008 15:53

Personne ?
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 29 Juil 2008 19:09

Bonjour.
Essaie de créer sur chaque machine des comptes identiques (nom ET mot de passe).

Exemple sur le pc 1 l'utilisateur s'appele AA et veux partager avec le pc 2 dont l'utilisateur est BB.

création sur le pc 1 du compte BB et du compte AA sur le pc2
pc1: partage autorisé à BB:motdepasse
pc2: partage autorisé à AA:motdepasse
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Message le 29 Juil 2008 21:15

Bonjour !

Ok je vais essayé ça demain et je te tiens au courant.

Merci de m'avoir répondu !
Ciao
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 29 Juil 2008 22:24

salut maxoo35


sois le bienvenue comme tu peu le voir ton serviteur alias le createur du tuto travail jusqu'a 22 H , donc il faut etre un petit peu patient !

pour se qui est de ton PB le tuto a etait fait a partir d'un vista et un XP home ! Celui ci doit etre mis a jours , j'en parle , j'en parle mais les mise a jours que je veu y apporter sont important et demande un peu de travail ! et n'ayant pas assez de temps pour l'instant mais sa va venir prochainement promis !

pour ton PB et ton erreur je pense que ton PC de bureau tourne sous xp pro ? et donc tu devrais passer les 2 machines sous le groupe de travail workgroup !

a essayer apres on reprendra enssemble point par point ;) mais il faut que tu sois patient et me laisse le temps :D
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15296
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 30 Juil 2008 10:19

Salut Psychocat ! Et merci pour l'accueil :D

Concernant mon PC de Bureau, il tourne sous XP Home et pour le PC portable, il tourne sous Vista Home aussi.

Sinon, ce n'est pas trop pressé, donc c'est bon, tu peux prendre ton temps :wink:

Voila merci à vous
Bonne journée
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 30 Juil 2008 10:38

ok de toute facon on va reprendre point par point enssemble !

c'est tu faire des apercue d'ecran ? si se n'es pas le cas tu peu suivre se tuto

http://www.pc-infopratique.com/forum-in ... 37652.html

de notre ami doudou !

une fois pres on pourra regarder sa de plus pres ;)

je fini encore se soir a 22 h et suis en vacance donc j'aurai un peu plus de temps :)
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15296
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 30 Juil 2008 11:14

ouais je sais faire des screenshot, c'est bon, ça je sais faire :D

Je te remercie de m'aider, parce que je galere un peu là :-?
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 30 Juil 2008 11:21

les 2 pc sont sous workgroup ou mshome?

je vais chercher avec toi car effectivement avant meme que tu vienne ici je me suis dejas apercue qu'il ya un PB lorsque vista est en wifii ! :-?

(reseau public par defaut a passer en reseau prive)
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15296
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 30 Juil 2008 12:12

Ben en fait au début j'ai essayé en mettant les 2 PC sous MSHOME !
ça ne marchait pas, j'ai réessayé plusieurs fois, aucun résultat.

Ce matin j'ai essayé sous Workgroup et toujours rien, ça ne marche pas :-?
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 30 Juil 2008 21:51

pour commencer tu remet t es 2 pc en MShome et tu les redemarre tous les 2 ( pour repartir sur de bonne base )

ensuite tu me faite un screnshoot de la page "reseau et partage " de vista

Image

PS : ne te fie pas a l'icone de reseau ( la maison) sur mon screenshot , sa n'a rien avoir , c'est juste d'odre esthetique ;)
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15296
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 31 Juil 2008 13:54

Voila j'ai tout remis sous MSHOME et voila le screenshot :

Image

Mais j'ai remarqué un truc, quand je change le nom du groupe de travail, une fenêtre s'affiche :

Image

parce qu'en fait le pc portable est nommé : PC-de-Mélanie et je pense que c'est le " é " qui pose problème !
j'vais essayé en changeant le nom du PC, on verra bien
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 31 Juil 2008 14:07

J'ai changé le nom, mais toujours rien !
J'vois pas du tout d'où ça peut venir
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Message le 01 Aoû 2008 00:33

excuse moi melanie donc

tu va renommer stp ton pc comme il etait avant avec le é a melanie

et nous allons tous reprendre pas a pas !


mais pour cela il va falloir avant tout que tu me fasse une liste des dossiers que tu veu mettre en partage sous xp et aussi sous vista (juste le nom des dossiers )

Ensuite tu va me dire qu'elle antivirus et qu'elle parefeu tu utilise sur chaque machine/windows !

j'espere que tu es patiente sa va etre un peu long les demarches , mais je vais reprendre depuis le debut etape par etape et donc je te demanderai de faire se que je te dit au pied de la lettre et rien d'autre ;) ( attention le matou est repute pour son cote caracteriel 8) )

tu verra ensuite sa va marcher ;)

ok?

j'attend les reponses protection et liste des dossiers a mettre en partage ! et on y va !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15296
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 01 Aoû 2008 13:54

Non non c'est Maxime, mais c'est le portable de ma soeur mélanie ^^

J'ai renommé le PC portable comme demandé :wink:

Sinon sous XP :

Le dossier que je veux partager est " Ma musique"
Antivirus: F-Secure (Celui qu'on a avec Orange)
Firewall: F-Secure

Sous Vista :

Le dossier que je veux partager est " iPod "
Antivirus: Avast!
Firewall: celui de Windows

Voila voila !
(PS: je ne pourrais te répondre que l'après m' car je travaille le matin !)

Merci encore pour ton aide
maxoo35
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 28 Juil 2008 13:18
 

Suivante


Sujets similaires

Message problème bios mot de passe
Bonjour, j'ai un recent problème, quand j'essaye d'accéder au bios mon pc me demande un mot de passe, j'ai trois essais et si j'arrive au troisième essais sans avoir mis le bon mot de passe j'accède au bios sans pouvoir y toucher, je peux voir les options tout ça mais je n'peux rien modifier du tout ...
Réponses: 33

Message probleme carte wifi + bande passante
bonjour , Je viens d acheter un nouveau pc , Acer swift 1 SF114-31 . Dessus il y a windows 10 . La carte wifi est un Atheros QCA9377 . Le problème : le wifi se déconnecte de façon aléatoire . La connexion est très lente par moment . J ai installé la derniere mise à jour du pilote mais rien ne chang ...
Réponses: 1

Message Problème Wi-Fi Windows10
Bonsoir,Je ne sais pas si un sujet a déjà était créer pour un problème pareil au miens, si cela a déjà était fais excuser moi.Voilà mon soucis c'est que sur mon pc portable, j'ai le Wi-Fi qui se déconnecte de ma box tout seul, et après impossible de se connecter a quelconque réseau, sauf en mettant ...
Réponses: 9

Message Problème pour "rendre" une vidéo sur Sony Vegas Pro 12
Hey hey,Bon, sans mentir, 1ère fois que j'utilise Sony Vegas Pro 12, j'ai monté une ou deux fois sur Final Cut Pro, et sinon toujours fait avec Windows Movie Maker ahahahah, j'en avais marre j'ai décidé de passer à (beaucoup) plus sophistiqué mais du coup je comprends pas grand chose ^^ J'ai fait ma ...
Réponses: 4

Message pas d'accès internet, problème adresse ip?
bonjour à tous.j'ai vraiment besoin de votte aide. voici le problème: je dispose d'un parc informatique (cyber café) avec un PC principal et 10 autres serveurs. depuis les quelques années que j'y travaille, je n'ai jamais eu de problème de ce genre et après mille recherches je sèche. le problème est ...
Réponses: 3

Message [Réglé]Copier-coller de plusieurs centaines de pages Web
Bonjour tout le monde ! La question a sans doute déjà été posée mais je ne la voie pas alors...Voilà : Je voudrait copier toute la base de données des matchs de foot internationaux joués en Europe depuis le XIXe siècle.J'ai trouvé ce site qui me semble parfaitement convenir :http://eu-football.info/ ...
Réponses: 2

Message Problême écran lenovo Y50
Bonjour, cela fait maintenant 1 an, mon pc (y50 de chez lenovo) une belle machine, a reçu un coup lors d'un acheminement par la poste. Cela étant le pas bug légèrement (rien d'embêtant), et surtout l'écran lorsque je l'allume se met a buguer : il passe de l'écran normal a un écran noir très rapideme ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.