Il y a actuellement 49 visiteurs
Mardi 30 Août 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[résolu] Alarme qui sonne au démarrage du Pc

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

[résolu] Alarme qui sonne au démarrage du Pc

Message le 17 Avr 2010 18:56

Bonjour,
Le Pc de ma sœur émet une alarme de pompier ( et un bip long régulier silence puis bip long en plus de l'alarme )quand on l'allume et ne démarre pas.
Ayant récemment eu le même problème j'ai enlever le DD pour voir si c'était lui qui sonnait mais il sonne toujours , je l'ai nettoyé , idem.
Je ne sais pas de quoi cela peut venir.
Il s'agit du Pc de ma sœur donc je ne le connais pas très bien( elle me l'a ramener hier)
je pense que c'est un pc monté mais je n'en suis pas sûr.
La marque c'est écrit super Power sur la façade (je ne sais pas si c'est la marque)
Pour la carte mère comme je n'ai pas réussi à l'allumer je ne peux vous dire mais il écrit Epox et EP4GLA en gros dessus.
je n'arrive pas à l'allumer :etonne:
en fait l'écran reste noir et inactif comme si il était éteint ( j'ai testé avec 2 écrans différents idem)
Pour être plus précise pour la sonnerie : il émet plusieurs bip longs quand je l'allume puis s'ajoute une sonnerie d'alarme au bout de quelques secondes.




Merci d'avance.
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 17 Avr 2010 19:08

Bonsoir et bienvenue DamonWinchester

L'image dans ta signature est trop haute.

Remplace là par une autre d'une taille "userbar" stp. ( 19 x 350 )

Merci et ++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 24281
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Alarme qui sonne au démarrage du Pc

Message le 17 Avr 2010 19:10

oups désolé je la chance
pas de réponse pour mon problème?^^ :roll:
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 17 Avr 2010 19:13

? tout est bien branché et les barrettes mémoires sont elles bien encliquetées ?

Fais savoir et ++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 24281
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Alarme qui sonne au démarrage du Pc

Message le 17 Avr 2010 19:22

j'ai vérifié chaque composant mais j'ai trouvé un fil branché à la carte mère qui n'est relié à rien je te mets une photo ^^
Merci ^^
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 17 Avr 2010 19:39

voila la photo
c'est le fils gris devant ( le fin)

Image
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 17 Avr 2010 21:37

salut

laisse tomber le fil en question il ne sert pas dans ton cas et n'a rien avoir avec le PB

sinon , avec ton APN tu peu pas faire une vidéo de quelque secondes avec le son pour qu'on comprenne le bruit qu'il fait au démarrage , parce que la c'est étrange :o :-?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15181
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 13:10

bonjour,
merci pour les réponses ^^
oui je peux faire une vidéo mais comment je la met après sur le message? XD
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 14:14

youtube par ex :
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15181
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 14:15

ok je fais ça de suite alors^^
Mais au pire je pourrait récupérer les fichiers sur le DD ?
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 14:19

si tu a un autre PC/tour sous la main oui cela doit être possible
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15181
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 14:51

Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 16:06

alerte rouge tous le monde aux abris ca va PT :lol:

si tu retire la barrette de RAM et que tu l'allume sans , fait il le même boxon ? test pour voir !

on va faire plusieurs chose mais on va procéder par étape :wink:
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15181
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 16:58

mdr^^
ok je test ça
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Re: Alarme qui sonne au démarrage du Pc

Message le 18 Avr 2010 17:00

idem :(
Provehito in Altum
Avatar de l'utilisateur
DamonWinchester
Sous Expert(e)
Sous Expert(e)
 
Messages: 59
Inscription: 17 Avr 2010 18:49
 

Suivante


Sujets similaires

Message [résolu] windows update ne fonctionne plus
bonjour windows VISTA ultimate 32bits et dell XPS 420j'ai fait changer mon disque dur début juillet puis j'ai désactivé le service windows defender pour ne plus avoir de MAJ de celui-ci.le 9 août je m'apperçois que windows update avait des maj de celui-ci??? je vais voir le service windows defend ...
Réponses: 11

Message [Résolu] Explorateur windows à cessé de fonctionner ?
Messieurs Bonjour,Depuis quelques temps j'ai un souci avec mon pc ( Acer Aspire 8943G, sous windows 7 ). Je n'arrive plus à transférer les données de ma clé USB vers les documents de mon pc ?A chaque tentatives, l'inscription suivante apparaît sur mon écran : L'explorateur windows à cessé de foncti ...
Réponses: 17

Message Démarrage w10
Bonjour je suis passé à w10 depuis 1 semaine j'avais un soucis avec une fenêtre récalcitrante j'ai suivi les conseils de Bernard53 avec adaward et zhp cleaner ...ce matin pas moyen d'avoir le bureau il démarre mais j'ai un écran noir à la place du bureau j'ai voulu en mode sans échec mais ça marche ...
Réponses: 18

Message Connectiques ventillateurs [RESOLU]
Bonjour,Dans l'ordinateur que j'ai monté se trouve une alimentation modulaire. J'ai donc déférents câbles que je peux choisir de brancher ou non en fonction de mes besoins. Je possède donc un câble permettant de connecter mes ventilateurs en molex. Cependant j'ai aussi une connectique 4 pins sur ce ...
Réponses: 12

Message grub et demarrage
Bonjour,J'ai installé sur le DD de mon PC W 10 et W 7 en dual boot.Sur un ancien DD j'ai installé Ubuntu 16.4 sur un support externe par USB, pour me familiariser avec Linux.Quand je demarre le PC je dois avoir branché le DD additionnel et choisir entre .Le demarrage est très lent.S'il n'est ...
Réponses: 2

Message problème démarrage
salut tout le Monde : voilà j'éclaire mon Pc (Asus ) de bureau l'écran se met comme il faut mais quant je clique sur les icônes qu'ils y a sur l'écran : ( firefox etc..etc ) rien ne se fait je suis obliger de débrancher derrière la tour est quant je rebranche ça marche ça ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.