Il y a actuellement 70 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Résolu] Problème connexion sans fil

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

[Résolu] Problème connexion sans fil

Message le 28 Déc 2012 01:28

Bonsoir,

depuis 3 jours mon PC ne déteste plus aucune connexion sans fil.
Quand je clique sur "Diagnostiquer pourquoi Windows ne trouve aucun réseau" il s'affiche "Aucune carte réseau n'est installée et configurée sur cet ordinateur".

Puis-je avoir de l'aide s'il vous plait ? Merci d'avance...
No_Stress13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 14 Oct 2012 14:07
 


Re: Problème connexion sans fil

Message le 28 Déc 2012 03:13

Salut,

C'est une cle USB ou une carte PCMCIA ?
Avatar de l'utilisateur
Yanis91270
PC-Infopraticien
PC-Infopraticien
 
Messages: 2667
Inscription: 24 Avr 2012 16:49
Localisation: Parc des Princes / Bgayet
 

Re: Problème connexion sans fil

Message le 28 Déc 2012 08:33

Salut !

Je ne sais pas ce qu'est une carte PCMCIA, mais je sais que ce n'est pas par clé USB.
No_Stress13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 14 Oct 2012 14:07
 

Re: Problème connexion sans fil

Message le 28 Déc 2012 13:59

Bonjour,
Tu ne nous a pas mis ton OS alors j'ai esssayè Vista , regardes > ICI < les diffèrents pilotes prèvus pour celui-ci , si ce n'est pas Vista tu changes dans le selecteur et tu auras les pilotes pour Seven.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 11678
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème connexion sans fil

Message le 28 Déc 2012 17:06

Merci pour le lien et oui c'est bien Vista.
Par contre y a un autre problème que je viens de remarquer... En branchant ma clé USB dans laquelle j'ai copié les pilotes à installer il s'affiche un message "périphérique USB non reconnu". J'ai essayé une 2ème clé, toujours pareil...
No_Stress13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 14 Oct 2012 14:07
 

Re: Problème connexion sans fil

Message le 28 Déc 2012 17:40

Tu nous dis qu'il ne détecte plus les connexions rèseau sans fil mais si tu le branches en Ethernet est ce que tu arrives à te connecter , dans ce cas il suffit de laisser faire l'utilitaire de HP pour qu'il te cherche les pilotes manquants .
Si celà ne suffit pas tu vas sur le site de > TLD < tu cliques sur le troisième onglet en haut en partant de la gauche et tu laisses faire la recherche , celà t'indiquera les pilotes qui ne sont pas à jours.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 11678
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème connexion sans fil

Message le 29 Déc 2012 17:44

J'avais pas pensé à me brancher en Ethernet, oui j'arrive à me connecter.
Comment accéder à l'utilitaire d'HP ?
No_Stress13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 14 Oct 2012 14:07
 

Re: Problème connexion sans fil

Message le 29 Déc 2012 18:04

Essaies > LA < .
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 11678
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème connexion sans fil

Message le 30 Déc 2012 16:19

Je suis allé à "mise à jour HP", ça ne m'a rien trouvé. Enfin si, une "Mise à jour de l'aide et de l'assistance technique Windows" de 15MB, mais quand je mets suivant on me dit que "HP Update Client" a cessé de fonctionné.

J'ai fait une recherche sur Windows Update, ça me trouve une mise à jour facultative:
nVidia - Display, Other hardware - NVIDIA GeForce 9300 GE
Mais quand je la lance un code erreur s'affiche: Code 80070103

Enfin, sur TLD, les seuls drivers disponibles sont:
Realtek Semiconductor Pilote High Definition Audio (drivers 6.0.1.6728 WHQL)
Realtek Semiconductor Pilote High Definition Audio (drivers R2.70 WHQL)
No_Stress13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 14 Oct 2012 14:07
 

Re: Problème connexion sans fil

Message le 30 Déc 2012 16:30

Juste pour voir, si il n'y a pas un virus qui bloque tous.

• Télécharges RogueKiller sur ton Bureau.

/!\ Utilisateur de Windows Vista et Windows Seven : Clique droit sur le logo de RogueKiller, « Exécuter en tant qu'Administrateur » /!\

• Lances RogueKiller.
• Attends que le PreScan ait fini.
• Cliques sur Scan.
• Patientes le temps du scan.
• Cliques sur Suppression.
• Patientes le temps de la suppression.
• Cliques sur Rapport.
• Enregistres le rapport sur ton Bureau.
• Héberges le rapport RogueKiller sur CJoint.com
• Postes le lien donné.
Avatar de l'utilisateur
Yanis91270
PC-Infopraticien
PC-Infopraticien
 
Messages: 2667
Inscription: 24 Avr 2012 16:49
Localisation: Parc des Princes / Bgayet
 

Re: Problème connexion sans fil

Message le 30 Déc 2012 16:45

No_Stress13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 14 Oct 2012 14:07
 

Re: Problème connexion sans fil

Message le 30 Déc 2012 21:39

Bonsoir,
Je ne veux pas interfèrer avec notre ami Yanis , j'ai vu que roguekiller avait supprimé certains trucs mais pour moi qui n'ai pas fait les cours de Helpers c'est du chinois .
Par contre je te propose de télècharger > Aîda < qui remplace Everest et qui pourra te fournir tous les renseignements sur les composants de ton ordinatreurs .
C'est plus simple pour trouver des MaJ directement du fabricant.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 11678
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème connexion sans fil

Message le 31 Déc 2012 01:44

@routman54

Je viens de le télécharger. Pourrais-je savoir comment l'utiliser ?
No_Stress13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 14 Oct 2012 14:07
 

Re: Problème connexion sans fil

Message le 31 Déc 2012 08:46

Je viens de le télècharger également , j'ai plus l'habitude avec SIW , donc en haut tu cliques sur ordinateur , puis la ligne en dessous "rèsumè " .
Là il te fait un descriptif complet de ton appareil avec sur la droite les liens pour aller sur le site Fabricant pour te renseigner ou faire les MaJ .
Pas plus dur que ça .
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 11678
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème connexion sans fil

Message le 31 Déc 2012 16:33

routman54 a écrit:Je ne veux pas interfèrer avec notre ami Yanis

Y'a pas de souci, y'a de la place pour tous le monde :-)

Au vu du rapport RogueKiller, pas bon signe, une prise en charge de désinfection est nécessaires. Tu avais un Rogue.
C'est pas impossible que ton probléme soit lié avec un virus, on va voir ça de prés.

• Télécharges AdwCleaner sur ton Bureau.

/!\ Utilisateur de Windows Vista et Windows Seven : Cliques droit sur le logo de AdwCleaner, « Exécuter en tant qu'Administrateur » /!\

• Lances AdwCleaner.
• Cliques sur le bouton Suppression.
• Patientes le temps du scan.
• A la fin de la Suppresion, AdwCleaner te dira qu'il faudra redemarrer, faits le.
• AdwCleaner va ouvrir le bloc-notes et y copier le rapport d'analyse.
• Enregistres le rapport sur ton Bureau.
• Héberges le rapport AdwCleaner sur CJoint.com
• Postes le lien donné.

• Ensuite relances AdwCleaner, et cliques sur Désinstaller.
Avatar de l'utilisateur
Yanis91270
PC-Infopraticien
PC-Infopraticien
 
Messages: 2667
Inscription: 24 Avr 2012 16:49
Localisation: Parc des Princes / Bgayet
 

Suivante


Sujets similaires

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 8

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 0

Message Problème de détection ram
Bonjour, Je viens de m’apercevoir que j’avasi un problème de détection au niveau de ma ram.J’ai de base 8go ram et je viens de voir qu’il ne détecte plus que 4go.Voici des screen pour que vous voyez le problème .Merci d’avance
Réponses: 5

Message Probléme installation XP, manque ASMS
Bonjour à tous,Voulant rendre service à une collègue, je formate son pc Asus. Elle n'a plus le cd de réinstallation, je regarde donc la licence sous le PC : Windows XP home édition.Je télécharge donc l'iso XP home SP3 (sur SOS virus) que je glisse dans mon DDEx avec le petit logiciel EASY2BOOTL'inst ...
Réponses: 6

Message Pc Portable MSI problème de connexion wifi
Bonjour à tous, je dispose d'un Pc Portable MSI modèle MS-1759.Depuis quelques temps, internet se "coupe" malgré que la connexion Wifi reste bonne (en bas à droite, le logo reste connecté, il n'y a pas de triangle jaune ou autre)Je précise que la wifi marche très bien sur mes autres appare ...
Réponses: 4

Message Problème avec la partie Recovery de mon Mac
Bonjour à toutes et à tous, voilà mon problèmes :J'ai découvert il y a peu de temps que mon Macbook pro comme les autres pc tournant avec windows pouvait lui aussi posséder un système de dualboot ... Voulant installer linux, je me suis donc renseigner sur la procédure. Pour gérer plusieurs système ...
Réponses: 1

Message [Résolu] Commande pour afficher l'adresse IP
Bonjour à tous,J'ai installé 2 VM Linux sous Virtualbox.Elles sont paramétrées en mode pont.Je voudrais essayé de les pinguer mais lorsque je tapes la commande ifconfig sur les 2 machines, voilà ce qui me retourne :eth0: flags=4163<UP,BROADCAST,RUNNING,MULTICAST> mtu 1500 ether 08:00:2 ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.