Il y a actuellement 75 visiteurs
Lundi 18 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Resolue] CPU o/c stable mais problème avec BIOS...

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[Resolue] CPU o/c stable mais problème avec BIOS...

Message le 26 Jan 2009 13:11

Salut a tous,
J'ai o/c mon E8400 à 4GHZ hier et aujourd'hui quand je rallume mon PC, je m'aperçois qu'il est redescendu à 3GHz.

Je retourne donc dans le BIOS pour voir si les modifications avaient bien été sauvegardés, et la j'ai ce message:
Image

J'appuie donc sur une touche, quitte le BIOS en sauvegardant (les modifs avaient bien été enregistrées) et redémarre le pc; et la le CPU est a nouveau a 4GHz.
Savez vous d'où ça vient ?

Les réglages que j'ai mis sont:
FSB: 445 MHz
Vcore: 1.4375 V
Coeff RAM: 2.40.B
VdRAM: 2.1 V

PS: j'avais fais un test de 3h avec OCCT hier sans problème.

Merci d'avance
Necritia
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 


Message le 26 Jan 2009 23:38

Salut !!
Problème de cold boot surement !!

Essaye de monter un poil la tension MCH (il me semble que c'est 1.5V par défaut),
ça devrait résoudre le problème ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 13:48

Merci de ta réponse
désolé je répond 10 ans après...
Je débute en o/c et je n'ai pas bien compris ce que tu m'as dis,qu'est-ce que tu appel MCH ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 13:54

la tension que peu donner la carte mere ( celle du proco , vcore )

faut que tu la monte !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15367
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 05 Mar 2009 13:58

MCH ça doit vouloir dire Main Chipset ou un truc du genre !!
Si la tension MCH n'est pas suffisante, alors a froid des fois ça passe pas et ça remet les parametre pas défaut, alors qu'a chaud ça fonctionne très bien !!

Dans la rubrique MIT tu augmentes juste d'un cran la tension MCH donc, 1.55V ou +0.05V selon le mode d'affichage !!

Ca devrait normalement remédier au soucis !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 13:59

Ha ok donc j'augmente le Vcore au cran au dessus je vois si ça le refait et si ça recommence je le remonte d'un cran ?

Avec le Vcore que j'ai là pour les 2 coeurs je suis autour de 64.5°C j'ai de la marge encore ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:01

en full ou en iddle ? :o
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15367
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 05 Mar 2009 14:03

Euh je t'ai peut etre dis une betise pour les ordres de grandeurs de la tension MCH !!
Contente toi d'augmenter la valeur par le minimum possible !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 14:04

quand je fais le test de stabilité avec OCCT ^^

Sinon je suis a 23°C au "repos"

donc je vais tester avec Vcore disponible juste au dessus de 1.4375V
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:11

bon ben tu doit avoir un peu de marge encore
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15367
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 05 Mar 2009 14:16

Alors si t'es stable avec OCCT pas besoin de monter le Vcore !!
A part chauffer plus ça ne va pas changer grand chose !!

Il faut essayer monter d'un cran "MCH overvoltage control" :P
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 14:28

Houla vous allez vite pour moi ^^

Donc le Vcore je le laisse à 1.4375 V (car j'ai fais un test OCCT de 2h stable)

Ensuite MCH overvoltage control c'est quoi ? :s car si c'est pas ecrit comme ça dans le BIOS je trouverais pas.

Ensuite je vien de voir dans le BIOS une ligne:
MCH Core = 1.1 V (je n'y ai pas toucher car je ne sais pas ce que c'est)

C'est ça que vous me dites d'augmenter ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:33

Ca doit surement etre ça mais si tu pouvais nous prendre ta page "MIT" en photo pour te confirmer ça ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 14:34

Ca marche je fais ça dessuite
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:46

Alors voilà ce que j'ai:

Image
Image
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Suivante


Sujets similaires

Message Problème RAM remplacement du processeur ?
Bonjour à tous,Voilà j?ai un pc pas tous jeune un HP 8100 élite version slim et je voulais le booster un peu .J?ai donc commendé des barrettes de Ram de plusieurs marque différentes et à chaque goût le PC plante au démarrage .J?ai bien pris le modèle adapté DDR3 1333 MHz j?ai essayé plusieurs config ...
Réponses: 14

Message Problème ecran noir sur pc fixe
Bonjour j'ai un problème depuis 2 semaine mon pc je l'allume (c'est un hp) mais aucun signal sur l'écran sa me dit juste "Mise en ceille du moniteur" quand je l'allume et donc sa fait 2 semaine que je n'arrive plus a l'allumé
Réponses: 1

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 10

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.