Il y a actuellement 114 visiteurs
Lundi 19 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Resolue] CPU o/c stable mais problème avec BIOS...

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[Resolue] CPU o/c stable mais problème avec BIOS...

Message le 26 Jan 2009 13:11

Salut a tous,
J'ai o/c mon E8400 à 4GHZ hier et aujourd'hui quand je rallume mon PC, je m'aperçois qu'il est redescendu à 3GHz.

Je retourne donc dans le BIOS pour voir si les modifications avaient bien été sauvegardés, et la j'ai ce message:
Image

J'appuie donc sur une touche, quitte le BIOS en sauvegardant (les modifs avaient bien été enregistrées) et redémarre le pc; et la le CPU est a nouveau a 4GHz.
Savez vous d'où ça vient ?

Les réglages que j'ai mis sont:
FSB: 445 MHz
Vcore: 1.4375 V
Coeff RAM: 2.40.B
VdRAM: 2.1 V

PS: j'avais fais un test de 3h avec OCCT hier sans problème.

Merci d'avance
Necritia
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 


Message le 26 Jan 2009 23:38

Salut !!
Problème de cold boot surement !!

Essaye de monter un poil la tension MCH (il me semble que c'est 1.5V par défaut),
ça devrait résoudre le problème ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 13:48

Merci de ta réponse
désolé je répond 10 ans après...
Je débute en o/c et je n'ai pas bien compris ce que tu m'as dis,qu'est-ce que tu appel MCH ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 13:54

la tension que peu donner la carte mere ( celle du proco , vcore )

faut que tu la monte !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15389
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 05 Mar 2009 13:58

MCH ça doit vouloir dire Main Chipset ou un truc du genre !!
Si la tension MCH n'est pas suffisante, alors a froid des fois ça passe pas et ça remet les parametre pas défaut, alors qu'a chaud ça fonctionne très bien !!

Dans la rubrique MIT tu augmentes juste d'un cran la tension MCH donc, 1.55V ou +0.05V selon le mode d'affichage !!

Ca devrait normalement remédier au soucis !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 13:59

Ha ok donc j'augmente le Vcore au cran au dessus je vois si ça le refait et si ça recommence je le remonte d'un cran ?

Avec le Vcore que j'ai là pour les 2 coeurs je suis autour de 64.5°C j'ai de la marge encore ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:01

en full ou en iddle ? :o
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15389
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 05 Mar 2009 14:03

Euh je t'ai peut etre dis une betise pour les ordres de grandeurs de la tension MCH !!
Contente toi d'augmenter la valeur par le minimum possible !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 14:04

quand je fais le test de stabilité avec OCCT ^^

Sinon je suis a 23°C au "repos"

donc je vais tester avec Vcore disponible juste au dessus de 1.4375V
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:11

bon ben tu doit avoir un peu de marge encore
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15389
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 05 Mar 2009 14:16

Alors si t'es stable avec OCCT pas besoin de monter le Vcore !!
A part chauffer plus ça ne va pas changer grand chose !!

Il faut essayer monter d'un cran "MCH overvoltage control" :P
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 14:28

Houla vous allez vite pour moi ^^

Donc le Vcore je le laisse à 1.4375 V (car j'ai fais un test OCCT de 2h stable)

Ensuite MCH overvoltage control c'est quoi ? :s car si c'est pas ecrit comme ça dans le BIOS je trouverais pas.

Ensuite je vien de voir dans le BIOS une ligne:
MCH Core = 1.1 V (je n'y ai pas toucher car je ne sais pas ce que c'est)

C'est ça que vous me dites d'augmenter ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:33

Ca doit surement etre ça mais si tu pouvais nous prendre ta page "MIT" en photo pour te confirmer ça ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 05 Mar 2009 14:34

Ca marche je fais ça dessuite
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Message le 05 Mar 2009 14:46

Alors voilà ce que j'ai:

Image
Image
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Suivante


Sujets similaires

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8

Message Problème Roccat Leadr
Bonjour à tous ,j'ai un soucis avec ma souris sans fil roccat leadr commandée depuis peu.lorsqu'on mets la souris sur son socle puis qu'on la reprends il n'y a plus de connexion entre la socle et la souris , je suis obligé de débrancher et rebrancher le socle pour que cela fonctionne.J'ai contacté l ...
Réponses: 2

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Problème triple écran
Bonjour, J'ai un problème qui arrive très souvent : j'ai 3 écrans G-Sync en 144 Hz branché sur ma 1080 et quand j'ai des streams twitch ouvert cela bug comme si mon pc beugé et je ne sais pas pourquoi. Pour information j'ai 2 écrans branchés en Display et 1 en HDMI. Voici les modèles de mes écrans: ...
Réponses: 0

Message Problème de latence
Bonjour, Pour expliquer rapidement mon souci, j'ai des pics de latence irréguliers lorsque je joue à des jeux depuis 3/4 jours. Je me suis aperçu ce soir sur Heroes of the Storm que lorsque j'avais un ralentissement, j'allais sur les processus voir ce qui utilisait le réseau et Heroes était à 0.5mb/ ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.