Il y a actuellement 39 visiteurs
Vendredi 01 Juillet 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Plus connection internet depuis intal dernier avast

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

[Réglé] Plus connection internet depuis intal dernier avast

Message le 01 Juil 2012 10:27

Bonjour,

Je suis une petite nouvelle dans votre forum, et j'ai un problème avec mon PC portable sous windows 7.
Depuis quelques temps, dès que j'ouvrais une nouvelle page sur mon navigateur internet que ce soit Firefox, Google Chrome ou Internet Explorer mon anti virus Avast me signalait une menace sur la page : adresse URL malveillante
J'ai alors voulu mettre à jour mon logiciel en pensant qu'il avait un souci... J'ai donc lance l'installation de la dernière version. En même temps que cette nouvelle installation, j'ai fait la mise à jour de Windows Live...
Depuis ces deux intallations je n'arrive plus à me connecter à Internet, ni en WiFi, ni en connection ethernet direct. J'ai une bbox branche sur un ordinateur de bureau et qui fonctionne parfaitement car je l'utilise pour vous ecrire.. Donc le problème ne vient pas de ma connection mais bien de mon ordi.
J'ai essaye la restauration de système 2 jours avant ces installations. Rien ne change.
Suite à un autre message sur votre forum, j'ai dejà lance Adwcleaner, ZHPDiag, Malwarebytes' Anti-Malware, RogueKiller , j'ai les rapports enregistres si ils peuvent vous être necessaire. Rien ne change non plus donc je me decide de vous ecrire.
Merci pour votre aide. Bonne journee.

Stephanie.
steffydu90
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 01 Juil 2012 00:41
 


Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 11:47

Hello :)

As tu essayé de désinstaller Avast ?

Oui postes les rapports à mon avis il vont être utiles ;)

+ ;)
Avatar de l'utilisateur
Raptor14
PC-Infopraticien
PC-Infopraticien
 
Messages: 2207
Inscription: 13 Juin 2011 19:26
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 12:03

Bonjour,

oui je l'ai complètement desinstaller.
par contre j'aurais juste besoin que tu me dises comment joindre mes fichiers... :cry:
a+
steffydu90
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 01 Juil 2012 00:41
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 12:26

Re,

Pour les rapports Malware et Adwcleaner tu copies le contenu et tu le colles ici ;)

Pour ZHPDiag va ici : http://1fichier.com/

Puis tu va cherches ton fichier et tu colles le liens pour que l'on puisse y accéder ;)
Avatar de l'utilisateur
Raptor14
PC-Infopraticien
PC-Infopraticien
 
Messages: 2207
Inscription: 13 Juin 2011 19:26
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 12:36

Re

Adwcleaner : http://tislsm.1fichier.com/

Malware : http://brq2ng.1fichier.com/

ZHPDiag : http://p6yw89.1fichier.com/

Voilà pour les fichiers. Dis moi si c ok.
Merci
a+ :wink:
steffydu90
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 01 Juil 2012 00:41
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 14:07

Bonjour,
T'es tu servis du dèsinstalleur propre à Avast pour les désinstaller > ICI <, si ce n'est pas le cas je te conseille de le remettre ,tu le tèlècharges sur une clè USB et tu refais l'installation sur ton portable , tu finalises le tout en arrètant l'appareil puis ensuite tu fais la dèsinstallation avec leur utilitaire.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 15885
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 14:12

routman54 a écrit:Bonjour,
T'es tu servis du dèsinstalleur propre à Avast pour les désinstaller > ICI <, si ce n'est pas le cas je te conseille de le remettre ,tu le tèlècharges sur une clè USB et tu refais l'installation sur ton portable , tu finalises le tout en arrètant l'appareil puis ensuite tu fais la dèsinstallation avec leur utilitaire.
Bonne continuation.


Pas besoin de le réinstaller, tu lances l'utilitaire directement en suivant les directive du site ;)
Avatar de l'utilisateur
Raptor14
PC-Infopraticien
PC-Infopraticien
 
Messages: 2207
Inscription: 13 Juin 2011 19:26
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 14:23

ok je viens de le faire tout est desintalle. merci :D
steffydu90
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 01 Juil 2012 00:41
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 14:43

steffydu90 a écrit:Re

Adwcleaner : http://tislsm.1fichier.com/

Malware : http://brq2ng.1fichier.com/

ZHPDiag : http://p6yw89.1fichier.com/

Voilà pour les fichiers. Dis moi si c ok.
Merci
a+ :wink:


Re, :)

Comme promis me revoilà ;)

J'ai regardé tes rapports, Adwcleaner à très bien travailler ! Malware à supprimé trois fichiers dont un qui permet de télécharger que tu doit connaître (iMesh) et RemoveWAT ainsi qu'un autre ...

Je te déconseille sauf si c'est déjà fais d'utilisé RemoveWAT !

Maintenant un modo va passer par là et va changer ton sujet de section ;) Puis un Helper t'indiquera la marche à suivre ;)

++
Avatar de l'utilisateur
Raptor14
PC-Infopraticien
PC-Infopraticien
 
Messages: 2207
Inscription: 13 Juin 2011 19:26
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 15:24

Merci beaucoup pour ton aide. :D

J'attends la suite... Bonne fin de journee. :wink:
steffydu90
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 01 Juil 2012 00:41
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 15:52

Je te déconseille sauf si c'est déjà fais d'utilisé RemoveWAT !


Quand je vois ça, ça me fait penser qu'on est dans le contexte d'un version Windows non officiel.

Si c'est le cas, fort possible que le problème se trouve la.
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 3093
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 17:38

bonsoir Chiva,

Non pour windows pas de souci. Ordinateur achete y'a 1 et demi neuf avec cette version de windows aucune modif apportee ni aucune mise a jour depuis l achat.

A+
steffydu90
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 01 Juil 2012 00:41
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 17:51

'Soir steffydu90,

Ok, nickel alors :wink:

Donc RemoveWat, dehors.

Pas de mise à jour ? Même pas ceux de Windows ?
Si c'est le cas, fait les. Même si ça résolu pas le problème, ça feras pas de mal :wink:
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 3093
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 17:54

un informaticien m'a conseille de pas les faire.... les mises à jour planteraient les disques durs ...
:-?

Qu'est ce que je fais ???? et le fait que j'ai pas internet ca ne bloquera pas les mises à jour ?

Merci pour tes reponses.

steph
steffydu90
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 01 Juil 2012 00:41
 

Re: Plus de connection internet depuis intallation dernier a

Message le 01 Juil 2012 18:05

:o :o :o ??????????????? :o :o :o

( Désolé, j'en revient pas des paroles du pro. )

Euh oui, sans le net ça va pas marcher. J'avais pas bien lu ton premier post, scuse. :oops:

Comme Raptor as suggérer, laissons les spécialistes des morpions passer pour voir les rapport et éventuellement déjà regarder de se coté la. :wink:
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 3093
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 

Suivante


Sujets similaires

Message [Réglé] Marque-pages en double dans Firefox
Comme disais un ancien ici même : " Rien que le merci vaut le détour "
Réponses: 26

Message why secure connection failed pr_end_of_file_error?
Bonjour,Quel antimalware lui a tu conseillé ?Essaies de réinitialiser ses navigateurs. Quelques conseils sur le site de Malekal ICIBonne journée.
Réponses: 1

Message [Réglé] pls aide pour le choix de mon ventirad ?? Merci :)
Bonsoirune petite recherche sur le premier.... Le virus Great DiscoverLe Virus Great Discover est un type de logiciel malveillant classé dans la catégorie des chevaux de Troie qui exploite les ressources du système et les utilise pour générer des crypto-monnaies, ce qui ralentit considérablement l? ...
Réponses: 6

Message [Réglé] modification d'un mot dans word
bonsoirParfait , j'ai mis en "réglé"
Réponses: 7

Message [Réglé] TrojanDownloader:Java/Agent.S détecté
Hello,Concernant ton fichier .bat, fait un clic droit dessus et sélectionne "Exécuter en tant qu'administrateur"A+
Réponses: 29

Message [Réglé] TrojanDownloader:Java/Agent.S détecté PC n° 2
bonsoirheracles a écrit:Un modérateur se chargera de passer le sujet en mode résolu.C'est fait
Réponses: 11

Message [Réglé] activité processeur à fond
bonjourje vous expose le problèmedans le gestionnaire des taches on peut voir dans l'onglet performances, l'activité du processeur.alors il est à 5% quand je fait rien ce qui est normal, par contre il fonctionne à 4.20 ghz alors qu'il devrait beaucoup plus bas !c'est pas logique d'avoir un cpu qui f ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.