Il y a actuellement 139 visiteurs
Samedi 07 Décembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Baisse de débit internet depuis 1 semaine

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Baisse de débit internet depuis 1 semaine

Message le 23 Juil 2019 11:55

Bonjour ,
j ai une 4G BOX BOUYGUE ..et j' ai toujours eu 5 mo/s de débit en téléchargement ..
il y environ 1 semaine , je me retrouve avec un débit de 1 mo/s sur mon pc de bureau , mais mon telephone qui est en wifi sur cette meme box obtient bien les 5 mo/s .
j'ai contacter bouygue , et il me confirme que mon réseau est correct .
le speed test est correct lui aussi
mon herbergeur de telechargemnt "ubtobox " m'indique qu il ny a pas de probleme .
merci pour votre temps et vos réponse
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 


Re: Baisse de débit internet depuis 1 semaine

Message le 23 Juil 2019 13:19

Bonjour,

As tu essayé en réinitialisant ta box ?
Quand tu entres dans l'interface de la box les données sont elles celle annoncé par le FAI ou les réelles ?
Moi c'est une Livebox mais je pense que c'est le même topo tu tapes en haut: 192.168.1.1 , tu devras t'identifier et tu arrives dans l'interface.
J'ai eu un coup similaire chez Orange il voyait du 9 Mbits et sur mon Speedtest j'étais à un lamentable 2 Mbist.
J'ai relevé sur un WE mes données Speedtest et les leur annoncé lors du contact que j'ai repris le lundi , on a changé de Box et celle-ci fonctionne correctement.
Speedtest prendre celui-ci qui est reconnu par tous.
Bonne journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14120
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Baisse de débit internet depuis 1 semaine

Message le 23 Juil 2019 13:46

merci pour ta reponse
oui la box a été réinicialisé.
le speed test m indique
PING ms
36
DESCENDANT Mbps
24.65
ASCENDANT Mbps
4.44

mon soucis vient lors de telechargement de fichier , qui est de 1 mo/s alors qu il a toujours été de 5 mo/s mais pour rappel mon telephone qui est en wifi telecharge bien a 5 mo/s

j ai une ps4 qui telecharge aussi a 5 mo/s

donc j avais plus penser a une configuration de mon pc , mais je n arrive pas a trouver le probleme
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Re: Baisse de débit internet depuis 1 semaine

Message le 23 Juil 2019 23:52

j ai une 4G BOX BOUYGUE ..et j' ai toujours eu 5 mo/s de débit en téléchargement ..


le speed test m indique
PING ms
36
DESCENDANT Mbps
24.65
ASCENDANT Mbps
4.44


Euh je ne suis pas sur de comprendre tu utilises une box 4G ou ADSL ?

La baisse de débit sur ton pc de bureau c'est l'ensemble des services du web ou juste ubtobox ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3142
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: Baisse de débit internet depuis 1 semaine

Message le 24 Juil 2019 08:25

Bonjour,

On va réinitialiser tes paramètres de connexion en suivant ce tutoriel de notre ami Bernard53.

Image image cliquable.

Bonne journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14120
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Baisse de débit internet depuis 1 semaine

Message le 31 Juil 2019 18:53

webdesigner a écrit:
j ai une 4G BOX BOUYGUE ..et j' ai toujours eu 5 mo/s de débit en téléchargement ..


le speed test m indique
PING ms
36
DESCENDANT Mbps
24.65
ASCENDANT Mbps
4.44


Euh je ne suis pas sur de comprendre tu utilises une box 4G ou ADSL ?

La baisse de débit sur ton pc de bureau c'est l'ensemble des services du web ou juste ubtobox ?




c 'est une BOX 4G ? et la baisse de débit sur mon pc de bureau est sur l'ensemble des services du web
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Re: Baisse de débit internet depuis 1 semaine

Message le 31 Juil 2019 19:03

routman54 a écrit:Bonjour,

On va réinitialiser tes paramètres de connexion en suivant ce tutoriel de notre ami Bernard53.

Image image cliquable.

Bonne journée.

merci , mais après avoir fait à la lettre la réinitialisation de mes paramètres , le problème reste le meme :cry:
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Re: Baisse de débit internet depuis 1 semaine

Message le 31 Juil 2019 19:14

Un truc bête mais tu peux faire un tour dans le gestionnaire de périphérique et chercher la vitesse défini de la carte, par défaut c'est automatique mais tu peux changer la valeur manuellement, un clique droit sur la carte réseau ->Avancé -> et en bas Vitesse de liaison et duplex et regarde la valeur tu dois voir 10 Mbit/s Duplex intégral /10 Mbit/s Semi-duplex etc...
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3142
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: Baisse de débit internet depuis 1 semaine

Message le 31 Juil 2019 19:26

webdesigner a écrit:Un truc bête mais tu peux faire un tour dans le gestionnaire de périphérique et chercher la vitesse défini de la carte, par défaut c'est automatique mais tu peux changer la valeur manuellement, un clique droit sur la carte réseau ->Avancé -> et en bas Vitesse de liaison et duplex et regarde la valeur tu dois voir 10 Mbit/s Duplex intégral /10 Mbit/s Semi-duplex etc...


MERCI pour ta réponse ,
c était en auto négociation , j'ai passer en 10Mbit/s puis en 1Gbit/s , et en redémarrant mon ordi à chaque fois , mais malheureusement , c'est toujours pareil
je crois que je vais devoir reformater mon ordi ..sniff
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Re: Baisse de débit internet depuis 1 semaine

Message le 31 Juil 2019 20:49

je crois que je vais devoir reformater mon ordi ..sniff


Commence par désinstaller les pilotes de la carte réseau et dans le même temps donne nous la référence de celle-ci.
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3142
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: Baisse de débit internet depuis 1 semaine

Message le 01 Aoû 2019 08:18

webdesigner a écrit:
je crois que je vais devoir reformater mon ordi ..sniff


Commence par désinstaller les pilotes de la carte réseau et dans le même temps donne nous la référence de celle-ci.


je viens de desinstaller le pilote de ma carte réseau et pas d amélioration
Realtek PCIe GBE Family Controller
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Re: Baisse de débit internet depuis 1 semaine

Message le 01 Aoû 2019 10:42

Tu l'as fait comment la désinstallation ? tu as redémarrer la machine après ? Tu as installé quoi comme pilote ? C'est Windows qui à réinstallé automatiquement un pilote par défaut ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3142
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: Baisse de débit internet depuis 1 semaine

Message le 01 Aoû 2019 14:31

webdesigner a écrit:Tu l'as fait comment la désinstallation ? tu as redémarrer la machine après ? Tu as installé quoi comme pilote ? C'est Windows qui à réinstallé automatiquement un pilote par défaut ?


le pilote , c' est un ami qui me l avais trouver il y a des années , bref la je viens de reformater mon pc , et le problème reste identique ...
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Re: Baisse de débit internet depuis 1 semaine

Message le 01 Aoû 2019 14:40

le pilote , c' est un ami qui me l avais trouver il y a des années


Tu n'as pas eu la curiosité de chercher la dernier version pilote ? C'est quoi la référence de ta carte mère ?

bref la je viens de reformater mon pc , et le problème reste identique ...


:roll: tu as été trop vite !!!

Bon donne nous la référence de ta carte mère le bon pilote se trouve chez le constructeur, je suppose que tu es passé à Windows 10 ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3142
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: Baisse de débit internet depuis 1 semaine

Message le 01 Aoû 2019 14:53

webdesigner a écrit:
le pilote , c' est un ami qui me l avais trouver il y a des années


Tu n'as pas eu la curiosité de chercher la dernier version pilote ? C'est quoi la référence de ta carte mère ?

bref la je viens de reformater mon pc , et le problème reste identique ...


:roll: tu as été trop vite !!!

Bon donne nous la référence de ta carte mère le bon pilote se trouve chez le constructeur, je suppose que tu es passé à Windows 10 ?


Gigabyte Technology Co.,Ltd. Z68M-D2H
Je suis sous windows 7 integrale
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Suivante


Sujets similaires

Message [Réglé] meilleur debit en wifi qu'en ethernet
Bonjour à tousil m'arrive encore une petite mesaventure.j'ai installé un repeteur Wifi dans ma maison. pour l'installer j'ai du brancher en ethernet le repeteur a mon pc en ethernet.le repeteur marche nikel. mais par contre, depuis, mon pc branché en ethernet sur ma box ne depasse pas les 9mbps, alo ...
Réponses: 4

Message lenteur avec nouveau fournisseur internet
bonjoursuite a mon changement de fournisseur d'internet mon pc rame a fond j'ai des difficultés a me connecter
Réponses: 8

Message [Réglé] Pas d'accès internet
Salut à tous, Le petit ordinateur en bas à droite de la barre des tâches affiche un triangle jaune avec un point d'exclamation: ''Réseau non identifié. Pas d'accès à internet''. Par contre, mon modem n'est pas en cause puisque j'ai l'accès sur mon 2e PC (qui est également relié via un câble RJ45, d' ...
Réponses: 17

Message [Réglé] probleme acces internet DNS
Bonjourdepuis une semaine, je n'arrive pas aller sur le net car j'ai un message d'erreur DNS...Ca vient ca marche et ca bug sans cesse.Sfr me dit que ma connexion est bonneMErci
Réponses: 32

Message debit faible
Bonjour à tous.je viens de demenager dans un endroit assez reculé, donc forcement la connexion internet en prend un coup.cependant mon interrogation se porte sur le fait que mon debit tourne environ à 9Mbps, et quand je fait des test sur ariase.com et sur dégrouptest, on m'annonce que mon debit devr ...
Réponses: 5

Message Perte débit important avec carte Wifi
Bonjour,Je possède, depuis environ un mois, une carte Wifi TP-Link TL-WN881ND qui fonctionnait très bien jusqu'il y a environ une bonne semaine. Mon problème est que subitement, mon débit tombe très bas parfois quasiment à zéro alors que je devrais tourner aux environ de 35Mbps.Soit j?attends que ça ...
Réponses: 5

Message Débit internet fractionné
Je me retrouve ,il y a peu de temps avec mon débit internet fractionné , je m explique :J avais environ un débit internet de 5 mo/s pour un seul fichier en téléchargement..et maintenant Lorsque je télécharge plusieurs fichier , par exemple 5 fichier , mon débit internet est de 1 mo/s par fichier .Ma ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.