Il y a actuellement 189 visiteurs
Samedi 07 Décembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Baisse de débit internet depuis 1 semaine • page 2

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Re: Baisse de débit internet depuis 1 semaine

Message le 01 Aoû 2019 15:02

Avec le pilote juste en dessous tu as Realtek Ethernet Diagnostic Utility cela te permettra peut-être d'avoir plus d'info sur ta carte Gigabyte GA-Z68M-D2H
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3142
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 


Re: Baisse de débit internet depuis 1 semaine

Message le 01 Aoû 2019 15:19

webdesigner a écrit:Avec le pilote juste en dessous tu as Realtek Ethernet Diagnostic Utility cela te permettra peut-être d'avoir plus d'info sur ta carte Gigabyte GA-Z68M-D2H


Merci pour tout , visiblement j ai le bon pilote
battlemax40
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 23 Juil 2019 11:36
 

Précédente


Sujets similaires

Message [Réglé] meilleur debit en wifi qu'en ethernet
Bonjour à tousil m'arrive encore une petite mesaventure.j'ai installé un repeteur Wifi dans ma maison. pour l'installer j'ai du brancher en ethernet le repeteur a mon pc en ethernet.le repeteur marche nikel. mais par contre, depuis, mon pc branché en ethernet sur ma box ne depasse pas les 9mbps, alo ...
Réponses: 4

Message lenteur avec nouveau fournisseur internet
bonjoursuite a mon changement de fournisseur d'internet mon pc rame a fond j'ai des difficultés a me connecter
Réponses: 8

Message [Réglé] Pas d'accès internet
Salut à tous, Le petit ordinateur en bas à droite de la barre des tâches affiche un triangle jaune avec un point d'exclamation: ''Réseau non identifié. Pas d'accès à internet''. Par contre, mon modem n'est pas en cause puisque j'ai l'accès sur mon 2e PC (qui est également relié via un câble RJ45, d' ...
Réponses: 17

Message [Réglé] probleme acces internet DNS
Bonjourdepuis une semaine, je n'arrive pas aller sur le net car j'ai un message d'erreur DNS...Ca vient ca marche et ca bug sans cesse.Sfr me dit que ma connexion est bonneMErci
Réponses: 32

Message debit faible
Bonjour à tous.je viens de demenager dans un endroit assez reculé, donc forcement la connexion internet en prend un coup.cependant mon interrogation se porte sur le fait que mon debit tourne environ à 9Mbps, et quand je fait des test sur ariase.com et sur dégrouptest, on m'annonce que mon debit devr ...
Réponses: 5

Message Perte débit important avec carte Wifi
Bonjour,Je possède, depuis environ un mois, une carte Wifi TP-Link TL-WN881ND qui fonctionnait très bien jusqu'il y a environ une bonne semaine. Mon problème est que subitement, mon débit tombe très bas parfois quasiment à zéro alors que je devrais tourner aux environ de 35Mbps.Soit j?attends que ça ...
Réponses: 5

Message Débit internet fractionné
Je me retrouve ,il y a peu de temps avec mon débit internet fractionné , je m explique :J avais environ un débit internet de 5 mo/s pour un seul fichier en téléchargement..et maintenant Lorsque je télécharge plusieurs fichier , par exemple 5 fichier , mon débit internet est de 1 mo/s par fichier .Ma ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.