Il y a actuellement 196 visiteurs
Lundi 12 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Ma barre de traduction automatique fonctionne plus. [Résolu]

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Ma barre de traduction automatique fonctionne plus. [Résolu]

Message le 25 Avr 2012 20:23

Bonjour,

Depuis quelques jours, je constate que la barre bleu de traduction qui se trouve en haut de mon ordinateur ne fonctionne plus, bien qu'elle soit toujours présente.
Je vous mets une image afin que vous puissiez voir de quelle barre bleu je parle :

Image

Je précise que je suis sous Chromium.

Je vous remercie pour votre aide.
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 15:49
Localisation: Suresnes
 


Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 13:09

Salut,

C'est strange... Chromium à jour ? Tu as a essayé de désinstaller puis de réinstaller ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 15:27

Bonjour H3bus,

Oui, je l'ai fait... sans résultat.
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 15:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 16:03

En gros, quand tu cliques sur "Traduire", il ne se passe rien ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 16:45

Lorsque je vais sur un site étranger, soit la barre ne s'affiche pas du tout, soit elle indique "traduction de la page en français...", mais rien ne se passe.
Je ne peux même pas appuyer sur "traduire" puisque le bouton n'y est plus. Il n'y a que cette phrase sur la barre.
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 15:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 16:11

edgarness a écrit:Merci pour l'info.


?????

@ edgarness, j'ai vu plusieurs de vos interventions ( inutile ).

édit Pac : image pourrie supprimée de la citation ;)
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2987
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 16:20

edgarness est un robot pollueur.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11226
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 16:26

Merci :wink:
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2987
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 16:57

Bonjour :D

Juste pour vous informer que mon compagnon a trouvé la solution à mon problème.

Je vous mets le message qu'il a posté sur un autre forum :

"Bonsoir,
En fait, j'ai été dans Chromium.
Allez à droite dans la barre de navigation et cliquez sur la clé à molette.
Cliquez sur "paramètres"
Descendre jusqu'en bas
Cliquez sur "Show advanced sittings"
Descendre avec la barre de droite jusqu'à Langues
Et cochez la case "me proposez de traduire les pages qui sont écrites dans une langue que je ne sais pas lire"
Fermez le menu.
C'est tout".

Je mets donc ce topic en résolu.

J'édite : Heu... pas d'option "résolu" ?
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 15:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 17:06

Coucou Krinou,

Le résolu va être mis par un modo car ici on sait le faire que 24 ou 48 h nous même. :wink:
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2987
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 17:18

Ah d'accord, merci Chiva. :D
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 15:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 17:33

De rien 8) 8)

Mdr
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2987
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 



Sujets similaires

Message SON - Surround 5.1 qui ne fonctionne pas
Bonjour, mon système sonore surround 5.1 ne souhaite pas fonctionner. Cela fait maintenant plusieurs jours que je cherche des solutions pour régler le problèmes, mais sans succès. J'ai essayé tout ce qu'internet avait à me proposer. Etant désespéré et à court d'idée, je viens chercher de l'aide sur ...
Réponses: 3

Message Xiaomi Mi note 10 luminosité auto ne fonctionne pas
Bonjour, j'ai changer de mobile pour prendre un Xiaomi Mi note 10 d'occasion que j'ai réparé moi même (Petit impact à l'écran) .Je me suis vite aperçu que le mode "Luminosité auto" ne fonctionne pas du tout que ça soit dans la nuit ou en plein jour rien ne ce passe , est-ce un problème l ...
Réponses: 3

Message Plus de son [RESOLU]
RESOLU
Réponses: 3

Message [RESOLU]Routeur Tenda 4G06 avec prise Tel mais petit débit !
bonjour à toutes et tousJ'ai pour ma connexion un routeur "TP-Link Archer MR600 Routeur 4G+ Cat. 6 Débit 300 Mbps WiFi AC 1200 Mbps" qui fonctionne très bien dans nos campagnes...J'ai voulu tester un routeur -avec- une prise téléphone pour voir..., le "Routeur Tenda 4G06 Wi-FI 4G LTE ...
Réponses: 3

Message CG capricieuse... ne fonctionne pas sur la nouvelle config!
Bonjour, comme indiqué dans le titre j'ai un problème avec ma CG qui ne fonctionne pas dans la nouvelle config que je viens d'assembler alors qu'elle fonctionne toujours très bien dans mon ancienne config... Je ne comprends pas pourquoi.Composants neufs de la nouvelle config:Boitier: CoolerMaster Ma ...
Réponses: 0

Message [Résolu] programme chinois
Bonsoir,je viens de constater en voulant désinstaller un programme que j'avais un programme en chinois impossible à désinstaller et sur lequel je n'ai aucune info....Je vous joins les rapports frst.FRST.txtAddition.txtAddition.txtMerci d'avance pour votre aide !
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.