Il y a actuellement 124 visiteurs
Mercredi 22 Mai 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Ma barre de traduction automatique fonctionne plus. [Résolu]

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Ma barre de traduction automatique fonctionne plus. [Résolu]

Message le 25 Avr 2012 21:23

Bonjour,

Depuis quelques jours, je constate que la barre bleu de traduction qui se trouve en haut de mon ordinateur ne fonctionne plus, bien qu'elle soit toujours présente.
Je vous mets une image afin que vous puissiez voir de quelle barre bleu je parle :

Image

Je précise que je suis sous Chromium.

Je vous remercie pour votre aide.
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 16:49
Localisation: Suresnes
 


Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 14:09

Salut,

C'est strange... Chromium à jour ? Tu as a essayé de désinstaller puis de réinstaller ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 16:13
Localisation: /home/h3bus
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 16:27

Bonjour H3bus,

Oui, je l'ai fait... sans résultat.
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 16:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 17:03

En gros, quand tu cliques sur "Traduire", il ne se passe rien ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 16:13
Localisation: /home/h3bus
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 26 Avr 2012 17:45

Lorsque je vais sur un site étranger, soit la barre ne s'affiche pas du tout, soit elle indique "traduction de la page en français...", mais rien ne se passe.
Je ne peux même pas appuyer sur "traduire" puisque le bouton n'y est plus. Il n'y a que cette phrase sur la barre.
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 16:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 17:11

edgarness a écrit:Merci pour l'info.


?????

@ edgarness, j'ai vu plusieurs de vos interventions ( inutile ).

édit Pac : image pourrie supprimée de la citation ;)
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2867
Inscription: 11 Juin 2007 14:22
Localisation: Au fond de mon calbar
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 17:20

edgarness est un robot pollueur.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10469
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 17:26

Merci :wink:
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2867
Inscription: 11 Juin 2007 14:22
Localisation: Au fond de mon calbar
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 17:57

Bonjour :D

Juste pour vous informer que mon compagnon a trouvé la solution à mon problème.

Je vous mets le message qu'il a posté sur un autre forum :

"Bonsoir,
En fait, j'ai été dans Chromium.
Allez à droite dans la barre de navigation et cliquez sur la clé à molette.
Cliquez sur "paramètres"
Descendre jusqu'en bas
Cliquez sur "Show advanced sittings"
Descendre avec la barre de droite jusqu'à Langues
Et cochez la case "me proposez de traduire les pages qui sont écrites dans une langue que je ne sais pas lire"
Fermez le menu.
C'est tout".

Je mets donc ce topic en résolu.

J'édite : Heu... pas d'option "résolu" ?
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 16:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 18:06

Coucou Krinou,

Le résolu va être mis par un modo car ici on sait le faire que 24 ou 48 h nous même. :wink:
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2867
Inscription: 11 Juin 2007 14:22
Localisation: Au fond de mon calbar
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 18:18

Ah d'accord, merci Chiva. :D
http://neverlandforum.forumactif.fr
Avatar de l'utilisateur
Krinou
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 25 Avr 2012 16:49
Localisation: Suresnes
 

Re: Ma barre de traduction automatique ne fonctionne plus.

Message le 03 Mai 2012 18:33

De rien 8) 8)

Mdr
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2867
Inscription: 11 Juin 2007 14:22
Localisation: Au fond de mon calbar
 



Sujets similaires

Message [Réglé] windows à la une ne fonctionne pas
Bonjour,Jusqu'a quelques jours Windows à la une fonctionnai très bien avec une image différente tout les 2 ou 3 jours vous savez avec le message en haut a droite j'aime /je n'aime pas pour information je cliquai toujours sur j'aime...... soudain depuis hier sans raison je me retrouve avec l'image ...
Réponses: 4

Message [résolu] mise a jour de linux
bonjourje reviens ici car c'est encore une question de mise a jour .dans préférence j'ai coché ,niveau 1 et 2 et pourtant j'ai des niveaux 3 qui apparaissent et j'ai une autre question ,dans mise a jour je viens de me rendre compte que je peux faire la mise a jour de mon mint 17 qiana vers mint 1 ...
Réponses: 49

Message [Résolu] Souris tantôt lente tantôt rapide
Voila j'ai un problème qui commence à me gonfler, sans oublier le fait qu'à chaque première ou deuxième fois quand je me connecte à PC-InfoPratique je suis automatiquement déconnecté... Je suis toujours en train de modifier la vitesse du pointeur avec ma souris Razer, parce qu'à chaque fois sois ell ...
Réponses: 8

Message Lecteur empreinte fonctionne pas sortie de veille Win10x64
Bonjour,J'ai un lecteur d'empreinte usb basique "Elan Smart-id Fingerprint"numero d identification : USB\VID_04F3&PID_0C28&REV_0140la fonction de lecture d empreinte à la connexion de session fonctionne lorsque je viens de démarrer ou redémarrer mon pc, mais quand il sort de veille ...
Réponses: 1

Message [Résolu] écran un peu noir
salutdepuis une dizaine de jours de temps en temps j'ai un écran noir, avec comme choix F1 ou F2 (voir photo).dans le bios je retrouve le floppy en premier dans le boot, a chaque fois que cet écran est revenu, j'ai encore retrouvé le floppy en premier, alors que je met le dd, est ce que ça ne serait ...
Réponses: 20

Message [Résolu] Réseau local saturé lors de gros transferts
Bonjour à tous,Je vous contacte puisque je suis dans le grand regret de constater d?importants ralentissements de mon réseau local lorsqu?il y a des transferts importants au sein de celui-ci.Mon réseau local est routé par un ASUS AC-3200 et contient divers périphériques en Wifi ainsi qu?un maximum d ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.